    <!DOCTYPE html>  <html id="sport-html" class="b-reith-sans-font no-js no-enhanced no-touch no-font-face no-av no-app no-csscolumns no-css-transitions no-css-2d-transforms no-flexbox no-svg"  lang="en-gb"> <head> <title>Newcastle 0-1 Arsenal: Steve Bruce can't lift the gloom - BBC Sport</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="description" content="Rain, protests and a Pierre Emerick-Aubameyang goal ensure Steve Bruce's tenure as Newcastle boss gets off to a poor start." /> <meta name="keywords" content="" />  <meta property="og:site_name" content="BBC Sport"/> <meta property="rnews:datePublished" content="2019/08/11 19:54:25" /> <link rel="amphtml" href="https://www.bbc.co.uk/sport/amp/football/49313792">   <meta charset="UTF-8"/>  <link rel="canonical" href="https://www.bbc.co.uk/sport/football/49313792" />   <link rel="alternate" href="android-app://uk.co.bbc.android.sportdomestic/https/www.bbc.co.uk/sport/football/49313792" />    <link rel="alternate" hreflang="en" href="https://www.bbc.com/sport/football/49313792" /> <link rel="alternate" hreflang="en-gb" href="https://www.bbc.co.uk/sport/football/49313792" />    <meta name="apple-mobile-web-app-title" content="BBC Sport" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>  <meta name="apple-itunes-app" content="app-id=377388936, app-argument=https://www.bbc.co.uk/sport/football/49313792">  <link rel="apple-touch-icon" href="https://static.bbc.co.uk/onesport/2.11.729/images/web-icons/bbc-sport-180.png"/> <meta name="theme-color" content="#ffd230"> <meta name="application-name" content="BBC Sport"/> <meta name="msapplication-TileImage" content="https://static.bbc.co.uk/onesport/2.11.729/images/web-icons/bbc-sport-144.png"/> <meta name="msapplication-TileColor" content="#ffd230"/>     <meta property="twitter:site" content="@bbcsport"/>  <meta property="twitter:card" content="summary_large_image"/>  <meta property="og:url" content="https://www.bbc.co.uk/sport/football/49313792"/>  <meta property="og:title" content="Newcastle 0-1 Arsenal: Steve Bruce can't lift the gloom"/>  <meta property="og:description" content="Rain, protests and a Pierre Emerick-Aubameyang goal ensure Steve Bruce's tenure as Newcastle boss gets off to a poor start."/>  <meta property="og:type" content="article"/>  <meta property="og:image" content="https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/163D9/production/_108279019_bruce_getty.jpg"/>  <meta property="article:section" content="Newcastle"/>  <meta property="fb:pages" content="1392506827668140,137920769558355,193435954068976,118450564909230,100978706649892,15286229625,21263239760,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739,1033940569952576,857410004307950,624989267645024,1471706783148263,228735667216,317278538359186,958681370814419,260967092113,168895963122035,114010462015043,8251776107,273726292719943,232455204224,1436581493296609,8585725981,8244244903,470911516262605,413132078795966,7519460786,1470145583204829"/>     
<script>
    window.orb_fig_blocking = true
    window.bbcredirection = {
        geo: true,
        device: false
    };
</script>
<!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-321.5d39be5 -->
<!-- NavID Web Module: 0.2.0-75.de8f099 -->
<!-- Detectview Web Module: 0.0.1-321.5d39be5 -->
<!-- Searchbox Web Module: 3.0.0-4.9a69f1b -->
<!-- Promo Web Module: 3.0.0-9.5a6b958 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'en',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '<li class="orb-nav-homedotcom"><a href="https://www.bbc.com/">Home</a></li><li class="orb-nav-newsdotcom"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-reeldotcom"><a href="https://www.bbc.com/reel">Reel</a></li><li class="orb-nav-worklife"><a href="https://www.bbc.com/worklife">Worklife</a></li><li class="orb-nav-traveldotcom"><a href="https://www.bbc.com/travel">Travel</a></li><li class="orb-nav-future"><a href="https://www.bbc.com/future">Future</a></li><li class="orb-nav-culture"><a href="https://www.bbc.com/culture">Culture</a></li><li class="orb-nav-music"><a href="https://www.bbc.com/culture/music">Music</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/schedules/p00fzl9m">TV</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li>';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-321.5d39be5/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">if (window.define !==  undefined) {
        define('orb/cookies', function() {
          return window.bbccookies;
        });
      }</script> <script src="https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-321.5d39be5/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="sport.football.premier_league.newcastle.story.49313792.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.1-321.5d39be5&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en")}var o});</script><link rel="stylesheet" href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/style/id-cta.css"><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/2.6.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setFlagpoles: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/2.6.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.6.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.6.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.6.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"2.6.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.6.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/2.6.0/"); bbcdotcom.config.setVersion("2.6.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('necessary') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><script type="text/javascript">require.config({
        "paths": {
            "orb/async/_footerpromo": 'https://nav.files.bbci.co.uk/navpromo/3.0.0-9.5a6b958/js/async/_footerpromo'
        }
    });</script> <script type="text/javascript">"use strict";require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.10.0"}}),function(){var i=function(r,a){require(["reverb"],function(e){if(r&&r.detail){var i=r.detail.label,t=r.detail.type,n=r.detail.elem,c=r.detail.originalEvent;r.detail.isClick&&(a=r.detail.isClick),e.invoke(!1).then(function(){e.userActionEvent(t,i,r.detail,n,c,a)})}})};document.addEventListener("bbc-user-event",function(e){i(e,!1)}),document.addEventListener("bbc-user-click",function(e){i(e,!0)}),document.addEventListener("bbc-page-updated",function(){require(["reverb"],function(e){e.invoke(!0)})})}();</script><link rel="stylesheet" href="//static.bbci.co.uk/gelstyles/0.13.0.14/style/core.css" />
<link rel="stylesheet" href="//static.bbci.co.uk/modules/share/1.5.1/style/share.css" />
           <script type="text/javascript"> require(["istats-1"], function (istats) { istats.setSite('sport'); }); </script> <!--[if lt IE 9]> <script src="https://static.bbc.co.uk/onesport/2.11.729/modules/vendor/html5shiv.js"></script> <![endif]--> <script>onesport = {isIE7: false, isIE8: false, isIELessThan10: false};</script> <!--[if IE 7]> <script>onesport.isIE7 = true;</script> <![endif]--> <!--[if IE 8]> <script>onesport.isIE8 = true;</script> <![endif]--> <!--[if lte IE 9]> <script>onesport.isIELessThan10 = true;</script> <![endif]--> <script> (function(){ onesport.pageJs = function() {  }; }()); </script> <script> (function () { onesport.enhanced = (onesport.isIE8 || ('addEventListener' in window && 'querySelector' in document && 'localStorage' in window));  onesport.config = {"staticPrefix":"https:\/\/static.bbc.co.uk\/onesport\/2.11.729","iChefHost":"https:\/\/ichef.bbc.co.uk","inlineJs":"compiled\/inline-rjs","isNativeApp":false,"env":"live","mediaMediatorHost":"open.live.bbc.co.uk","mediaPreferHtml":false,"omnitureAssetType":"STY","appPageInfo":null,"preFullyResponsive":false,"counterName":"sport.football.premier_league.newcastle.story.49313792.page","isMobile":false,"adsToDisplay":["leaderboard","sponsor","mpu","native","mpu_bottom","adsense","inread","outbrain_ar_1","infeed_sport_story"],"commentsHost":"https:\/\/feeds.bbci.co.uk","redirection":{"geo":true,"device":false},"delayEmbeddedSmp":false,"uasClientUrl":"https:\/\/static.bbci.co.uk\/uasclient\/0.1.40\/modules\/uasclient","pageType":"story","enableWindowsPhoneAvWall":false,"rumConfig":{"product":"sport","url_params":{"api_key":"c63bsbs8dcnzvqs3ynuagh6j"},"server":"http:\/\/bbc.api.mashery.com\/analytics","edition":"domestic"}}; onesport.moduleJs = []; document.write( '<script src="' + onesport.config.staticPrefix + '/js/' + onesport.config.inlineJs + '.js"><' + '/script>' );  })(); </script> <script> if (onesport.redirector) onesport.redirector.go(); onesport.initResponsiveAds(); </script>    <noscript> <link rel="stylesheet" href="https://static.bbc.co.uk/onesport/2.11.729/css/compiled/flux-base.css" /> </noscript> <script> if (onesport.enhanced && onesport.isIE8) { document.write('<link rel="stylesheet" href="https://static.bbc.co.uk/onesport/2.11.729/css/compiled/flux-fixed-split.css" />'); } else if (onesport.enhanced && onesport.isIELessThan10) { document.write('<link rel="stylesheet" href="https://static.bbc.co.uk/onesport/2.11.729/css/compiled/flux-enhanced-split.css" />'); } else if (onesport.enhanced) { document.write('<link rel="stylesheet" href="https://static.bbc.co.uk/onesport/2.11.729/css/compiled/flux-enhanced.css" />'); } else { document.write('<link rel="stylesheet" href="https://static.bbc.co.uk/onesport/2.11.729/css/compiled/flux-base.css" />'); } </script>          <!--[if !lte IE 8 | !IE]><!--> <script> var _define = define; define = null; window.lazySizesConfig = { lazyClass: 'sp-lazyload', loadingClass: 'sp-lazyloading', loadedClass: 'sp-lazyloaded', rias: { widths: [240, 320, 480, 624, 800, 976], hidpi: '' } }; </script> <script src="https://static.bbc.co.uk/onesport/2.11.729/modules/vendor/ls.rias.min.js"></script> <script src="https://static.bbc.co.uk/onesport/2.11.729/modules/vendor/lazysizes.min.js"></script> <script>define = _define;</script> <!--<![endif]-->        <script type="text/javascript"> (function() { if (bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) { var scriptTag = document.createElement('script'); scriptTag.setAttribute('src', 'https://cdn.optimizely.com/public/4621041136/s/sport_production.js'); scriptTag.setAttribute('async', ''); document.head.appendChild(scriptTag); } })(); </script>          </head> <!--[if lt IE 7]> <body class=" lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <body class=" ie7 lt-ie10 lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]> <body class=" ie8 lt-ie10 lt-ie9"> <![endif]--> <!--[if IE 9]> <body class=" ie9 lt-ie10"> <![endif]--> <!--[if gt IE 9]><!--> <body class=""> <!--<![endif]--> <div class="current-breakpoint"> <div data-current-breakpoint="compact"></div> <div data-current-breakpoint="small"></div> <div data-current-breakpoint="medium"></div> <div data-current-breakpoint="wide"></div> </div> <div id="sport-container">  <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=football::premier_league::newcastle::sport.football.premier_league.newcastle.story.49313792.page&x1=[urn:bbc:cps:7114b252-8383-b14a-b62c-07c2e668ce82]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article]&x8=[reverb-0.10.0-nojs]&x10=[SPORT_PS]&x11=[SPORT]" height="1" width="1" alt=""></p></noscript>  <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Skip to content</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"><a id="idcta-link" href="https://account.bbc.com/account"><span id="idcta-username">BBC Account</span></a></div><script type="text/javascript">require(['idcta/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script><!-- Because we are now loading the notification bell CSS asynchronously, we need this inline style hack to ensure that the notification div 
		 is hidden by default, and shown only if and when the bell code is loaded from notification-ui --><a id="notification-link" class="js-notification-link animated three" href="#" style="display: none"><span class="hidden-span">Notifications</span><div class="notification-link--triangle"></div><div class="notification-link--triangle"></div><span id="not-num"></span></a></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.co.uk/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li class="orb-nav-three"><a href="https://www.bbc.co.uk/bbcthree">Three</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">
  <div id="sport" class="sport-wrap clearfix"> <script type="text/javascript"> onesport.updateCurrentBreakpoint(); onesport.addFeatureClasses(); </script>      <!--#set var="PAL_NAV_HTML_SUCCESS" value="1" --> <div class=" nav-top  "> <header class=" global-header  " role="banner" data-istats-container="header" > <div class="gel-wrap"> <a class="global-header__logo" href="/sport" data-istats-container="sport-logo"> <span class="vh">BBC</span>SPORT </a>              <div class="nav-header__sponsorship"> <div id="bbccom_sponsor_3_4" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('sponsor', [3,4]); } })(); </script> </div> </div>  </div>  <a class="global-header__all-sports-button" href="/sport/all-sports"> <span aria-hidden="true" class="ico ico-burger global-header__burger"></span><span class="global-header__all-sports-text">All Sport</span> </a> </div> </header> <nav class="primary-nav" role="navigation" data-istats-container="primary-nav"> <div class="gel-wrap"> <ul class="primary-nav__items">   <li class=" primary-nav__item primary-nav__item--pinned primary-nav__item--all-sports  primary-nav__item--with-icon " aria-hidden="true" > <a href="/sport/all-sports" class="primary-nav__link">  <span aria-hidden="true" class="ico ico-burger primary-nav__item-icon"></span><span class="primary-nav__link-text">All Sport</span> </a> </li>  <li class=" primary-nav__item primary-nav__item--pinned    "  > <a href="/sport/my-sport" class="primary-nav__link"> <span class="primary-nav__link-text">My Sport</span> </a> </li>   <li class=" primary-nav__item  primary-nav__item--first "> <a href="/sport" class="primary-nav__link"><span class="primary-nav__link-text">Home</span></a> </li>  <li class=" primary-nav__item  primary-nav__item--active  primary-nav__item--full-highlight    "> <a href="/sport/football" class="primary-nav__link"><span class="primary-nav__link-text">Football</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/formula1" class="primary-nav__link"><span class="primary-nav__link-text">Formula 1</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/cricket" class="primary-nav__link"><span class="primary-nav__link-text">Cricket</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/rugby-union" class="primary-nav__link"><span class="primary-nav__link-text">Rugby U</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/rugby-league" class="primary-nav__link"><span class="primary-nav__link-text">Rugby L</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/tennis" class="primary-nav__link"><span class="primary-nav__link-text">Tennis</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/golf" class="primary-nav__link"><span class="primary-nav__link-text">Golf</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/athletics" class="primary-nav__link"><span class="primary-nav__link-text">Athletics</span></a> </li>  </ul> </div> </nav> <div class="primary-nav-flyout__relative-wrapper"> <nav class="primary-nav-flyout" role="navigation" data-istats-container="primary-nav-flyout"> <div class="gel-wrap"> <div class="primary-nav-flyout__wrap clearfix">  <div class=" primary-nav-flyout__section primary-nav-flyout__section--open primary-nav-flyout__section--contains-only-primaries  ">  <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">BBC Sport Home</span> </span> </a> </li>  <li class=" primary-nav-flyout__item primary-nav-flyout__item--active "> <a href="/sport/football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/formula1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Formula 1</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cricket" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cricket</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-union" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby Union</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-league" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby League</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/tennis" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Tennis</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/golf" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Golf</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/athletics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Athletics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/my-sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">My Sport</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section  primary-nav-flyout__section--main-section ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">A-Z Sports</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/american-football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">American Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/athletics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Athletics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/basketball" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Basketball</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/boxing" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Boxing</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cricket" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cricket</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cycling" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cycling</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/darts" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Darts</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/disability-sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Disability Sport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/formula1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Formula 1</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/northern-ireland/gaelic-games" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Gaelic Games</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/get-inspired" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Get Inspired</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/golf" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Golf</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/gymnastics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Gymnastics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/horse-racing" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Horse Racing</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/mixed-martial-arts" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Mixed Martial Arts</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/motorsport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Motorsport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/netball" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Netball</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/olympics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Olympic Sports</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-league" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby League</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-union" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby Union</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/snooker" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Snooker</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/swimming" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Swimming</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/tennis" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Tennis</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/winter-sports" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Winter Sports</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/all-sports" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Full Sports A-Z</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">Events</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/winter-olympics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Winter Olympics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/commonwealth-games" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Commonwealth Games</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/football/world-cup" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Men's World Cup</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/football/womens" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Women's World Cup</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">Around the UK</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/england" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">England</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/scotland" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Scotland</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/wales" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Wales</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/northern-ireland" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Northern Ireland</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <a href="/iplayer/tv/categories/sport" class="primary-nav-flyout__section-title primary-nav-flyout__section-title--link">  <span class="primary-nav-flyout__section-title-text">Programmes<span aria-hidden="true" class="ico primary-nav-flyout__chevron-right ico-chevron-right-thin"></span></span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </a>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/programmes/b007t9y1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Match of the Day</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/programmes/b0070hx6" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">5 Live Sport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/sports-personality" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Sports Personality</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/43634915" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Sport on the BBC</span> </span> </a> </li>   <li class="primary-nav-flyout__item primary-nav-flyout__item--section-title-replica-link"> <a href="/iplayer/tv/categories/sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-text">All Programmes</span> </a> </li>  </ul> </div>  </div> </div> </nav> </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require( ['module/nav-3/columniser/controller', 'module/nav-3/primary-nav-flyout/controller'], function (columniserController, flyoutController) { columniserController.init(); flyoutController.init(); } ); require(['module/nav-3/primary-nav/controller'], function (primaryNavController) { primaryNavController.init(); }); require(['module/nav-3/primary-nav-flyout-sections/controller'], function (sectionsController) { sectionsController.init(); }); } ); </script>  <nav class=" secondary-nav secondary-nav--has-shortcuts-or-items-or-more-than-one-crumb  " role="navigation" data-istats-container="secondary-nav" data-shortcuts-title="Football" > <div class="gel-wrap"> <div class="secondary-nav__items-wrap"> <ul class="secondary-nav__items secondary-nav__items--not-shortcuts secondary-nav__items--more-button-space-saver"> <script type="text/javascript"> (function(onesport){ if (onesport.enhanced && onesport.currentBreakpoint !== 'compact' && onesport.currentBreakpoint !== 'small' && !onesport.primaryNavActiveWrapped()) { document.write('<style>.secondary-nav__item--dynamic-crumb--styled-inline { display: none; }</style>'); } }(window.onesport)); </script>    <li class=" secondary-nav__item secondary-nav__item--crumb secondary-nav__item--dynamic-crumb secondary-nav__item--dynamic-crumb--styled-inline   ">   <a class="secondary-nav__link" href="/sport/football"> <span class="secondary-nav__link-text">Football</span> </a>   </li>   <li class=" secondary-nav__item secondary-nav__item--crumb  secondary-nav__item--lowest-crumb  ">   <a class="secondary-nav__link" href="#top-link"  data-href="/sport/football/teams/newcastle-united"  > <span class="secondary-nav__link-text">Newcastle United</span> <span aria-hidden="true" class="ico secondary-nav__chevron ico-chevron-down"></span> </a>   </li>     <li class=" secondary-nav__item  secondary-nav__item--first-non-crumb "> <a class="secondary-nav__link" href="/sport/football/teams/newcastle-united/scores-fixtures"> <span class="secondary-nav__link-text">Scores &amp; Fixtures</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/teams/newcastle-united/table"> <span class="secondary-nav__link-text">Table</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/teams/newcastle-united/top-scorers"> <span class="secondary-nav__link-text">Top Scorers</span> </a> </li>   </ul> <ul class="secondary-nav__items secondary-nav__items--shortcuts">  <li class=" secondary-nav__item secondary-nav__item--shortcut  "> <a class="secondary-nav__link" href="/sport/football/scores-fixtures"> <span class="secondary-nav__link-text">All Scores &amp; Fixtures</span> </a> </li>  <li class=" secondary-nav__item secondary-nav__item--shortcut  "> <a class="secondary-nav__link" href="/sport/football/teams"> <span class="secondary-nav__link-text">All Teams</span> </a> </li>  <li class=" secondary-nav__item secondary-nav__item--shortcut  "> <a class="secondary-nav__link" href="/sport/football/leagues-cups"> <span class="secondary-nav__link-text">Leagues &amp; Cups</span> </a> </li>  </ul> </div> </div> </nav> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/nav-3/dynamic-crumb/controller'], function (navDynamicCrumbController) { navDynamicCrumbController.init(); }); require(['module/nav-3/more/controller'], function (navMoreController) { navMoreController.init(); }); } ); </script>   <div class="secondary-nav-flyout__relative-wrapper"> <nav class="secondary-nav-flyout clearfix" data-istats-container="secondary-nav-flyout" data-lowest-crumb-label="Newcastle United">   <div class="secondary-nav-flyout__columns clearfix">  <div class=" secondary-nav-flyout__column secondary-nav-flyout__column--left "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/newcastle-united/scores-fixtures" class="secondary-nav-flyout__item-link">Scores &amp; Fixtures</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/newcastle-united/table" class="secondary-nav-flyout__item-link">Table</a>  </li>  </ul> </div>  <div class=" secondary-nav-flyout__column  "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/newcastle-united/top-scorers" class="secondary-nav-flyout__item-link">Top Scorers</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/newcastle-united" class="secondary-nav-flyout__item-link">Newcastle United Home</a>  </li>  </ul> </div>  </div>  <div class="secondary-nav-flyout__keyline"></div>    <div class="secondary-nav-flyout__header">More from Football</div>  <div class="secondary-nav-flyout__columns clearfix">  <div class=" secondary-nav-flyout__column secondary-nav-flyout__column--left "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/scores-fixtures" class="secondary-nav-flyout__item-link">All Scores &amp; Fixtures</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams" class="secondary-nav-flyout__item-link">All Teams</a>  </li>  </ul> </div>  <div class=" secondary-nav-flyout__column  "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/leagues-cups" class="secondary-nav-flyout__item-link">Leagues &amp; Cups</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football" class="secondary-nav-flyout__item-link">Football Home</a>  </li>  </ul> </div>  </div>   </nav> </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/nav-3/secondary-nav-flyout/controller'], function (flyoutController) { flyoutController.init(); }); } ); </script>    <div class="nav-top__sponsorship"> <div id="bbccom_sponsor_1_2" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('sponsor', [1,2]); } })(); </script> </div> </div>  </div>  <script type="text/javascript"> if (onesport.config.isNativeApp) { onesport.moduleJs.push( function () { require(['module/nav-3/top/view'], function (navTopView) { navTopView.init(); }); } ); } </script> </div>      <div class="main" id="page"> <div class="  "> <div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]); } })(); </script> </div> </div>  </div>      <div class="spacing-v2" role="main"> <div class="main__slice">  </div> <div class="main__slice main__slice--full-width">  <div class="gel-wrap"> <div class="gel-layout"> <div class="gel-layout__item gel-2/3@l" id="responsive-story-page"> <article class="component component--default story" data-comment-count> <h1 class="story-headline gel-trafalgar-bold ">Newcastle 0-1 Arsenal: Steve Bruce can't lift the gloom</h1> <div class="story__byline"> <div class="gel-flag byline">  <div class="gel-flag__body"> <p class="gel-long-primer">By Saj Chowdhury</p> <p class="gel-long-primer-bold">BBC Sport at St James' Park</p> </div> </div>  </div> <div class="story__info story-info clearfix"> <div class="story-info__list"> <ul class="list-inline list-inline--divided gel-brevier">  <li class="story-info__item story-info__item--time"> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1565553265" data-timestamp-inserted="false" data-verbose><abbr class="abbr-on medium-abbr-off" title="11 August 2019"><span>11 Aug</span></abbr> </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football/teams/newcastle-united">Newcastle</a> </span>  </li>  </ul> </div>  <div class="story-info__share story-share gel-pica"> <div class="share-tools">        <!--[if lte IE 8]><span class="s-b-ie s-b-ie8"><![endif]--> <!--[if gt IE 8]><span class="s-b-ie s-b-iem"><![endif]--> <div class="s-b-container s-b-en-gb" data-version="1.5.1" data-variant="default" data-language="en-gb" data-ptrt="http://c.newsnow.co.uk/modules/share/close" data-variantPanel="light" data-shareId="sb-1"> <div class="s-b s-b-default" aria-live="polite" aria-pressed="false"> <form action="/modules/share/page" method="get"> <input type="hidden" name="app_id" value="58567469885" id="sb-1-sb-1app_id"><input type="hidden" name="shareUrl" value="http://www.bbc.co.uk/sport/football/49313792" id="sb-1-sb-1shareUrl"><input type="hidden" name="shareNoun" value="page" id="sb-1-sb-1shareNoun"><input type="hidden" name="title" value="BBC Sport - Newcastle 0-1 Arsenal: Steve Bruce can't lift the gloom" id="sb-1-sb-1title"><input type="hidden" name="redirect_uri" value="http://c.newsnow.co.uk/modules/share/close" id="sb-1-sb-1redirect_uri"><input type="hidden" name="variant" value="default" id="sb-1-sb-1variant"><input type="hidden" name="variantPanel" value="light" id="sb-1-sb-1variantPanel"><input type="hidden" name="panelDirection" value="auto" id="sb-1-sb-1panelDirection"><input type="hidden" name="locale" value="en-gb" id="sb-1-sb-1locale"><input type="hidden" name="js" value="1" id="sb-1-sb-1js"><input type="hidden" name="css" value="1" id="sb-1-sb-1css"> <input type="hidden" name="version" id="version" value="1.5.1" /> <button class="s-b-button s-b-fx" type="submit" id="sb-1" title="Share this page" aria-labelledby="sb-1-label"> <span class="s-b-icon s-b-s"> <i aria-hidden="true" class="gelicon gelicon--share s-b-gelicon"></i> </span>  <span id="sb-1-label" class="s-b-labels"> <span class="s-b-label s-b-s" role="presentation">Share</span> <span class="s-b-label-long s-b-s" role="presentation"> this page</span>  </span> </button> </form> </div> <div class="s-b-panel  s-b-p-auto" id="sb-1-panel" data-variant="light"> <span class="s-b-pointer"></span> <p >Share this with</p> <ul class="s-b-p-networks" >  <li>  <a href="http://digg.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;bodytext=&" target="_blank" data-window-width="900" data-window-height="560" data-network="digg" tabindex="-1" class="s-b-p-a" title="Share this with Digg"> <span> <i aria-hidden="true" class="gelicon gelicon--digg"></i> </span> Digg  </a> </li>  <li>  <a href="https://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fc.newsnow.co.uk%2Fmodules%2Fshare%2Fclose&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;picture=&amp;name=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;description=&amp;caption=&amp;display=popup&" target="_blank" data-window-width="626" data-window-height="236" data-network="facebook" tabindex="-1" class="s-b-p-a" title="Share this with Facebook"> <span> <i aria-hidden="true" class="gelicon gelicon--facebook"></i> </span> Facebook  </a> </li>  <li>  <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&" target="_blank" data-window-width="550" data-window-height="500" data-network="google" tabindex="-1" class="s-b-p-a" title="Share this with Google"> <span> <i aria-hidden="true" class="gelicon gelicon--google-plus"></i> </span> Google  </a> </li>  <li>  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;summary=&" target="_blank" data-window-width="620" data-window-height="500" data-network="linkedin" tabindex="-1" class="s-b-p-a" title="Share this with LinkedIn"> <span> <i aria-hidden="true" class="gelicon gelicon--linkedin"></i> </span> LinkedIn  </a> </li>  <li>  <a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&" target="_blank" data-window-width="620" data-window-height="300" data-network="reddit" tabindex="-1" class="s-b-p-a" title="Share this with Reddit"> <span> <i aria-hidden="true" class="gelicon gelicon--reddit"></i> </span> Reddit  </a> </li>  <li>  <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&" target="_blank" data-window-width="900" data-window-height="560" data-network="stumbleupon" tabindex="-1" class="s-b-p-a" title="Share this with StumbleUpon"> <span> <i aria-hidden="true" class="gelicon gelicon--stumbleupon"></i> </span> StumbleUpon  </a> </li>  <li>  <a href="http://twitter.com/intent/tweet?text=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;=&" target="_blank" data-window-width="550" data-window-height="420" data-network="twitter" tabindex="-1" class="s-b-p-a" title="Share this with Twitter"> <span> <i aria-hidden="true" class="gelicon gelicon--twitter"></i> </span> Twitter  </a> </li>  </ul> <span class="s-b-copy-text">Copy this link</span> <div class="s-b-copy-input"><a href="http://www.bbc.co.uk/sport/football/49313792" class="s-b-copy-link" id="s-b-link-sb-1" tabindex="-1" aria-label="Copy this link">http://www.bbc.co.uk/sport/football/49313792</a></div> <a class="s-b-read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" tabindex="-1" target="_blank" >Read more about sharing.</a> <a href="#" class="s-b-p-close" tabindex="-1" title="Close" aria-label="Close Panel"><span class="s-b-p-closeicon"><i aria-hidden="true" class="gelicon gelicon--no"></i></span></a> </div> </div> <!--[if IE]></span><![endif]-->  </div> </div>  </div>  <div id="story-body" class="story-body sp-story-body gel-body-copy" >  <figure class="sp-media-asset sp-media-asset--lead"><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <img src="https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/1869D/production/_108279999_bruce_getty2.jpg" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/1869D/production/_108279999_bruce_getty2.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/1869D/production/_108279999_bruce_getty2.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/1869D/production/_108279999_bruce_getty2.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/1869D/production/_108279999_bruce_getty2.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/1869D/production/_108279999_bruce_getty2.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Steve Bruce" class=""></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">Bruce succeeded Rafa Benitez as Newcastle manager this summer</figcaption></figure><p class="sp-story-body__introduction">In any other circumstances it should have been a celebratory day at St James' Park as a local boy fulfilled his dream of taking charge of boyhood club Newcastle for the first time in a competitive fixture.</p><p>However, this was ex-Sunderland manager Steve Bruce following in the wake of Rafael Benitez' departure, a failed takeover bid, with protests outside the ground over the ownership of Mike Ashley.</p><p>To top it off it was a miserable rain-soaked occasion as the Magpies suffered a 1-0 loss against Arsenal.</p><div id="bbccom_mpu_1_2_3" class="bbccom_slot" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync("mpu", [1,2,3]);
                }
            })();
        </script>
    </div>
</div><p>Bad omens? Or might Newcastle fans be smiling at the end of the season?</p><div class="sp-story-body__table-container"><table class="sp-story-body__table"><thead><tr><th colspan="3">Newcastle's opening-day woes</th></tr><tr><th>Season</th><th>Opponent</th><th>Result</th></tr></thead><tbody><tr><td><b>2019-20</b></td><td>Arsenal (h)</td><td>0-1</td></tr><tr><td><b>2018-19</b></td><td>Tottenham (h)</td><td>1-2</td></tr><tr><td><b>2017-18</b></td><td>Tottenham (h)</td><td>0-2</td></tr><tr><td><b>2016-17</b></td><td>Fulham (a)</td><td>0-1</td></tr><tr><td><b>2015-16</b></td><td>Southampton (h)</td><td>2-2</td></tr><tr><td><b>2014-15</b></td><td>Man City (h)</td><td>0-2</td></tr></tbody></table></div><h3 class="sp-story-body__cross-head">Fans resolute in their dislike for Ashley</h3><p>Much of the build-up to the match in the local press focused on the scheduled protest against the ownership of Ashley, which have now become as permanent a fixture in these parts as the Hoppings fun fair.</p><p>The latest of these, which took place outside the stadium's club shop, was organised by a handful of fans' groups who continued the familiar theme of wanting the 54-year-old retail billionaire out of the club.</p><p>Around 50-100 attended, holding banners that included the words, 'We don't demand a club that wins, we demand a club that tries'. Another, slightly less tasteful, carried the infamous topless images of the Newcastle chief accompanied by the words, 'Asset Stripping'.</p><p>The fuel for this latest ire was provided by a combination of events this summer: the departure of the fans' beloved Benitez and the failure of yet another supposed takeover bid.</p><p>Aside from the banners and a speech from a group leader, there was also a chant reserved for the departed Spanish manager which began, "Rafa was right..."</p><p>The rest cannot be printed.</p><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/2F41/production/_108279021_newcastlefans_getty.jpg" data-sizes="auto" alt="Newcastle fans protest outside St James' Park"><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/2F41/production/_108279021_newcastlefans_getty.jpg" class="" /><![endif]--></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">Newcastle fans voiced their unhappiness at owner Mike Ashley before Sunday's game</figcaption></figure><h3 class="sp-story-body__cross-head">No ceremony for Bruce in opening game</h3><p>In the middle of this is Bruce.</p><p>Having been turned down by the club as a youth player, then twice turning the club down as a manager, the boy who grew up a few miles from the ground is finally a fully-fledged Magpie.</p><p>There was no Tannoy announcement introducing the former Sunderland boss as he was met before kick-off by a reception of photographers. Perhaps the club feared a negative reaction?</p><p>He gave a thumbs-up to someone in the crowd before the action got under way and then stood in his area for much of the match occasionally barking instructions, but was relatively placid compared to his animated counterpart Unai Emery.</p><p>There was little reaction when Pierre Emerick-Aubameyang punished the one major defensive mistake of the match and a shrug of the shoulders at the final whistle.</p><p>On his first competitive game in charge he said: "It's one I'll never forget, I'm disappointed with the result, but it is a wonderful privilege to manage this great club."</p><p>After the match, the conversations between those fans who were milling about the nearby bars seemed neutral on the prospects of Bruce.</p><p>One fan, who has held a season ticket for 30 years, was swaying more towards the unconvinced.</p><p>"Bruce is not for Newcastle United," said Robert Chater from Stanley. "I'll give him his chance but he's an 11th-choice manager. </p><p>"He managed the Mackems first."</p><h3 class="sp-story-body__cross-head">New attacking pair show promise</h3><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/CB81/production/_108279025_joelinton_getty.jpg" data-sizes="auto" alt="Joelinton (centre) heads the ball against Arsenal"><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/CB81/production/_108279025_joelinton_getty.jpg" class="" /><![endif]--></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">Joelinton - a &pound;40m summer signing from Hoffenheim - gave glimpses of what he is capable of</figcaption></figure><p>How much Bruce was involved in the recruitment of &pound;60m pair Joelinton and Allan Saint-Maximin is unclear.</p><p>Brazilian club-record &pound;40m signing Joelinton, a target of the Newcastle chiefs more so than of former manager Benitez, produced an effervescent display in the first half highlighted by a jinking run and shot on goal, but faded after the break.</p><p>Frenchman Saint-Maximin almost brought the crowd to their feet with a couple of runs into the area, and showed signs that he may become the type of showman fans of the club so cherish.</p><div class="sp-story-body__table-container"><table class="sp-story-body__table"><thead><tr><th colspan="4">Newcastle's summer signings</th></tr><tr><th>Player</th><th>Position</th><th>From</th><th>Fee</th></tr></thead><tbody><tr><td><b>Joelinton</b></td><td>Striker</td><td>Hoffenheim</td><td>&pound;40m</td></tr><tr><td><b>Allan Saint-Maximin</b></td><td>Midfielder</td><td>Nice</td><td>&pound;16.5m</td></tr><tr><td><b>Andy Carroll</b></td><td>Striker</td><td>Unattached</td><td>Free</td></tr><tr><td><b>Emil Krafth</b></td><td>Defender</td><td>Amiens</td><td>&pound;5m</td></tr></tbody></table></div><h3 class="sp-story-body__cross-head">So what now?</h3><p>Matches at Norwich and Tottenham, followed by a home game against Watford and a trip to Anfield - might give a better indication as to the prospects of Bruce's Newcastle this season.</p><p>One almost certain thing is that Ashley will oversee matters once again - he even indicated in a recent interview that he might remain at St James' Park for many years to come.</p><p>Former owner Sir John Hall, who sold his remaining shares to Ashley in 2007, told BBC Sport: "We're millionaires not billionaires. You're coming in with just enough sufficient cash to tick along.</p><p>"You have high hopes, but not cash to fulfil. You can't satisfy the fans. I was surprised Mike didn't sell, if you were to believe the offers.</p><p>"If there is a billionaire looking to invest, Newcastle has tremendous potential on the basis that the financial state of the game will continue for the next 10 years or so."</p>
 </div> <script> onesport.moduleJs.push( function () { require(['module/media-player'], function (MediaPlayer) { MediaPlayer.buildAllOnPage(document.cookie); }); } ); </script> <footer id="story-footer" class="story-footer"> <div class="clearfix gel-mb+">   <div class="story-footer__share story-share gel-pica"> <div class="share-tools">        <!--[if lte IE 8]><span class="s-b-ie s-b-ie8"><![endif]--> <!--[if gt IE 8]><span class="s-b-ie s-b-iem"><![endif]--> <div class="s-b-container s-b-en-gb" data-version="1.5.1" data-variant="default" data-language="en-gb" data-ptrt="http://c.newsnow.co.uk/modules/share/close" data-variantPanel="light" data-shareId="sb-2"> <div class="s-b s-b-default" aria-live="polite" aria-pressed="false"> <form action="/modules/share/page" method="get"> <input type="hidden" name="app_id" value="58567469885" id="sb-2-sb-2app_id"><input type="hidden" name="shareUrl" value="http://www.bbc.co.uk/sport/football/49313792" id="sb-2-sb-2shareUrl"><input type="hidden" name="shareNoun" value="page" id="sb-2-sb-2shareNoun"><input type="hidden" name="title" value="BBC Sport - Newcastle 0-1 Arsenal: Steve Bruce can't lift the gloom" id="sb-2-sb-2title"><input type="hidden" name="redirect_uri" value="http://c.newsnow.co.uk/modules/share/close" id="sb-2-sb-2redirect_uri"><input type="hidden" name="variant" value="default" id="sb-2-sb-2variant"><input type="hidden" name="variantPanel" value="light" id="sb-2-sb-2variantPanel"><input type="hidden" name="panelDirection" value="auto" id="sb-2-sb-2panelDirection"><input type="hidden" name="locale" value="en-gb" id="sb-2-sb-2locale"><input type="hidden" name="js" value="1" id="sb-2-sb-2js"><input type="hidden" name="css" value="1" id="sb-2-sb-2css"> <input type="hidden" name="version" id="version" value="1.5.1" /> <button class="s-b-button s-b-fx" type="submit" id="sb-2" title="Share this page" aria-labelledby="sb-2-label"> <span class="s-b-icon s-b-s"> <i aria-hidden="true" class="gelicon gelicon--share s-b-gelicon"></i> </span>  <span id="sb-2-label" class="s-b-labels"> <span class="s-b-label s-b-s" role="presentation">Share</span> <span class="s-b-label-long s-b-s" role="presentation"> this page</span>  </span> </button> </form> </div> <div class="s-b-panel  s-b-p-auto" id="sb-2-panel" data-variant="light"> <span class="s-b-pointer"></span> <p >Share this with</p> <ul class="s-b-p-networks" >  <li>  <a href="http://digg.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;bodytext=&" target="_blank" data-window-width="900" data-window-height="560" data-network="digg" tabindex="-1" class="s-b-p-a" title="Share this with Digg"> <span> <i aria-hidden="true" class="gelicon gelicon--digg"></i> </span> Digg  </a> </li>  <li>  <a href="https://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fc.newsnow.co.uk%2Fmodules%2Fshare%2Fclose&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;picture=&amp;name=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;description=&amp;caption=&amp;display=popup&" target="_blank" data-window-width="626" data-window-height="236" data-network="facebook" tabindex="-1" class="s-b-p-a" title="Share this with Facebook"> <span> <i aria-hidden="true" class="gelicon gelicon--facebook"></i> </span> Facebook  </a> </li>  <li>  <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&" target="_blank" data-window-width="550" data-window-height="500" data-network="google" tabindex="-1" class="s-b-p-a" title="Share this with Google"> <span> <i aria-hidden="true" class="gelicon gelicon--google-plus"></i> </span> Google  </a> </li>  <li>  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;summary=&" target="_blank" data-window-width="620" data-window-height="500" data-network="linkedin" tabindex="-1" class="s-b-p-a" title="Share this with LinkedIn"> <span> <i aria-hidden="true" class="gelicon gelicon--linkedin"></i> </span> LinkedIn  </a> </li>  <li>  <a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&" target="_blank" data-window-width="620" data-window-height="300" data-network="reddit" tabindex="-1" class="s-b-p-a" title="Share this with Reddit"> <span> <i aria-hidden="true" class="gelicon gelicon--reddit"></i> </span> Reddit  </a> </li>  <li>  <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;title=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&" target="_blank" data-window-width="900" data-window-height="560" data-network="stumbleupon" tabindex="-1" class="s-b-p-a" title="Share this with StumbleUpon"> <span> <i aria-hidden="true" class="gelicon gelicon--stumbleupon"></i> </span> StumbleUpon  </a> </li>  <li>  <a href="http://twitter.com/intent/tweet?text=BBC%20Sport%20-%20Newcastle%200-1%20Arsenal%3A%20Steve%20Bruce%20can%27t%20lift%20the%20gloom&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F49313792&amp;=&" target="_blank" data-window-width="550" data-window-height="420" data-network="twitter" tabindex="-1" class="s-b-p-a" title="Share this with Twitter"> <span> <i aria-hidden="true" class="gelicon gelicon--twitter"></i> </span> Twitter  </a> </li>  </ul> <span class="s-b-copy-text">Copy this link</span> <div class="s-b-copy-input"><a href="http://www.bbc.co.uk/sport/football/49313792" class="s-b-copy-link" id="s-b-link-sb-2" tabindex="-1" aria-label="Copy this link">http://www.bbc.co.uk/sport/football/49313792</a></div> <a class="s-b-read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" tabindex="-1" target="_blank" >Read more about sharing.</a> <a href="#" class="s-b-p-close" tabindex="-1" title="Close" aria-label="Close Panel"><span class="s-b-p-closeicon"><i aria-hidden="true" class="gelicon gelicon--no"></i></span></a> </div> </div> <!--[if IE]></span><![endif]-->  </div> </div>  </div>  </footer> <section aria-labelledby="related-urls-title" id="related-urls" class="component component--default" data-istats-container="related-urls"> <h2 id="related-urls-title" class="component__title">Find out more</h2> <ul class="gel-layout" aria-role="group"> <li class="gel-layout__item gel-1/2@m gel-1/2@l gel-mb+" aria-role="listitem"> <div class="faux-block-link media">  <div class="media__body"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="/sport/football/premier-league"> BBC Sport Premier League </a> </h3> <a class="faux-block-link__overlay" href="/sport/football/premier-league" aria-hidden="true" tabindex="-1">Read more on BBC Sport Premier League</a> </div> </div> </li><li class="gel-layout__item gel-1/2@m gel-1/2@l gel-mb+" aria-role="listitem"> <div class="faux-block-link media">  <i aria-hidden="true" class="gelicon gelicon--external media__img gel-long-primer gel-mr"></i>  <div class="media__body"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="http://www.nufc.co.uk/page/Home"> Newcastle United official site </a> </h3> <a class="faux-block-link__overlay" href="http://www.nufc.co.uk/page/Home" aria-hidden="true" tabindex="-1">Read more on Newcastle United official site</a> </div> </div> </li> </ul> </section>  </article>  </div><div class="gel-layout__item gel-1/3@l layout__secondary-col--spaced"> <section id="top-stories" class="component component--default" data-istats-container="top-stories" data-comment-count> <h2 class="component__title">Top Stories</h2> <div class="gel-layout"> <div class="gel-layout__item gel-1/3@m gel-1/1@l"> <article class="article-block gel-layout faux-block-link gel-mb+"> <aside class="article-block__media gel-layout__item gel-3/8 gel-1/1@m gel-3/8@l"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/11B8B/production/_108278527_hi055803616.jpg" data-sizes="auto" alt="." /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/11B8B/production/_108278527_hi055803616.jpg" class="" /><![endif]--></div>  </div> </aside><div class="article-block__body gel-layout__item gel-5/8 gel-1/1@m gel-5/8@l"> <h3 class="article-block__title faux-block-link__target gel-pica-bold"> <a href="/sport/football/49223795"> Rashford double as Man Utd beat Chelsea </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1565547463" data-timestamp-inserted="false" >11 Aug </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football">Football</a> </span>  </li> <li><span class="comments-tag"><i aria-hidden="true" class="comments-tag__icon gelicon gelicon--comments"></i><span class="dna-comment comments-tag__text dna-comment-count___CPS_49223795"></span></span></li>  </ul>     </div> <a class="faux-block-link__overlay" href="/sport/football/49223795" aria-hidden="true" tabindex="-1">Read more on Rashford double as Man Utd beat Chelsea</a> </article> </div><div class="gel-layout__item gel-1/3@m gel-1/1@l"> <article class="article-block gel-layout faux-block-link gel-mb+"> <aside class="article-block__media gel-layout__item gel-3/8 gel-1/1@m gel-3/8@l"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/17A1D/production/_108279769_shotputters.jpg" data-sizes="auto" alt="Youcef Zatat - who had not travelled to Poland - was included in the quartet instead of sprinter Rabah Yousif." /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/17A1D/production/_108279769_shotputters.jpg" class="" /><![endif]--></div>  </div> </aside><div class="article-block__body gel-layout__item gel-5/8 gel-1/1@m gel-5/8@l"> <h3 class="article-block__title faux-block-link__target gel-pica-bold"> <a href="/sport/athletics/49313460"> GB shot putter named for relay by mistake </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1565548224" data-timestamp-inserted="false" >11 Aug </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/athletics">Athletics</a> </span>  </li>   </ul>     </div> <a class="faux-block-link__overlay" href="/sport/athletics/49313460" aria-hidden="true" tabindex="-1">Read more on GB shot putter named for relay by mistake</a> </article> </div><div class="gel-layout__item gel-1/3@m gel-1/1@l"> <article class="article-block gel-layout faux-block-link"> <aside class="article-block__media gel-layout__item gel-3/8 gel-1/1@m gel-3/8@l"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/140BC/production/_108280128_williams_getty.jpg" data-sizes="auto" alt="An upset Serena Williams" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/140BC/production/_108280128_williams_getty.jpg" class="" /><![endif]--></div>  </div> </aside><div class="article-block__body gel-layout__item gel-5/8 gel-1/1@m gel-5/8@l"> <h3 class="article-block__title faux-block-link__target gel-pica-bold"> <a href="/sport/tennis/49314437"> Williams retires in Rogers Cup final </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1565549516" data-timestamp-inserted="false" >11 Aug </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/tennis">Tennis</a> </span>  </li>   </ul>     </div> <a class="faux-block-link__overlay" href="/sport/tennis/49314437" aria-hidden="true" tabindex="-1">Read more on Williams retires in Rogers Cup final</a> </article> </div> </div> <script> onesport.moduleJs.push( function () { require(['module/comment-count'], function (CommentCount) { CommentCount.getInstance().loadOnce(); }); } ); </script> </section><section id="multi-thumb-promo-1" class="component component--bg layout--bleed-right-wide box-promo" aria-role="region" aria-labelledby="multi-thumb-promo-1-title" data-teleport="default" data-istats-container="multi-thumb-promo-1"> <div class="layout--bleed-right-wide__inner clearfix"> <h2 class="component__title" id="multi-thumb-promo-1-title">Also in Sport</h2> <ul class="multi-thumb-promo__list" aria-role="group"> <li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/football/49307496">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/16703/production/_108270919_var.jpg" data-sizes="auto" alt="VAR screen" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/16703/production/_108270919_var.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">VAR's Premier League debut - how did the new signing do?</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/av/athletics/49307793">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/6B19/production/_108271472_p07kb27k.jpg" data-sizes="auto" alt="Dwayne Cowan" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/6B19/production/_108271472_p07kb27k.jpg" class="" /><![endif]--></div> <span class="media-icon media-icon--grey media-island__icon"><i aria-hidden="true" class="gelicon gelicon--play"></i></span> </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">When your post-race interview really hurts</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/golf/49306676">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/11A0F/production/_108270227_tv055748233.jpg" data-sizes="auto" alt="Bryson DeChambeau" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/11A0F/production/_108270227_tv055748233.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">DeChambeau labelled ''single-minded twit' - golf's slow play row gets personal</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/football/49308166">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/15137/production/_108272368_ronburgundy.jpg" data-sizes="auto" alt="Will Ferrell as Ron Burgundy" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/15137/production/_108272368_ronburgundy.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">'Stay classy, Pompey': Ferrell sees Portsmouth win</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/football/49285220">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/16319/production/_108250909_tdd.jpg" data-sizes="auto" alt="Transfer deadline day" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/16319/production/_108250909_tdd.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Five key talking points from deadline day</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/av/football/49257171">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/10E3D/production/_108218196_p07jxpg6.jpg" data-sizes="auto" alt="Harry Maguire, Frank Lampard, Roberto Firmino" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/10E3D/production/_108218196_p07jxpg6.jpg" class="" /><![endif]--></div> <span class="media-icon media-icon--grey media-island__icon"><i aria-hidden="true" class="gelicon gelicon--play"></i></span> </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Watch: Reasons to get excited about the new Premier League season</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/football/49236095">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/7697/production/_108195303_split.jpg" data-sizes="auto" alt="Raheem Sterling and Newcastle United fans" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/7697/production/_108195303_split.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Phil McNulty's Premier League predictions</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/football/48987404">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/14A5C/production/_108227548_gerrard.jpg" data-sizes="auto" alt="Steven Gerrard" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/14A5C/production/_108227548_gerrard.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Can Liverpool break their second-place 'curse'?</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/av/49264855">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/11CF8/production/_108225927_p07jz2rd.jpg" data-sizes="auto" alt="Mountain runner vs mountain biker" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/11CF8/production/_108225927_p07jz2rd.jpg" class="" /><![endif]--></div> <span class="media-icon media-icon--grey media-island__icon"><i aria-hidden="true" class="gelicon gelicon--play"></i></span> </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Watch: Can a mountain biker beat a mountain runner in a race?</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/cricket/49242377">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/EFE2/production/_108201416_glennmcgrath.png" data-sizes="auto" alt="Glenn McGrath" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/EFE2/production/_108201416_glennmcgrath.png" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">'It's not outrageous to predict Australia winning 5-0'</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/american-football/49289561">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/17651/production/_108252859_wadegetty.jpg" data-sizes="auto" alt="Christian Wade playing for the Buffalo Bills" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/17651/production/_108252859_wadegetty.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Ex-rugby star scores 65-yard touchdown on debut</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/formula1/49244623">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/2DD2/production/_108203711_collage.jpg" data-sizes="auto" alt="Formula 1" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/2DD2/production/_108203711_collage.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">F1's winners and losers so far this season - Palmer column</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/football/49103614">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/A2FC/production/_108042714_gettyimages-1148658656.jpg" data-sizes="auto" alt="Referee" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/A2FC/production/_108042714_gettyimages-1148658656.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Explained: Football's new laws</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="14"> <a class="multi-thumb-promo__link" href="/sport/49229780">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/9A36/production/_108187493_gettyimages-1165741458.jpg" data-sizes="auto" alt="Eidfjord, Norway, 2 August: Allan Hovda gets involved in a social swim ahead of the Isklar Norseman Xtreme Triathlon (Photo by Kai-Otto Melau/Getty Images)." /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/9A36/production/_108187493_gettyimages-1165741458.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">World sport: 10 photos we liked this week</h3> <p class="multi-thumb-promo__summary gel-long-primer"> </p> </a> </li> </ul>  </div> </section>   <section id="multi-thumb-promo-2" class="component component--bg layout--bleed-right-wide box-promo" aria-role="region" aria-labelledby="multi-thumb-promo-2-title" data-teleport="default" data-istats-container="multi-thumb-promo-2"> <div class="layout--bleed-right-wide__inner clearfix"> <h2 class="component__title" id="multi-thumb-promo-2-title"></h2> <ul class="multi-thumb-promo__list" aria-role="group"> <li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/35176037">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/197F/production/_97772560_bbcsport_marketingpromo_generic.png" data-sizes="auto" alt="An image depicting the features of the BBC Sport app - notifications on a home screen and the home page" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/197F/production/_97772560_bbcsport_marketingpromo_generic.png" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Football notifications, social media and more</h3> <p class="multi-thumb-promo__summary gel-long-primer">Get latest scores and headlines sent straight to your phone, sign-up to our newsletter and learn where to find us on online.</p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/football/gossip">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/118CD/production/_97758817_football_gossip_16x9.png" data-sizes="auto" alt="Gossip column logo" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/118CD/production/_97758817_football_gossip_16x9.png" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Today's football gossip</h3> <p class="multi-thumb-promo__summary gel-long-primer">The latest rumours and stories from around the world of football.</p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/correspondents/philmcnulty">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/9795/production/_95650883__64086311_phil-mcnulty_203x152.jpg" data-sizes="auto" alt="Phil McNulty" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/9795/production/_95650883__64086311_phil-mcnulty_203x152.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Phil McNulty</h3> <p class="multi-thumb-promo__summary gel-long-primer">Analysis and opinion from our chief football writer.</p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/get-inspired/23152583">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/A6C5/production/_107239624_9c4069be-b0de-4c75-b0d4-2abbbed1b950.jpg" data-sizes="auto" alt="Women playing football" /><!--<![endif]--><!--[if lte IE 8]><img src="https://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/A6C5/production/_107239624_9c4069be-b0de-4c75-b0d4-2abbbed1b950.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">How to get into football</h3> <p class="multi-thumb-promo__summary gel-long-primer">How to get into football - the most popular sport in the world, with clubs and facilities throughout the UK.</p> </a> </li> </ul>  </div> </section>    <section id="get-inspired" class="component component--bg layout--bleed-right-wide get-inspired get-inspired--" aria-role="region" aria-labelledby="get-inspired-title" data-istats-container="get-inspired"> <div class="layout--bleed-right-wide__inner"> <div class="get-inspired__inner"> <div class="get-inspired__col-1"> <h2 class="get-inspired__title" id="get-inspired-title">Get Inspired</h2> <a href="/sport/get-inspired"><img src="https://static.bbc.co.uk/onesport/2.11.729/images/get-inspired/get-inspired-logo.svg" class="get-inspired__logo"></a> <p class="get-inspired__sub-header gel-long-primer">Find ways to get active</p> </div ><div class="get-inspired__col-2"> <div class="get-inspired__media"> <div class="get-inspired__media-item"> <a href="/sport/get-inspired/activity-guides" class="get-inspired__media-link"> <div class="get-inspired__img-wrapper"> <div class="gel-responsive-image gel-responsive-image--16by9"> <img src="https://static.bbc.co.uk/onesport/2.11.729/images/get-inspired/get-inspired.jpg" class="activity-guide"> </div> </div> <div class="get-inspired__media-body"> <p class="gel-pica-bold">How to get involved in just about any sport or activity</p> </div> </a> </div><div class="get-inspired__media-item"> <a href="/sport/get-inspired/45353880" class="get-inspired__media-link"> <div class="get-inspired__img-wrapper"> <div class="gel-responsive-image gel-responsive-image--16by9"> <img src="https://static.bbc.co.uk/onesport/2.11.729/images/get-inspired/activity-guide.jpg" class="activity-guide"> </div> </div> <div class="get-inspired__media-body"> <p class="gel-pica-bold">Find a club, activity or sport near you</p> </div> </a> </div> </div> </div> </div> </div> </section>  </div> </div> </div> </div> </div>        </div> <script type="text/javascript"> if (onesport.enhanced) onesport.setTeleportBreakpoint(onesport.currentBreakpoint); </script>   <div class=" nav-bottom  "> <a class="top-link gel-pica-bold" id="top-link" href="#sport-container" title="Back to the top of the page"> <i class="top-link__icon ico ico-to-top" aria-hidden="true"></i> Back to top </a>   <footer class="footer clearfix" role="navigation" data-istats-container="footer"> <nav class="gel-wrap">    <div class="footer__header">Newcastle United</div>  <div class="footer__columns footer__columns--base-only clearfix">  <div class=" footer__column footer__column--left "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/teams/newcastle-united/scores-fixtures" class="footer__item-link">Scores &amp; Fixtures</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams/newcastle-united/table" class="footer__item-link">Table</a>  </li>  </ul> </div>  <div class=" footer__column  "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/teams/newcastle-united/top-scorers" class="footer__item-link">Top Scorers</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams/newcastle-united" class="footer__item-link">Newcastle United Home</a>  </li>  </ul> </div>  </div> <div class="footer__keyline"></div>   <div class="footer__header">More from Football</div>  <div class="footer__columns footer__columns--base-only clearfix">  <div class=" footer__column footer__column--left "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/scores-fixtures" class="footer__item-link">All Scores &amp; Fixtures</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams" class="footer__item-link">All Teams</a>  </li>  </ul> </div>  <div class=" footer__column  "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/leagues-cups" class="footer__item-link">Leagues &amp; Cups</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football" class="footer__item-link">Football Home</a>  </li>  </ul> </div>  </div> <div class="footer__keyline"></div>    <div class="footer__columns clearfix"> <div class="footer__column footer__column--left"> <ul class="footer__items"> <li class="footer__item"> <a href="/sport/15890345" class="footer__item-link">News Feeds</a> </li> </ul> </div> <div class="footer__column"> <ul class="footer__items"> <li class="footer__item"> <a href="/sport/15561348" class="footer__item-link">Help &amp; FAQs</a> </li> </ul> </div> </div> </nav> </footer>   </div>  <div class="branding-fade"></div> </div>  </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><div id="navp-orb-footer-promo"></div><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.co.uk/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li class="orb-nav-three"><a href="https://www.bbc.co.uk/bbcthree">Three</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">Advertise with us<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">Ad choices<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2019 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/" src="https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/js/orb.min.js"></script> <script type="text/javascript">require(['orb/lib/_$'], function($) {
        $.ready(function() {
            initialiseFooter();
        });

        var scrollCheckTimer;
        var didScroll;
        var previousPosition = 0;
        var delta = 5;
        var PROMO_SHOW_BREAKPOINT = 1500;
        var pageLength = 0;

        function initialiseFooter() {
            // Suppress this feature on browsers we no longer test
            var myNav = navigator.userAgent.toLowerCase();
            var oldIE = (myNav.indexOf('msie') !== -1) && parseInt(myNav.split('msie')[1], 10) <= 10;
            if (!oldIE) {
                require(['orb/cookies'], function (bbccookies) {
                    var disabledByCookie = (parseInt(bbccookies.get('ckns_nav_promofail')) || 0) >= 3;
                    if (!disabledByCookie) {
                        require(['orb/fig'], function (orbFig) {
                            orbFig.load(function (fig) {
                                if (fig.geo.isUK()) {
                                    setUpLazyLoading();
                                }
                            });
                        });
                    }
                });
            }
        }

        function setUpLazyLoading() {
            // offsetHeight is expensive to calculate, only do it once.
            pageLength = Math.abs(document.body.offsetHeight);

            if (pageLength < getViewportHeight() + 300 || pageLength - getCurrentPosition() < PROMO_SHOW_BREAKPOINT) {
                loadPromo();

            } else {
                window.onscroll = function () {
                    didScroll = true;
                };

                scrollCheckTimer = setInterval(function () {
                    if (didScroll) {
                        hasScrolled();
                        didScroll = false;
                    }
                }, 250);
            }
        }

        function loadPromo() {
            clearInterval(scrollCheckTimer);

            require(['orb/async/_footerpromo'], function(promo) {
                promo.init('https://navpromo.api.bbci.co.uk', '');
            });
        }

        function getViewportHeight() {
            return window.innerHeight;
        }

        function getCurrentPosition() {
            return Math.abs(window.scrollY || document.body.scrollTop || document.documentElement.scrollTop);
        }

        function hasScrolled() {
            var currentPosition = getCurrentPosition();
            if (Math.abs(previousPosition - currentPosition) <= delta) {
                return;
            }
            if (currentPosition > previousPosition) {
                if ((pageLength - currentPosition) <= PROMO_SHOW_BREAKPOINT) {
                    loadPromo();
                }
            }
            previousPosition = currentPosition;
        }

    })</script><script type="text/javascript">/*<![CDATA[*/
                require(['orb/fig', 'orb/nav'], function(fig, nav) {
                    fig.load(function(fig) {
                        if (fig.geo.isUK()) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/3.0.0-652.2de69620/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script><script type="text/javascript">require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.9.9/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.9.9/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {

            var loadNotifications = function (isUK) {
                if (isUK) {
                    window.bbcpage.loadCSS('//mybbc.files.bbci.co.uk/notification-ui/3.9.9/css/main.min.css').then(function() {
                        NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.9.9/');
                    });
                }
            };
            
            if (window.bbcuser && window.bbcuser.isUKCombined && typeof(window.bbcuser.isUKCombined) === 'function') {
                // Use new API from Orbit if available
                window.bbcuser.isUKCombined().then(function(isUK) {
                    loadNotifications(isUK);  
                });
            } else {
                // Fallback to fig (ORB support)
                var orbFig = window.orb.fig;
                loadNotifications(orbFig.geo.isUK());
            }
        });</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('necessary') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script type="text/javascript">window.COOKIES_STATIC_HOST = 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-321.5d39be5/cookie-banner//cookie-prompt/';</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-321.5d39be5/cookie-banner/cookie-banners.bundle.js" async=""></script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";require(["reverb"],function(e){return e.invoke(!1)});</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-321.5d39be5/detectview/detectview.bundle.js" async=""></script><script>require.config({"paths":{"bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3","bump-4":"//emp.bbci.co.uk/emp/bump-4/bump-4","echo-8.1.0":"//static.bbci.co.uk/echoclient/modules/echo-8.1.0.js","jssignals-1":"//static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1","jquery-1":"//static.test.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2","jquery-1.9":"//static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1","swfobject-2":"//static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2"}})</script><script>requirejs.config({ paths: { 'relay-1': '//static.bbc.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1' } });</script>
<script type="text/javascript" src="//static.bbci.co.uk/modules/share/1.5.1/modules/bbcshare.js"></script>
<script>require(["bbcshare"], function(bbcshare) { bbcshare.init(); });</script>
  </div>    <script type="text/javascript">if (onesport.enhanced) { onesport.requireJsInit(); }</script>    <!-- License information for this page may be viewed at https://static.bbc.co.uk/onesport/2.11.729/licenses.txt --> <script type="text/javascript"> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.sections = "sport,football,story"; _sf_async_config.region = "domestic";  _sf_async_config.path = "bbc.co.uk/sport/football/49313792";    (function() { var noCookies = true; var cookiePrefix = '_chartbeat'; if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') { noCookies = !bbccookies.readPolicy().performance; } if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) { var cookieSplit = document.cookie.split(';'); var cookieLength = cookieSplit.length; while (cookieLength--) { var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, ''); var cookieName = cookie.split('=')[0]; if (cookieName.indexOf(cookiePrefix) === 0) { document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;'; } } } _sf_async_config.noCookies = noCookies; })(); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script>   <!-- comscore mmx - start --> <script> if (bbccookies.readPolicy().performance) { var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "17986528"}); (function() { var s = document.createElement("script") , el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); } </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" alt="" class="image-hide" /> </noscript> <!-- comscore mmx - end -->      <script> if (window.morph && window.morph.init && !window.morph.manualInit) { window.morph.init(); } </script>     </body> </html>                 