<!DOCTYPE html><html lang="en-GB" class="b-pw-1280 b-reith-sans-font"><head><meta charSet="utf-8"/><link rel="preload" as="script" href="//emp.bbci.co.uk/emp/bump-4/bump-4.js"/><title>Winter Olympics 2018: Defending champions Canada edge Finland in men&#x27;s ice hockey quarter-final - BBC Sport</title><meta name="description" content="A single third period strike from Canada&#x27;s Maxim Noreau earns the defending champions a place in the men&#x27;s ice hockey semi-finals, knocking out Finland."/><link rel="canonical" href="https://www.bbc.co.uk/sport/av/winter-olympics/43145901"/><meta property="datePublished" content="24/10/2018 14:08:59"/><meta property="twitter:site" content="@bbcsport"/><meta property="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","dateModified":"2018-10-24T14:08:59+00:00","datePublished":"2018-02-21T16:36:51+00:00","uploadDate":"2018-02-21T16:36:51+00:00","duration":null,"name":"Winter Olympics 2018: Defending champions Canada edge Finland in men's ice hockey quarter-final","description":"A single third period strike from Canada's Maxim Noreau earns the defending champions a place in the men's ice hockey semi-finals, knocking out Finland.","thumbnailUrl":"http://c.files.bbci.co.uk/9896/production/_100126093_canadian_players_epa.jpg"}</script><meta property="og:title" content="Winter Olympics 2018: Defending champions Canada edge Finland in men&#x27;s ice hockey quarter-final - BBC Sport"/><meta property="og:description" content="A single third period strike from Canada&#x27;s Maxim Noreau earns the defending champions a place in the men&#x27;s ice hockey semi-finals, knocking out Finland."/><meta property="og:url" content="https://www.bbc.co.uk/sport/av/winter-olympics/43145901"/><meta property="og:type" content="article"/><meta property="og:image" content="https://m.files.bbci.co.uk/modules/bbc-morph-sport-page/3.3.2/images/bbc-sport-logo.png"/><meta property="og:site_name" content="BBC Sport"/><meta property="fb:pages" content="1392506827668140,137920769558355,193435954068976,118450564909230,100978706649892,15286229625,21263239760,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739,1033940569952576,857410004307950,624989267645024,1471706783148263,228735667216,317278538359186,958681370814419,260967092113,168895963122035,114010462015043,8251776107,273726292719943,232455204224,1436581493296609,8585725981,8244244903,470911516262605,413132078795966,7519460786,1470145583204829"/><meta name="apple-itunes-app" content="app-id=377388936, app-argument=https://www.bbc.com/sport/av/winter-olympics/43145901"/> <meta name="apple-mobile-web-app-title" content="BBC Sport"/> <meta name="application-name" content="BBC Sport"/> <meta name="msapplication-TileImage" content="https://m.files.bbci.co.uk/modules/bbc-morph-sport-page-app-meta/1.3.3/images/web-icons/bbc-sport-144.png"/> <meta name="theme-color" content="#ffd230"/><link rel="apple-touch-icon" href="https://m.files.bbci.co.uk/modules/bbc-morph-sport-page-app-meta/1.3.3/images/web-icons/bbc-sport-180.png"/> <link rel="alternate" href="android-app://bbc.mobile.sport.ww/https/www.bbc.com/sport/av/winter-olympics/43145901"/><script>(function(){var hasTouch="ontouchstart"in window||window.DocumentTouch&&document instanceof DocumentTouch||window.hasOwnProperty&&(window.hasOwnProperty("ontouchstart")||navigator.msMaxTouchPoints);if(!hasTouch){document.documentElement.className+=" no-touch"}})();</script><script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>body{background-color:#fff;color:#121212}#orb-modules{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}#orb-modules *,#orb-modules *:before,#orb-modules *:after{-webkit-box-sizing:inherit;-moz-box-sizing:inherit;box-sizing:inherit}/*! normalize.css v5.0.0 | MIT License | github.com/necolas/normalize.css */html{font-family:sans-serif;line-height:1.15;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}article,aside,footer,header,nav,section{display:block}h1{font-size:2em;margin:0.67em 0}figcaption,figure,main{display:block}figure{margin:1em 40px}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace, monospace;font-size:1em}a{background-color:transparent;-webkit-text-decoration-skip:objects}a:active,a:hover{outline-width:0}b,strong{font-weight:inherit}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace, monospace;font-size:1em}dfn{font-style:italic}mark{background-color:#ff0;color:#000}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-0.25em}sup{top:-0.5em}audio,video{display:inline-block}audio:not([controls]){display:none;height:0}img{border-style:none}svg:not(:root){overflow:hidden}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}button,html [type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText}fieldset{border:1px solid #c0c0c0;margin:0 2px;padding:0.35em 0.625em 0.75em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{display:inline-block;vertical-align:baseline}textarea{overflow:auto}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px}[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details,menu{display:block}summary{display:list-item}canvas{display:inline-block}template{display:none}[hidden]{display:none}body,h1,h2,h3,h4,h5,h6,p,blockquote,pre,dl,dd,ol,ul,form,fieldset,legend,figure,table,th,td,caption,hr{margin:0;padding:0}u,ins{text-decoration:none}ins{border-bottom:1px solid}h1,h2,h3,h4,h5,h6{font-weight:inherit}table{border-collapse:collapse;border-spacing:0}th{font-weight:normal}abbr[title]{text-decoration:none;border-bottom:0 !important;cursor:inherit !important}a{text-decoration:none;color:inherit}button{border-radius:0;font:inherit;cursor:pointer}.sp-o-tag{display:inline;padding:2px;line-height:1;text-align:center;text-transform:uppercase}.sp-o-tag--pre-event{background-color:#dbdbdb}.sp-o-tag--post-event{background-color:#ffd230}.sp-o-tag--live{background-color:#2866f6;color:#fff}.sp-o-link{text-decoration:none}.sp-o-link:visited{color:#5a5a5a}.sp-o-link:hover,.sp-o-link:focus{color:#255aa9;text-decoration:underline}.sp-o-link-split__anchor{text-decoration:none}.sp-o-link-split__anchor:visited .sp-o-link-split__text{color:#5a5a5a}.sp-o-link-split__anchor:hover .sp-o-link-split__text,.sp-o-link-split__anchor:focus .sp-o-link-split__text{color:#255aa9;text-decoration:underline}.sp-o-link--on-dark:visited{color:#f7f7f5}.sp-o-link--on-dark:hover,.sp-o-link--on-dark:focus{color:#b6e1f9;text-decoration:underline}.sp-o-link-split__anchor:visited .sp-o-link-split__text--on-dark{color:#f7f7f5}.sp-o-link-split__anchor:hover .sp-o-link-split__text--on-dark,.sp-o-link-split__anchor:focus .sp-o-link-split__text--on-dark{color:#b6e1f9;text-decoration:underline}.sp-o-link--white:visited,.sp-o-link--white:hover,.sp-o-link--white:focus{color:#fff}.sp-o-link-split__anchor:visited .sp-o-link-split__text--white,.sp-o-link-split__anchor:hover .sp-o-link-split__text--white,.sp-o-link-split__anchor:focus .sp-o-link-split__text--white{color:#fff}.sp-u-abbr-off:after{content:attr(title)}.sp-u-abbr-off span{display:none}.sp-u-abbr-on:after{content:''}.sp-u-abbr-on span{display:inline}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script><script type="text/javascript">Morph.initStyles(); /* u05681097018532455 */</script>
<script>
    window.orb_fig_blocking = true
    window.bbcredirection = {
        geo: true,
        device: false
    };
</script>
<!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-332.8fd22d2 -->
<!-- NavID Web Module: 0.2.0-92.e536e2f -->
<!-- Detectview Web Module: 0.0.1-332.8fd22d2 -->
<!-- Searchbox Web Module: 3.0.0-22.72514fb -->
<!-- Promo Web Module: 3.0.0-13.dc6b5c1 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'en',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '<li class="orb-nav-homedotcom"><a href="https://www.bbc.com/">Home</a></li><li class="orb-nav-newsdotcom"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-reeldotcom"><a href="https://www.bbc.com/reel">Reel</a></li><li class="orb-nav-worklife"><a href="https://www.bbc.com/worklife">Worklife</a></li><li class="orb-nav-traveldotcom"><a href="https://www.bbc.com/travel">Travel</a></li><li class="orb-nav-future"><a href="https://www.bbc.com/future">Future</a></li><li class="orb-nav-culture"><a href="https://www.bbc.com/culture">Culture</a></li><li class="orb-nav-music"><a href="https://www.bbc.com/culture/music">Music</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/schedules/p00fzl9m">TV</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li>';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">if (window.define !==  undefined) {
        define('orb/cookies', function() {
          return window.bbccookies;
        });
      }</script> <script src="https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="sport.winter_olympics.media_asset.43145901.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.1-332.8fd22d2&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en")}var o});</script><link rel="stylesheet" href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.21.1/style/id-cta.css"><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.21.1/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.21.1/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.21.1/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/2.8.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setFlagpoles: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/2.8.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.8.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.8.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.8.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"2.8.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.8.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/2.8.0/"); bbcdotcom.config.setVersion("2.8.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('necessary') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://securepubads.g.doubleclick.net/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/3.0.0-22.72514fb","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/3.0.0-22.72514fb/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/3.0.0-22.72514fb/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/3.0.0-22.72514fb/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/3.0.0-22.72514fb/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><script type="text/javascript">require.config({
        "paths": {
            "orb/async/_footerpromo": 'https://nav.files.bbci.co.uk/navpromo/3.0.0-13.dc6b5c1/js/async/_footerpromo'
        }
    });</script> <script type="text/javascript">"use strict";!function(){window.__reverb={},window.__reverb.__reverbLoadedPromise=new Promise(function(e,n){window.__reverb.__resolveReverbLoaded=e,window.__reverb.__rejectReverbLoaded=n}),window.__reverb.__reverbTimeout=setTimeout(function(){window.__reverb.__rejectReverbLoaded()},5e3);var n=function(r,d){window.__reverb.__reverbLoadedPromise.then(function(e){if(r&&r.detail){var n=r.detail.label,t=r.detail.type,i=r.detail.elem,o=r.detail.originalEvent;r.detail.isClick&&(d=r.detail.isClick),e.userActionEvent(t,n,r.detail,i,o,d)}},function(){console.log("Reverb failed to load. Event not sent")})};document.addEventListener("bbc-user-event",function(e){n(e,!1)}),document.addEventListener("bbc-user-click",function(e){n(e,!0)}),document.addEventListener("bbc-page-updated",function(){window.__reverb.__reverbLoadedPromise.then(function(e){e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Reverb failed to load. Event not sent")})})}();</script><script type="text/javascript" src="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-1.0.1.js" async=""></script>
        <script type="text/javascript">
            /*<![CDATA[*/
            bbcdotcom.init({asyncEnabled: true, adsToDisplay:['leaderboard']});
            /*]]>*/
        </script>
    <script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.4.2/latin/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/5.4.2/latin"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.4.2/latin/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-global-header{background-color:#ffd230}.sp-c-global-header__inner{position:relative}.sp-c-global-header__logo{display:inline-block;margin-top:12px;margin-right:8px;margin-bottom:12px;font-size:34px;font-size:2.125rem;font-weight:bold;text-transform:uppercase}.sp-c-global-header__all-sports{position:absolute;top:50%;right:0;margin:0;margin-top:-16px;padding:8px;font-size:16px;font-size:1rem;line-height:16px;line-height:1rem;cursor:pointer;border:1px solid rgba(18,18,18,0.2);background:none;-webkit-appearance:none;-moz-appearance:none;appearance:none}.no-touch .sp-c-global-header__all-sports{font-size:15px;font-size:0.9375rem;line-height:15px;line-height:0.9375rem}.sp-c-global-header__all-sports svg{height:13px !important;width:16px !important}.sp-c-global-header__all-sports--selected{border-bottom:16px solid #121212;background:#121212;color:#fff}.sp-c-sport-navigation{background-color:#ffd230}.sp-c-sport-navigation--primary{display:none}.sp-c-sport-navigation--secondary{background-color:#121212}.sp-c-sport-navigation__wrapper{position:relative;overflow:hidden}.sp-c-sport-navigation__inner{white-space:nowrap;overflow-x:scroll;-webkit-overflow-scrolling:touch;-ms-overflow-style:-ms-autohiding-scrollbar;-ms-overflow-style:none;margin-left:-8px !important;margin-right:-8px !important;padding-left:8px !important}.sp-c-sport-navigation__inner::-webkit-scrollbar{display:none}.no-touch .sp-c-sport-navigation__inner{overflow-x:hidden}.sp-c-sport-navigation--primary .sp-c-sport-navigation__inner{margin-right:112px !important;margin-left:-24px !important}.sp-c-sport-navigation__item{overflow:hidden;white-space:nowrap;font-size:18px;font-size:1.125rem;line-height:18px;line-height:1.125rem}.sp-c-sport-navigation__item:first-child .sp-c-sport-navigation__link:after{width:0}.no-touch .sp-c-sport-navigation__item{font-size:15px;font-size:0.9375rem;line-height:15px;line-height:0.9375rem}.sp-c-sport-navigation__item--primary-selected{background-color:#121212}.sp-c-sport-navigation__item--primary-selected .sp-c-sport-navigation__link{color:#fff}.sp-c-sport-navigation__item--primary-selected .sp-c-sport-navigation__link:after{width:0}.sp-c-sport-navigation__item--primary-selected+.sp-c-sport-navigation__item .sp-c-sport-navigation__link:after{width:0}.sp-c-sport-navigation__item--primary-first-selected .sp-c-sport-navigation__link:before{position:absolute;bottom:0;left:0;content:'';width:100%;height:4px;background-color:#121212}.sp-c-sport-navigation__item--secondary-selected{position:relative}.sp-c-sport-navigation__item--secondary-selected:before{position:absolute;bottom:0;left:0;content:'';width:100%;height:4px;background-color:#ffd230}.sp-c-sport-navigation__link{position:relative;display:block;padding:12px 8px;font-size:18px;font-size:1.125rem;line-height:18px;line-height:1.125rem;color:#121212;text-decoration:none}.no-touch .sp-c-sport-navigation__link{font-size:15px;font-size:0.9375rem;line-height:15px;line-height:0.9375rem}.sp-c-sport-navigation__link:after{position:absolute;left:0;content:'';width:1px;height:16px;background-color:rgba(18,18,18,0.2)}.no-touch .sp-c-sport-navigation__link:hover,.no-touch .sp-c-sport-navigation__link:focus{cursor:pointer}.no-touch .sp-c-sport-navigation__link:hover:before,.no-touch .sp-c-sport-navigation__link:focus:before{position:absolute;bottom:0;left:0;content:'';width:100%;height:4px;background-color:#121212}.sp-c-sport-navigation__link--secondary{color:#fff}.sp-c-sport-navigation__link--secondary:after{background-color:rgba(255,255,255,0.3)}.sp-c-sport-navigation__inner :nth-child(2) .sp-c-sport-navigation__link--secondary:after{width:0}.no-touch .sp-c-sport-navigation__link--secondary:hover:before,.no-touch .sp-c-sport-navigation__link--secondary:focus:before{background-color:#ffd230}.sp-c-sport-navigation__link--crumb{padding-right:0;padding-left:0}.sp-c-sport-navigation__link--crumb svg{height:12px !important;width:12px !important}.sp-c-sport-navigation__item--all{position:absolute;top:0;right:8px;border-left:1px solid rgba(18,18,18,0.2)}.sp-c-sport-navigation__item--all .sp-c-sport-navigation__link{-webkit-appearance:none;-moz-appearance:none;appearance:none;background:none;border:0;margin:0}.sp-c-sport-navigation__item--all .sp-c-sport-navigation__link:after{display:none}.sp-c-sport-navigation__item--all svg{height:13px !important;width:16px !important}.sp-c-sport-navigation__item--all-selected{background-color:#121212}.sp-c-sport-navigation__item--all-selected .sp-c-sport-navigation__link{color:#fff}.sp-c-sport-flyout{display:none}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script><script type="text/javascript">Morph.initStyles(); /* u09271680948984518 */</script><link rel="preload" as="script" href="//m.files.bbci.co.uk/modules/morph-vendor/1.0.2/bundle.vendor.js" /><link rel="preload" as="script" href="//m.files.bbci.co.uk/modules/morph/5.3.1/bundle.js" /><script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/5.1.2/latin"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-o-info-panel{position:relative;border:1px solid #5a5a5a;background-color:#252525;color:#fff}.gs-o-info-panel:after,.gs-o-info-panel:before{position:absolute;width:0;height:0;border-color:transparent;border-style:solid;content:''}.gs-o-info-panel:after{border-width:8px}.gs-o-info-panel:before{border-width:9px}.gs-o-info-panel ul,.gs-o-info-panel li,.gs-o-info-panel h2{padding:0;margin:0;font-weight:inherit}.gs-o-info-panel[data-arrow-position^="top"]:after,.gs-o-info-panel[data-arrow-position^="top"]:before,.gs-o-info-panel[data-arrow-position*=" top"]:after,.gs-o-info-panel[data-arrow-position*=" top"]:before{bottom:100%}.gs-o-info-panel[data-arrow-position^="top"]:after,.gs-o-info-panel[data-arrow-position*=" top"]:after{border-bottom-color:#252525}.gs-o-info-panel[data-arrow-position^="top"]:before,.gs-o-info-panel[data-arrow-position*=" top"]:before{margin-left:-1px;border-bottom-color:#5a5a5a}.gs-o-info-panel[data-arrow-position^="bottom"]:after,.gs-o-info-panel[data-arrow-position^="bottom"]:before,.gs-o-info-panel[data-arrow-position*=" bottom"]:after,.gs-o-info-panel[data-arrow-position*=" bottom"]:before{top:100%}.gs-o-info-panel[data-arrow-position^="bottom"]:after,.gs-o-info-panel[data-arrow-position*=" bottom"]:after{border-top-color:#252525}.gs-o-info-panel[data-arrow-position^="bottom"]:before,.gs-o-info-panel[data-arrow-position*=" bottom"]:before{margin-left:-1px;border-top-color:#5a5a5a}.gs-o-info-panel__header,.gs-o-info-panel__body{padding-top:16px;padding-right:8px;padding-bottom:16px;padding-left:8px}@media (min-width: 25em){.gs-o-info-panel__header,.gs-o-info-panel__body{padding-right:16px;padding-left:16px}}.gs-o-info-panel__header{display:table;width:100%;border-bottom:1px solid #5a5a5a}.gs-o-info-panel__title{display:table-cell;width:100%;vertical-align:middle;font-weight:400}.gs-o-info-panel__close-button{display:table-cell;width:24px;border:0;background-color:transparent;color:#fff;vertical-align:middle;padding-right:24px;cursor:pointer}.gs-o-info-panel__close-button-icon{margin:8px;width:16px;height:16px}.gs-o-info-panel__body--flush{padding:0}.gs-c-share-tools{display:inline-block;box-sizing:border-box}.gs-c-share-tools *{box-sizing:inherit}.sp-c-ts-share__copy-text{display:inline-block;vertical-align:middle;padding:7px;border:1px solid #0b8a0b;border-radius:0;background:#fff;color:#0b8a0b}.sp-c-ts-share__copy-text-dark-theme{display:inline-block;vertical-align:middle;padding:7px;border:1px solid #fff;border-radius:0;background:#252525;color:#fff}.sp-c-ts-share__copy-button{font-weight:700;display:block}.gs-c-share-tools--open{z-index:9999}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#2866f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffd230;color:#121212}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-tag/2.0.2"]=true; Morph.styleSrc.push("<style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#2866f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffd230;color:#121212}\n</style>"); }</script><script>if (Morph.enhanced) { Morph.styles["bbc-morph-sport-layouts/1.16.1"]=true; Morph.styleSrc.push("<style>@media (min-width: 56.25em){.sp-c-seven-item-cluster{width:calc(100% + 16px)}}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-ordered-list-promo__rank{color:#ffd230;margin-top:-4px}.sp-c-promo__heading--flex{flex-grow:1}.sp-c-promo-summary,.sp-c-promo-meta{color:#5a5a5a}.gs-c-promo-body--white-text .sp-c-promo-summary,.gs-c-promo-body--white-text .sp-c-promo-meta{color:#fff}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-sport-promos/2.25.7"]=true; Morph.styleSrc.push("<style>.sp-c-feature-promo{position:relative;overflow:hidden}.sp-c-feature-promo__heading{width:100%;background:linear-gradient(to top, #222, transparent);position:absolute;left:0;bottom:0;color:#fff;padding:16px;padding-top:32px}.sp-c-feature-promo__line:after{background-color:#ffd230;content:\"\";display:block;height:4px;margin-top:8px;width:60px}.sp-c-feature-promo__img{width:100%}@media (min-width: 37.5em){.sp-c-feature-promo__img{margin-left:-50%;min-height:255px;width:auto}}.sp-c-ordered-list-promo__rank{color:#ffd230;margin-top:-4px}.sp-c-promo__heading--flex{flex-grow:1}.sp-c-promo-summary,.sp-c-promo-meta{color:#5a5a5a}.gs-c-promo-body--white-text .sp-c-promo-summary,.gs-c-promo-body--white-text .sp-c-promo-meta{color:#fff}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.lx-reminder-btn{position:relative;display:inline-block;padding:6px 0;text-align:center;border:0;z-index:1;width:100%;cursor:pointer;background:0}.lx-reminder-btn__button{height:32px;padding:6px 0;color:#fff;background-color:#006def}.lx-reminder-btn:hover .lx-reminder-btn__button,.lx-reminder-btn:focus .lx-reminder-btn__button{background-color:#005bc8}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-event-reminders-button/2.0.0"]=true; Morph.styleSrc.push("<style>.lx-reminder-btn{position:relative;display:inline-block;padding:6px 0;text-align:center;border:0;z-index:1;width:100%;cursor:pointer;background:0}.lx-reminder-btn__button{height:32px;padding:6px 0;color:#fff;background-color:#006def}.lx-reminder-btn:hover .lx-reminder-btn__button,.lx-reminder-btn:focus .lx-reminder-btn__button{background-color:#005bc8}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-active-viewers{height:18px;align-items:center}.gs-active-viewers--icon .gel-icon{width:16px;height:16px}.gs-active-viewers--icon{align-items:center}.gs-t-sport .gs-active-viewers--icon__blue{color:#2866f6}.gs-t-sport .gs-active-viewers--icon__blue-on-dark{color:#0186ff}/*# sourceMappingURL=core.css.map */
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-active-viewers/2.0.0"]=true; Morph.styleSrc.push("<style>.gs-active-viewers{height:18px;align-items:center}.gs-active-viewers--icon .gel-icon{width:16px;height:16px}.gs-active-viewers--icon{align-items:center}.gs-t-sport .gs-active-viewers--icon__blue{color:#2866f6}.gs-t-sport .gs-active-viewers--icon__blue-on-dark{color:#0186ff}/*# sourceMappingURL=enhanced.css.map */\n</style>"); }</script><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gel-icons/3.0.0"]=true; Morph.styleSrc.push("<style>.gel-icon{display:inline-block}.gel-icon svg{width:inherit;height:inherit;fill:currentColor}.gel-icon--loading{-webkit-animation-name:gel-spin;-webkit-animation-duration:1s;-webkit-animation-iteration-count:infinite;-webkit-animation-timing-function:linear;-moz-animation-name:gel-spin;-moz-animation-duration:1s;-moz-animation-iteration-count:infinite;-moz-animation-timing-function:linear;animation-name:gel-spin;animation-duration:1s;animation-iteration-count:infinite;animation-timing-function:linear}@-moz-keyframes gel-spin{0%{-moz-transform:rotate(0deg)}100%{-moz-transform:rotate(360deg)}}@-webkit-keyframes gel-spin{0%{-webkit-transform:rotate(0deg)}100%{-webkit-transform:rotate(360deg)}}@keyframes gel-spin{0%{transform:rotate(0deg)}100%{transform:rotate(360deg)}}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-comment-count__icon{background:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjVFJS+s9AAmAiQS1YKQtMw7179xhhbGw0zCWMMAY2RdjECNqAbiD1bYA5C2YTyTaQH6xMTEyNd+7caYA5AScNcpuKigphhTATSFIM1AQAKX4YhcsjMyUAAAAASUVORK5CYII=") no-repeat;height:12px;width:12px;visibility:visible}.gs-c-comment-count .gs-c-comment-count__icon{display:inline-block}.gs-c-comment-count__icon svg{display:none;visibility:hidden}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjFG5Y+J+BBMBEglqwUhaYhrcN8YwwNjYa5hJGGAObImxiBG1AN5D6NsCcBbOJZBvID1ZGRobGN/XxDTAn4KLBNhCrGGyISONCgqYi2wYAyZMcN8yLFgIAAAAASUVORK5CYII=")}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-comment-icon/3.2.0"]=true; Morph.styleSrc.push("<style>.gs-c-comment-count__icon{background:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjVFJS+s9AAmAiQS1YKQtMw7179xhhbGw0zCWMMAY2RdjECNqAbiD1bYA5C2YTyTaQH6xMTEyNd+7caYA5AScNcpuKigphhTATSFIM1AQAKX4YhcsjMyUAAAAASUVORK5CYII=\") no-repeat;height:12px;width:12px;visibility:visible;background:none}.gs-c-comment-count .gs-c-comment-count__icon{display:inline-block}.gs-c-comment-count__icon svg{display:none;visibility:hidden}.gs-c-comment-count__icon svg{display:inline-block;visibility:visible}.gs-t-news .gs-c-comment-count__icon svg{color:#222}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjFG5Y+J+BBMBEglqwUhaYhrcN8YwwNjYa5hJGGAObImxiBG1AN5D6NsCcBbOJZBvID1ZGRobGN/XxDTAn4KLBNhCrGGyISONCgqYi2wYAyZMcN8yLFgIAAAAASUVORK5CYII=\")}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background:none}.gs-t-sport .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-sport .gs-c-comment-count:focus .gs-c-comment-count__icon{background:none}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-item-status/8.0.9"]=true; Morph.styleSrc.push("<style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#2866f6}.gs-c-live-pulse--sport-light{color:#0186ff}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__text{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-transform:uppercase}.gs-c-live-pulse__text:before{content:"";display:block;width:.25em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0}.gs-c-live-pulse__icon-center{will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-live-pulse/6.0.7"]=true; Morph.styleSrc.push("<style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#2866f6}.gs-c-live-pulse--sport-light{color:#0186ff}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__text{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-transform:uppercase}.gs-c-live-pulse__text:before{content:\"\";display:block;width:.25em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0}.gs-c-live-pulse__icon-center{will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-timestamp{vertical-align:middle}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-timestamp/2.2.5"]=true; Morph.styleSrc.push("<style>.gs-c-timestamp{vertical-align:middle}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-promo-heading{color:inherit}.gs-c-promo-heading__title{display:inline;vertical-align:middle}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo-heading/6.0.2"]=true; Morph.styleSrc.push("<style>.gs-c-promo-heading{color:inherit}.gs-c-promo-heading__title{display:inline;vertical-align:middle}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity .5s ease-in}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-responsive-image-srcset/1.4.1"]=true; Morph.styleSrc.push("<style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity .5s ease-in}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-section-tag/1.3.5"]=true; Morph.styleSrc.push("<style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}\n</style>"); }</script><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo/5.2.3/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-promo{margin-left:-8px}@media (min-width:37.5em){.gs-c-promo{margin-left:-16px}}.gs-c-promo--flex{display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--inline{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}@media (min-width:25em){.gs-c-promo--inline\\@s{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@s{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@s{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@s{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:37.5em){.gs-c-promo--inline\\@m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@m{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@m{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@m{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:56.25em){.gs-c-promo--inline\\@l{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@l{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@l{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@l{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:63em){.gs-c-promo--inline\\@xl{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@xl{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@xl{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@xl{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:80em){.b-pw-1280 .gs-c-promo--inline\\@xxl{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.b-pw-1280 .gs-c-promo--inline-reverse\\@xxl{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.b-pw-1280 .gs-c-promo--stacked\\@xxl{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.b-pw-1280 .gs-c-promo--stacked-reverse\\@xxl{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-promo-image{display:inline-block;width:100%;vertical-align:top}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo-image/6.3.2/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-promo-image{display:inline-block;width:100%;vertical-align:top;padding-left:8px}@media (min-width: 37.5em){.gs-c-promo-image{padding-left:16px}}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-promo-body{display:inline-block;width:100%;vertical-align:top}.gs-c-promo--flex .gs-c-promo-body{display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto}.gs-c-promo-body--white-text{color:#fff}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo-body/4.0.3/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-promo-body{display:inline-block;width:100%;vertical-align:top;padding-left:8px}@media (min-width:37.5em){.gs-c-promo-body{padding-left:16px}}.gs-c-promo--flex .gs-c-promo-body{display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto}.gs-c-promo-body--white-text{color:#fff}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-media-indicator{display:inline-block;padding:8px;background-color:inherit;color:inherit}.gs-c-media-indicator--white{background-color:#fff;color:#121212}.gs-t-news .gs-c-media-indicator--white{background-color:#fff;color:#222}.gs-c-media-indicator--black{background-color:#121212;color:#fff}.gs-t-news .gs-c-media-indicator--black{background-color:#222;color:#fff}.gs-c-media-indicator--blue{background-color:#2866f6;color:#fff}.gs-c-media-indicator__text{display:inline-block;vertical-align:middle}.gs-c-media-indicator__icon+.gs-c-media-indicator__text{margin-left:8px}.gs-c-media-indicator__icon{display:inline-block;height:16px;width:16px;vertical-align:middle}.gs-c-media-indicator__icon[data-icon="gel-icon-audio"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP9JREFUOBGdk73OQUEQhnFodBISiYhGR7QUEhQ6V/I1EtUXnUS0dK5AuAY34CKI+Gkk1BpfwvOyJ2T9fFmTPDuzM/MOu+ccL+BmddpTsHGT3btLhFtI31Ofo64pV/EVEzfxYxN/dB2qB9NRxu8gBhGYQx7e2g+VM/gD1DiAngKsDfqBqwVZTxYS2wOS5JYgK8BMQVgL5vvb7vWqI/xBAhaQgUBIi4PpSHE4QlQ61wESa4jEGuI0QHego+4hC2u4DtBl6SIfaalo2S/7ick18FOr/rTtk/Ef46v3IPeksBL6R0OTq+IrJtabODLxv86zOvQtrEAf1FdWQ1X8SvlOdAEBVymsGL9akgAAAABJRU5ErkJggg==")}.gs-c-media-indicator__icon[data-icon="gel-icon-gallery"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP5JREFUOBHNkj1qAlEURkcloOlcgFVIjJaKtjZBCGihkj3YWbgFCzsbcQeuwyJrCATS2QRUrBRF1PF8w3vhjUhkuvngzP19d+48xvPipB3L+LCNslTCHIpyJtSbdKIJfhU+ndwefwh1eIUWTCEkrS3KJts38S/2xeTS2CdImbiBPYLOBQ85XzCCpcm9Y6Ue2PvR0Dcl0QBCAxRYNESqwBlsXnYNj5BX3r0D4j99G08DdNGusgTP8AMnFdzp1l+pgEpwvYFqGdClqv/mABWaKqIubEC5OdRAGsK/AxY0FNWJHiAH9nPa+Frfv/cjHWgawwz09gJ04AMC3Rtg+2JsL8otUHkXploQAAAAAElFTkSuQmCC")}.gs-c-media-indicator__icon[data-icon="gel-icon-video"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAG5JREFUOBFjYBiMYCPQUXKUOOw/UPMXIC4FYhZyDAIZAMOXgWwbUg2BaYbR/4AGzAViYWINgmlEp98ADUgCYkZCBqFrROcfBhqgAzOECcagJo1uI4xPthcoCkSyoxGUkMqAmKyERHFSpmaEEDYLAONgMV/1ntJiAAAAAElFTkSuQmCC")}.gs-c-media-indicator__icon[data-icon="gel-icon-tv"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAFo9M/3AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAL5JREFUeNpi/A8EDCAAYwAEECNcBAYAAogBXQSkpAHKrgfiRoAAwtSDpAKsnYkBDbAgGdwIwgABBDPjABAfZMAE9WDVyOaiOxGLy1EBEyMUANmOSOIgtiJIHCCACJrAAqUbscjZA7EDAy4TQA7HGhAYjiSkgAVblKAraEQJOWyOBhqgAMQO/xHAASYHEGAEw4EgQDK1gQQ9DTBNTAwUAooNYEFiyyMHDgEgT7VAZMQXuCgKIUkafxgghy6xsQUAFPOf7fNZENkAAAAASUVO")}.gs-c-media-indicator__icon svg{display:none;visibility:hidden}.gs-c-media-indicator--small{padding:8px}.gs-c-media-indicator--small .gs-c-media-indicator__icon{width:16px;height:16px}.gs-c-media-indicator--medium{padding:16px}.gs-c-media-indicator--medium .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--large{padding:32px}.gs-c-media-indicator--large .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--inline{padding:0}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-media-indicator/7.2.3/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-media-indicator{display:inline-block;padding:8px;background-color:inherit;color:inherit}.gs-c-media-indicator--white{background-color:#fff;color:#121212}.gs-t-news .gs-c-media-indicator--white{background-color:#fff;color:#222}.gs-c-media-indicator--black{background-color:#121212;color:#fff}.gs-t-news .gs-c-media-indicator--black{background-color:#222;color:#fff}.gs-c-media-indicator--blue{background-color:#2866f6;color:#fff}.gs-c-media-indicator__text{display:inline-block;vertical-align:middle}.gs-c-media-indicator__icon+.gs-c-media-indicator__text{margin-left:8px}.gs-c-media-indicator__icon{display:inline-block;height:16px;width:16px;vertical-align:middle;height:1em;width:1em}.gs-c-media-indicator__icon[data-icon=\"gel-icon-audio\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP9JREFUOBGdk73OQUEQhnFodBISiYhGR7QUEhQ6V/I1EtUXnUS0dK5AuAY34CKI+Gkk1BpfwvOyJ2T9fFmTPDuzM/MOu+ccL+BmddpTsHGT3btLhFtI31Ofo64pV/EVEzfxYxN/dB2qB9NRxu8gBhGYQx7e2g+VM/gD1DiAngKsDfqBqwVZTxYS2wOS5JYgK8BMQVgL5vvb7vWqI/xBAhaQgUBIi4PpSHE4QlQ61wESa4jEGuI0QHego+4hC2u4DtBl6SIfaalo2S/7ick18FOr/rTtk/Ef46v3IPeksBL6R0OTq+IrJtabODLxv86zOvQtrEAf1FdWQ1X8SvlOdAEBVymsGL9akgAAAABJRU5ErkJggg==\")}.gs-c-media-indicator__icon[data-icon=\"gel-icon-gallery\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP5JREFUOBHNkj1qAlEURkcloOlcgFVIjJaKtjZBCGihkj3YWbgFCzsbcQeuwyJrCATS2QRUrBRF1PF8w3vhjUhkuvngzP19d+48xvPipB3L+LCNslTCHIpyJtSbdKIJfhU+ndwefwh1eIUWTCEkrS3KJts38S/2xeTS2CdImbiBPYLOBQ85XzCCpcm9Y6Ue2PvR0Dcl0QBCAxRYNESqwBlsXnYNj5BX3r0D4j99G08DdNGusgTP8AMnFdzp1l+pgEpwvYFqGdClqv/mABWaKqIubEC5OdRAGsK/AxY0FNWJHiAH9nPa+Frfv/cjHWgawwz09gJ04AMC3Rtg+2JsL8otUHkXploQAAAAAElFTkSuQmCC\")}.gs-c-media-indicator__icon[data-icon=\"gel-icon-video\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAG5JREFUOBFjYBiMYCPQUXKUOOw/UPMXIC4FYhZyDAIZAMOXgWwbUg2BaYbR/4AGzAViYWINgmlEp98ADUgCYkZCBqFrROcfBhqgAzOECcagJo1uI4xPthcoCkSyoxGUkMqAmKyERHFSpmaEEDYLAONgMV/1ntJiAAAAAElFTkSuQmCC\")}.gs-c-media-indicator__icon[data-icon=\"gel-icon-tv\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAFo9M/3AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAL5JREFUeNpi/A8EDCAAYwAEECNcBAYAAogBXQSkpAHKrgfiRoAAwtSDpAKsnYkBDbAgGdwIwgABBDPjABAfZMAE9WDVyOaiOxGLy1EBEyMUANmOSOIgtiJIHCCACJrAAqUbscjZA7EDAy4TQA7HGhAYjiSkgAVblKAraEQJOWyOBhqgAMQO/xHAASYHEGAEw4EgQDK1gQQ9DTBNTAwUAooNYEFiyyMHDgEgT7VAZMQXuCgKIUkafxgghy6xsQUAFPOf7fNZENkAAAAASUVO\")}.gs-c-media-indicator__icon svg{display:none;visibility:hidden}.gs-c-media-indicator__icon.gs-c-media-indicator__icon{background:none;display:inline-block}.gs-c-media-indicator__icon svg{display:block;visibility:visible}.gs-c-media-indicator--small{padding:8px}.gs-c-media-indicator--small .gs-c-media-indicator__icon{width:16px;height:16px}.gs-c-media-indicator--medium{padding:16px}.gs-c-media-indicator--medium .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--large{padding:32px}.gs-c-media-indicator--large .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--inline{padding:0}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-media-collection{padding-top:16px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}.sp-c-promo-placeholder{background-color:#121212;height:230px;width:100%}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-media-collection/4.0.0"]=true; Morph.styleSrc.push("<style>.sp-c-media-collection{padding-top:16px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}@media (min-width: 56.25em){.sp-c-media-collection{padding-top:32px}}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}.sp-c-promo-placeholder{background-color:#121212;height:230px;width:100%}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.lx-active-viewers{height:18px}.lx-active-viewers--icon .gel-icon{width:16px;height:16px}.gs-t-sport .lx-active-viewers--icon .gel-icon{color:#2866f6}.lx-active-viewers--text{display:inline-block}.gs-t-sport .lx-active-viewers--text{color:#2866f6}/*# sourceMappingURL=core.css.map */
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-meta/4.0.0"]=true; Morph.styleSrc.push("<style>.lx-active-viewers{height:18px}.lx-active-viewers--icon .gel-icon{width:16px;height:16px}.gs-t-sport .lx-active-viewers--icon .gel-icon{color:#2866f6}.lx-active-viewers--text{display:inline-block}.gs-t-sport .lx-active-viewers--text{color:#2866f6}/*# sourceMappingURL=enhanced.css.map */\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.lx-active-viewers{height:18px}.lx-active-viewers--icon .gel-icon{width:16px;height:16px}.gs-t-sport .lx-active-viewers--icon .gel-icon{color:#2866f6}.lx-active-viewers--text{display:inline-block}.gs-t-sport .lx-active-viewers--text{color:#2866f6}/*# sourceMappingURL=core.css.map */
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-active-viewers/1.0.0"]=true; Morph.styleSrc.push("<style>.lx-active-viewers{height:18px}.lx-active-viewers--icon .gel-icon{width:16px;height:16px}.gs-t-sport .lx-active-viewers--icon .gel-icon{color:#2866f6}.lx-active-viewers--text{display:inline-block}.gs-t-sport .lx-active-viewers--text{color:#2866f6}/*# sourceMappingURL=enhanced.css.map */\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-item-status/6.1.7"]=true; Morph.styleSrc.push("<style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700;text-transform:uppercase}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#2866f6}.gs-c-live-pulse--sport-light{color:#0186ff}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__icon-center{position:absolute;top:0;right:0;bottom:0;left:0;will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}.gs-c-live-pulse__icon-center svg{min-width:100%;min-height:100%}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-live-pulse/3.4.0"]=true; Morph.styleSrc.push("<style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700;text-transform:uppercase}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#2866f6}.gs-c-live-pulse--sport-light{color:#0186ff}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__icon-center{position:absolute;top:0;right:0;bottom:0;left:0;will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}.gs-c-live-pulse__icon-center svg{min-width:100%;min-height:100%}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-section-tag/1.3.4"]=true; Morph.styleSrc.push("<style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.smp--audio{height:100%}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-smp/3.0.0"]=true; Morph.styleSrc.push("<style>.smp--audio{height:100%}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-top-stories{border-top:1px solid #5a5a5a;background-color:#252525;color:#fff;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-sport-top-stories-components/0.3.8"]=true; Morph.styleSrc.push("<style>.sp-c-top-stories{border-top:1px solid #5a5a5a;background-color:#252525;color:#fff;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}\n</style>"); }</script><script type="text/javascript">Morph.initStyles(); /* u6010803916727603 */</script><script type="text/javascript">
                            var domain = "co.uk";
                            var _sf_async_config = _sf_async_config || {};
                            var _sf_startpt=(new Date()).getTime();
                            _sf_async_config.domain = "www" + ".bbc." + domain;
                            _sf_async_config.uid = 50924;
                            _sf_async_config.title = window.document.title;
                            _sf_async_config.path = "bbc." + domain + "/sport/av/winter-olympics/43145901" + "";
                            _sf_async_config.sections = "sport";
                            _sf_async_config.mobileApp = false;
                        </script><script>const optimizelyScript = (function createOptimizelyScript(e,t){var r=t==="live"?"production":"sandbox";if(window.bbccookies&&window.bbccookies.readPolicy().performance&&e.optimizelyEnabled==="true"&&e.isApp!=="true"){var i=document.createElement("script");i.type="text/javascript";i.async=true;i.src="https://cdn.optimizely.com/public/4621041136/s/sport_"+r+".js";return i}return null})({"optimizelyEnabled":"true"}, window.Morph.config.pushEnv); if (optimizelyScript) {document.head.appendChild(optimizelyScript);}</script><script>Morph.markPerformance("sport-head-loaded");</script></head><body><div id="u05681097018532455"><noscript></noscript></div><noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=winter_olympics::sport.winter_olympics.media_asset.43145901.page&x1=[urn:bbc:cps:3d554934-1d0a-4a46-a9b8-d6b51f21c2f9]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article-media-asset]&x8=[reverb-1.0.1-nojs]&x11=[SPORT_GNL]&x12=[SPORT]" height="1" width="1" alt=""></p></noscript>  <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Skip to content</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"><a id="idcta-link" href="https://account.bbc.com/account"><span id="idcta-username">BBC Account</span></a></div><script type="text/javascript">require(['idcta/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script><!-- Because we are now loading the notification bell CSS asynchronously, we need this inline style hack to ensure that the notification div 
		 is hidden by default, and shown only if and when the bell code is loaded from notification-ui --><a id="notification-link" class="js-notification-link animated three" href="#" style="display: none"><span class="hidden-span">Notifications</span><div class="notification-link--triangle"></div><div class="notification-link--triangle"></div><span id="not-num"></span></a></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.co.uk/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li class="orb-nav-three"><a href="https://www.bbc.co.uk/bbcthree">Three</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">
<div id="u09271680948984518"><div class=""><div class="sp-c-global-header qa-header" role="banner"><div class="gel-wrap"><div class="sp-c-global-header__inner"><a class="sp-c-global-header__logo" href="/sport"><span class="gs-u-vh">BBC</span>Sport</a><button class="qa-all-sport-button-mobile sp-c-global-header__all-sports gs-u-display-none gs-u-display-block@xs gs-u-display-none@m" role="menuitem" id="sp-nav-all-sport-button-mobile"><span class="gel-icon"><svg width="32" height="32" viewBox="0 0 32 32"><path d="M0 4h32v6H0V4zm0 10h32v6H0v-6zm0 10h32v6H0v-6z"></path></svg></span> All Sport</button><a class="qa-all-sport-link sp-c-global-header__all-sports gs-u-display-none@xs" href="/sport/all-sports" aria-hidden="true">All Sport</a><div></div></div></div></div><nav class=""><div class="sp-c-sport-navigation sp-c-sport-navigation--primary qa-primary"><div class="gel-wrap sp-c-sport-navigation__wrapper" role="menubar" aria-label="Primary"><ul class="sp-c-sport-navigation__inner gs-o-list-inline"><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Home" data-stat-link="/sport" href="/sport">Home</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Football" data-stat-link="/sport/football" href="/sport/football">Football</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Formula 1" data-stat-link="/sport/formula1" href="/sport/formula1">Formula 1</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Cricket" data-stat-link="/sport/cricket" href="/sport/cricket">Cricket</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Rugby U" data-stat-link="/sport/rugby-union" href="/sport/rugby-union">Rugby U</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Tennis" data-stat-link="/sport/tennis" href="/sport/tennis">Tennis</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Golf" data-stat-link="/sport/golf" href="/sport/golf">Golf</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Athletics" data-stat-link="/sport/athletics" href="/sport/athletics">Athletics</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Cycling" data-stat-link="/sport/cycling" href="/sport/cycling">Cycling</a></li></ul><span class="sp-c-sport-navigation__item sp-c-sport-navigation__item--all" role="presentation" id="sp-nav-all-item"><button id="sp-nav-all-sport-button" class="qa-all-sport-button sp-c-sport-navigation__link" role="menuitem"><span class="gel-icon"><svg width="32" height="32" viewBox="0 0 32 32"><path d="M0 4h32v6H0V4zm0 10h32v6H0v-6zm0 10h32v6H0v-6z"></path></svg></span> All Sport</button></span></div></div><div class="sp-c-sport-flyout qa-flyout" id="sp-nav-flyout"><div class="gel-wrap"><ul class="sp-c-sport-flyout__inner gs-u-mb+ gs-u-display-none@m qa-flyout-primary"><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Home" data-stat-link="/sport" href="/sport">Home</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Football" data-stat-link="/sport/football" href="/sport/football">Football</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Formula 1" data-stat-link="/sport/formula1" href="/sport/formula1">Formula 1</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Cricket" data-stat-link="/sport/cricket" href="/sport/cricket">Cricket</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Rugby U" data-stat-link="/sport/rugby-union" href="/sport/rugby-union">Rugby U</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Tennis" data-stat-link="/sport/tennis" href="/sport/tennis">Tennis</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Golf" data-stat-link="/sport/golf" href="/sport/golf">Golf</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Athletics" data-stat-link="/sport/athletics" href="/sport/athletics">Athletics</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Cycling" data-stat-link="/sport/cycling" href="/sport/cycling">Cycling</a></li></ul><span class="sp-c-sport-flyout__heading gs-u-display-none@m qa-mobile-az">A-Z Sports</span><ul class="sp-c-sport-flyout__inner sp-c-sport-flyout__inner--border gs-u-pv+@m gs-u-mb+"><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="American Football" data-stat-link="/sport/american-football" href="/sport/american-football">American Football</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Athletics" data-stat-link="/sport/athletics" href="/sport/athletics">Athletics</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Basketball" data-stat-link="/sport/basketball" href="/sport/basketball">Basketball</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Boxing" data-stat-link="/sport/boxing" href="/sport/boxing">Boxing</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Cricket" data-stat-link="/sport/cricket" href="/sport/cricket">Cricket</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Cycling" data-stat-link="/sport/cycling" href="/sport/cycling">Cycling</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Darts" data-stat-link="/sport/darts" href="/sport/darts">Darts</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Disability Sport" data-stat-link="/sport/disability-sport" href="/sport/disability-sport">Disability Sport</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Football" data-stat-link="/sport/football" href="/sport/football">Football</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Formula 1" data-stat-link="/sport/formula1" href="/sport/formula1">Formula 1</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Gaelic Games" data-stat-link="/sport/northern-ireland/gaelic-games" href="/sport/northern-ireland/gaelic-games">Gaelic Games</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Get Inspired" data-stat-link="/sport/get-inspired" href="/sport/get-inspired">Get Inspired</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Golf" data-stat-link="/sport/golf" href="/sport/golf">Golf</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Gymnastics" data-stat-link="/sport/gymnastics" href="/sport/gymnastics">Gymnastics</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Horse Racing" data-stat-link="/sport/horse-racing" href="/sport/horse-racing">Horse Racing</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Mixed Martial Arts" data-stat-link="/sport/mixed-martial-arts" href="/sport/mixed-martial-arts">Mixed Martial Arts</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Motorsport" data-stat-link="/sport/motorsport" href="/sport/motorsport">Motorsport</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Netball" data-stat-link="/sport/netball" href="/sport/netball">Netball</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Olympic Sports" data-stat-link="/sport/olympics" href="/sport/olympics">Olympic Sports</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Rugby League" data-stat-link="/sport/rugby-league" href="/sport/rugby-league">Rugby League</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Rugby Union" data-stat-link="/sport/rugby-union" href="/sport/rugby-union">Rugby Union</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Snooker" data-stat-link="/sport/snooker" href="/sport/snooker">Snooker</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Swimming" data-stat-link="/sport/swimming" href="/sport/swimming">Swimming</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Tennis" data-stat-link="/sport/tennis" href="/sport/tennis">Tennis</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Winter Sports" data-stat-link="/sport/winter-sports" href="/sport/winter-sports">Winter Sports</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Full Sports A-Z" data-stat-link="/sport/all-sports" href="/sport/all-sports">Full Sports A-Z</a></li></ul></div><div class="gel-wrap"><span class="sp-c-sport-flyout__heading">More from Sport</span><ul class="sp-c-sport-flyout__inner gs-u-pb+@m"><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="England" data-stat-link="/sport/england" href="/sport/england">England</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Scotland" data-stat-link="/sport/scotland" href="/sport/scotland">Scotland</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Wales" data-stat-link="/sport/wales" href="/sport/wales">Wales</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Northern Ireland" data-stat-link="/sport/northern-ireland" href="/sport/northern-ireland">Northern Ireland</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="News Feeds" data-stat-link="/sport/15890345" href="/sport/15890345">News Feeds</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Help &amp; FAQs" data-stat-link="/sport/15561348" href="/sport/15561348">Help &amp; FAQs</a></li></ul></div></div><div><div class="sp-c-sport-navigation sp-c-sport-navigation--secondary qa-secondary"><div class="gel-wrap"><ul id="sp-nav-secondary" class="sp-c-sport-navigation__inner gs-o-list-inline qa-secondary-ul" role="menu" aria-label="Secondary"><li class="sp-c-sport-navigation__item" role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary sp-c-sport-navigation__link--crumb qa-breadcrumb sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Winter Olympics" data-stat-link="/sport/winter-olympics" href="/sport/winter-olympics">Winter Olympics <span class="gel-icon qa-breadcrumb-icon"><svg width="31.9" height="32" viewBox="0 0 31.9 32"><path d="M29 16L3 0v7.2L17.6 16 3 24.8V32z"></path></svg></span></a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Results" data-stat-link="/sport/winter-olympics/42946063" href="/sport/winter-olympics/42946063">Results</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Schedule" data-stat-link="/sport/winter-olympics/schedule" href="/sport/winter-olympics/schedule">Schedule</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Medals" data-stat-link="/sport/winter-olympics/medals/countries" href="/sport/winter-olympics/medals/countries">Medals</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Pyeongchang 2018 Sports" data-stat-link="/sport/winter-olympics/sports" href="/sport/winter-olympics/sports">Pyeongchang 2018 Sports</a></li></ul></div></div></div></nav></div></div>
        <div id="bbccom_leaderboard_1_2_3_4" aria-hidden="true">
            <div class="bbccom_advert">
                <script type="text/javascript">
                /*<![CDATA[*/
                (function() {
                    if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                        bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                    }
                })();
                /*]]>*/
                </script>
            </div>
        </div>
    <div id="u6010803916727603"><div data-reactid=".z6kshapsz6" data-react-checksum="-1288951529"><div class="sp-c-media-collection sp-c-media-collection--sport" data-reactid=".z6kshapsz6.0"><div class="gel-wrap" data-reactid=".z6kshapsz6.0.0"><div class="gel-layout gs-u-mb+ gs-u-mb++@l" data-reactid=".z6kshapsz6.0.0.0"><div class="gel-layout__item gel-8/12@l gs-u-mb+ gs-u-mb0@l" data-reactid=".z6kshapsz6.0.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.0.0.0.0.0"><img src="https://ichef.bbci.co.uk/images/ic/320xn/p05yxg41.jpg" data-reactid=".z6kshapsz6.0.0.0.0.0.0"/></div></div><div class="gel-layout__item gel-4/12@l" data-reactid=".z6kshapsz6.0.0.0.1"><h1 class="gel-trafalgar-bold gs-u-mb" data-reactid=".z6kshapsz6.0.0.0.1.0">Highlights: Canada edge Finland in tight ice hockey quarter-final</h1><div class="gs-u-mb" data-reactid=".z6kshapsz6.0.0.0.1.1"><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".z6kshapsz6.0.0.0.1.1.0"><li class="qa-timestamp" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0"><span class="gs-c-item-status" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="21 Feb 2018" data-datetime="21 Feb 2018" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.1.0">21 Feb 2018</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.0.0.0.1.1.0.0.0.0.1.1">21 Feb 2018</span></time></span></span></li><li data-reactid=".z6kshapsz6.0.0.0.1.1.0.1"><span class="gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.0.0.0.1.1.0.1.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.0.0.0.1.1.0.1.0.0">From the section </span><a href="sport/winter-olympics" data-reactid=".z6kshapsz6.0.0.0.1.1.0.1.0.1">Winter Olympics</a></span></li></ul></div><div class="gel-body-copy sp-c-media-collection_body-copy" data-reactid=".z6kshapsz6.0.0.0.1.2"><div class="" data-reactid=".1mj7cdofl6" data-react-checksum="-305148878"><p>A single third period strike from Canada's Maxim Noreau earns the defending champions a place in the men's ice hockey semi-finals, knocking out Finland.</p><p><b>WATCH MORE: </b><a href="http://www.bbc.co.uk/sport/winter-olympics/43139669" alt="false">Norway's Bjorgen creates history as USA win women's team gold</a></p><p><a href="http://www.bbc.co.uk/sport/winter-olympics/42735569" alt="false">Watch the 2018 Winter Olympics live on BBC TV, Red Button, Connected TVs, BBC Sport website and mobile app.</a></p><p><i>Available to UK users only.</i></p></div></div><div class="gs-c-share-tools" data-direction="up" data-reactid=".z6kshapsz6.0.0.0.1.3"><button class="gs-o-button gs-o-button--share gel-pica" data-reactid=".z6kshapsz6.0.0.0.1.3.0"><span class="gs-o-bullet" data-reactid=".z6kshapsz6.0.0.0.1.3.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.0.0.0.1.3.0.0.0"><svg width="32" height="32" viewBox="0 0 32 32" data-reactid=".z6kshapsz6.0.0.0.1.3.0.0.0.0"><path d="M6.8 22.2c1.6 0 3-.7 4-1.8l9 4.8c-.1.4-.2.8-.2 1.3 0 3 2.5 5.5 5.5 5.5s5.5-2.4 5.5-5.5-2.5-5.5-5.5-5.5c-1.6 0-3 .7-4 1.8l-9.5-5.2-.1-2.8 9.7-5.5c1 1 2.3 1.5 3.8 1.5 3 0 5.5-2.5 5.5-5.5S28.2 0 25.2 0s-5.5 2.4-5.5 5.5c0 .6.1 1.1.2 1.6l-9.3 5.7c-1-.9-2.3-1.5-3.8-1.5-3 0-5.5 2.4-5.5 5.5.1 2.9 2.5 5.4 5.5 5.4z" data-reactid=".z6kshapsz6.0.0.0.1.3.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text" data-reactid=".z6kshapsz6.0.0.0.1.3.0.0.1">Share</span></span></button><div class="gs-c-share-tools__panel gs-o-info-panel" data-arrow-position="bottom" aria-hidden="true" data-reactid=".z6kshapsz6.0.0.0.1.3.1"><div class="gs-o-info-panel__header" aria-hidden="true" data-reactid=".z6kshapsz6.0.0.0.1.3.1.0"><span class="gs-o-info-panel__title gel-great-primer-bold" data-reactid=".z6kshapsz6.0.0.0.1.3.1.0.0">Share this post on</span><button class="gs-o-info-panel__close-button" aria-hidden="true" data-reactid=".z6kshapsz6.0.0.0.1.3.1.0.1"><span class="gel-icon gel-icon-no--white gs-o-info-panel__close-button-icon" data-reactid=".z6kshapsz6.0.0.0.1.3.1.0.1.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.0.0.0.1.3.1.0.1.0.0"><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16" data-reactid=".z6kshapsz6.0.0.0.1.3.1.0.1.0.0.0"></path></svg></span></button></div><div class="gs-o-info-panel__body gs-o-info-panel__body--flush gel-pica gs-c-share-tools__panel-body" aria-hidden="true" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1"><ul class="gs-c-share-tools__items" aria-label="Share Options" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0"><li class="gs-c-share-tools__item" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0"><button class="gs-c-share-tools__button qa-share-button-facebook" aria-label="Share to Facebook" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0.0"><span class="gs-o-bullet" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0.0.0"><span class="gs-c-share-tools__button-icon gs-o-bullet__icon gel-icon gs-c-share-tools__button-icon--facebook" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0.0.0.0"><svg viewBox="0 0 266.89 266.89" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0.0.0.0.0"><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text gs-c-share-tools__button-text" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$0.0.0.1">Facebook</span></span></button></li><li class="gs-c-share-tools__item" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1"><button class="gs-c-share-tools__button qa-share-button-twitter" aria-label="Share to Twitter" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1.0"><span class="gs-o-bullet" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1.0.0"><span class="gs-c-share-tools__button-icon gs-o-bullet__icon gel-icon gs-c-share-tools__button-icon--twitter" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1.0.0.0.0"><path d="M32 6.1c-1.2.5-2.4.9-3.8 1 1.4-.8 2.4-2.1 2.9-3.6-1.3.8-2.7 1.3-4.2 1.6C25.7 3.8 24 3 22.2 3c-3.6 0-6.6 2.9-6.6 6.6 0 .5.1 1 .2 1.5-5.5-.3-10.3-2.9-13.6-6.9-.6 1-.9 2.1-.9 3.3 0 2.3 1.2 4.3 2.9 5.5-1.1 0-2.1-.3-3-.8v.1c0 3.2 2.3 5.8 5.3 6.4-.6.1-1.1.2-1.7.2-.4 0-.8 0-1.2-.1.8 2.6 3.3 4.5 6.1 4.6-2.2 1.8-5.1 2.8-8.2 2.8-.5 0-1.1 0-1.6-.1 3 1.8 6.5 2.9 10.2 2.9 12.1 0 18.7-10 18.7-18.7v-.9c1.2-.9 2.3-2 3.2-3.3z" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text gs-c-share-tools__button-text" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.0.$1.0.0.1">Twitter</span></span></button></li></ul><span class="gs-c-share-tools__item gs-c-share-tools__item--terms" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.1"><a href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" class="gs-c-share-tools__button gs-c-share-tools__button--link" aria-label="Read more about externally sharing BBC Content" data-reactid=".z6kshapsz6.0.0.0.1.3.1.1.1.0">Read more about these links.</a></span></div><button class="gs-u-vh gs-o-info-panel__close-button-hidden-label" aria-label="Close share options" data-reactid=".z6kshapsz6.0.0.0.1.3.1.2"></button></div></div></div></div><div data-reactid=".z6kshapsz6.0.0.1"><h3 class="qa-media-collection__title gel-double-pica gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.0">Winter Olympics video</h3><div class="gel-layout gel-layout--equal" data-reactid=".z6kshapsz6.0.0.1.1"><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$0"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$0.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$1"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$1.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$2"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$2.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$3"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$3.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$4"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$4.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$5"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$5.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$6"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$6.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$7"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$7.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$8"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$8.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$9"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$9.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$10"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$10.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".z6kshapsz6.0.0.1.1.$11"><div class="sp-c-promo-placeholder" data-reactid=".z6kshapsz6.0.0.1.1.$11.0"></div></div></div></div></div></div><div data-reactid=".z6kshapsz6.1"><div class="qa-top-stories sp-c-top-stories" data-reactid=".z6kshapsz6.1.0"><div class="gel-wrap gs-u-pv+" data-reactid=".z6kshapsz6.1.0.0"><h3 class="gel-double-pica gs-u-mb+" data-reactid=".z6kshapsz6.1.0.0.0">Top Stories</h3><div class="gel-layout gel-layout--equal" data-reactid=".z6kshapsz6.1.0.0.1"><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl" data-reactid=".z6kshapsz6.1.0.0.1.0"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".z6kshapsz6.1.0.0.1.0.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".z6kshapsz6.1.0.0.1.0.0.0"><div class="gs-o-media-island" data-reactid=".z6kshapsz6.1.0.0.1.0.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.1.0.0.1.0.0.0.0.0"><img src="https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/9840/production/_109167983_typhoon_epa.jpg" sizes="" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/9840/production/_109167983_typhoon_epa.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/9840/production/_109167983_typhoon_epa.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/9840/production/_109167983_typhoon_epa.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/9840/production/_109167983_typhoon_epa.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/9840/production/_109167983_typhoon_epa.jpg 800w" alt="Typhoon Hagibis" class="qa-srcset-image " data-reactid=".z6kshapsz6.1.0.0.1.0.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1"><div class="" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.0"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/rugby-union/49995604" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.0.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.0.0.2">England match off because of typhoon</h3></a></div><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1"><li class="" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11"><span class="gs-c-item-status sp-c-promo-meta" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2019-10-09T23:51:32+00:00" data-datetime="23:51" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.1.0">23:51</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$1/=11.0.0.1.1">Coverage starts in 1 minute</span></time></span></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$2/=12"><span class="gs-u-align-middle gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$2/=12.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$2/=12.0.0">From the section </span><a href="/sport/rugby-union" data-reactid=".z6kshapsz6.1.0.0.1.0.0.1.1.$2/=12.0.1">Rugby Union</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl" data-reactid=".z6kshapsz6.1.0.0.1.1"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".z6kshapsz6.1.0.0.1.1.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".z6kshapsz6.1.0.0.1.1.0.0"><div class="gs-o-media-island" data-reactid=".z6kshapsz6.1.0.0.1.1.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.1.0.0.1.1.0.0.0.0"><img src="https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/DA9E/production/_109166955_gettyimages-1174678129.jpg" sizes="" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/DA9E/production/_109166955_gettyimages-1174678129.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/DA9E/production/_109166955_gettyimages-1174678129.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/DA9E/production/_109166955_gettyimages-1174678129.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/DA9E/production/_109166955_gettyimages-1174678129.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/DA9E/production/_109166955_gettyimages-1174678129.jpg 800w" alt="Dan Biggar looks shaken after clashing with team-mate Liam Williams" class="qa-srcset-image " data-reactid=".z6kshapsz6.1.0.0.1.1.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1"><div class="" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.0"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/rugby-union/49989818" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.0.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.0.0.2">Biggar ruled out of Wales v Uruguay</h3></a></div><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1"><li class="" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11"><span class="gs-c-item-status sp-c-promo-meta" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2019-10-09T13:08:56+00:00" data-datetime="10h" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.1.0">10h</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$1/=11.0.0.1.1">about 11 hours ago</span></time></span></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$2/=12"><span class="gs-u-align-middle gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$2/=12.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$2/=12.0.0">From the section </span><a href="/sport/rugby-union" data-reactid=".z6kshapsz6.1.0.0.1.1.0.1.1.$2/=12.0.1">Rugby Union</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl" data-reactid=".z6kshapsz6.1.0.0.1.2"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".z6kshapsz6.1.0.0.1.2.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".z6kshapsz6.1.0.0.1.2.0.0"><div class="gs-o-media-island" data-reactid=".z6kshapsz6.1.0.0.1.2.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.1.0.0.1.2.0.0.0.0"><img src="https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/0569/production/_109158310_female_iran_fans_getty.jpg" sizes="" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/0569/production/_109158310_female_iran_fans_getty.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/0569/production/_109158310_female_iran_fans_getty.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/0569/production/_109158310_female_iran_fans_getty.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/0569/production/_109158310_female_iran_fans_getty.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/0569/production/_109158310_female_iran_fans_getty.jpg 800w" alt="Female Iranian football fans attend a an AFC Asian Cup quarter-final between China and Iran in January 2019 in Abu Dhabi" class="qa-srcset-image " data-reactid=".z6kshapsz6.1.0.0.1.2.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1"><div class="" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.0"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/football/49974687" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.0.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.0.0.2">Fifa &#x27;firm&#x27; on access to Iran matches</h3></a></div><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1"><li class="" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11"><span class="gs-c-item-status sp-c-promo-meta" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2019-10-09T15:53:00+00:00" data-datetime="7h" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.1.0">7h</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$1/=11.0.0.1.1">about 8 hours ago</span></time></span></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$2/=12"><span class="gs-u-align-middle gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$2/=12.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$2/=12.0.0">From the section </span><a href="/sport/football" data-reactid=".z6kshapsz6.1.0.0.1.2.0.1.1.$2/=12.0.1">Football</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl" data-reactid=".z6kshapsz6.1.0.0.1.3"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".z6kshapsz6.1.0.0.1.3.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".z6kshapsz6.1.0.0.1.3.0.0"><div class="gs-o-media-island" data-reactid=".z6kshapsz6.1.0.0.1.3.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.1.0.0.1.3.0.0.0.0"><img src="https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/C73F/production/_109170015_trentalexanderarnoldgetty.jpg" sizes="" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/C73F/production/_109170015_trentalexanderarnoldgetty.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/C73F/production/_109170015_trentalexanderarnoldgetty.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/C73F/production/_109170015_trentalexanderarnoldgetty.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/C73F/production/_109170015_trentalexanderarnoldgetty.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/C73F/production/_109170015_trentalexanderarnoldgetty.jpg 800w" alt="Trent Alexander-Arnold" class="qa-srcset-image " data-reactid=".z6kshapsz6.1.0.0.1.3.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1"><div class="" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.0"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/football/49995008" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.0.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.0.0.2">England have to concede fewer goals</h3></a></div><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1"><li class="" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11"><span class="gs-c-item-status sp-c-promo-meta" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2019-10-09T21:46:16+00:00" data-datetime="2h" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.1.0">2h</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$1/=11.0.0.1.1">about 2 hours ago</span></time></span></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$2/=12"><span class="gs-u-align-middle gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$2/=12.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$2/=12.0.0">From the section </span><a href="/sport/football" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$2/=12.0.1">Football</a></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13"><span class="gs-t-sport gs-o-bullet gs-o-bullet- gs-c-comment-count" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0"><span class="gs-o-bullet__icon gel-icon gs-c-comment-count__icon" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.0"><svg aria-hidden="true" viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.0.0"><path d="M0 0v32l8-8h24V0H0zm4 10h18v4H4v-4zm24 10H4v-4h24v4zm0-12H4V4h24v4z" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text" id="dna-comment-count___CPS_49995008" data-comments-id="__CPS_49995008" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.1"></span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.2"><span data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.2.0"> </span><span data-reactid=".z6kshapsz6.1.0.0.1.3.0.1.1.$3/=13.0.2.1">Comments</span></span></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl" data-reactid=".z6kshapsz6.1.0.0.1.4"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".z6kshapsz6.1.0.0.1.4.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".z6kshapsz6.1.0.0.1.4.0.0"><div class="gs-o-media-island" data-reactid=".z6kshapsz6.1.0.0.1.4.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.1.0.0.1.4.0.0.0.0"><img src="https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/153FC/production/_109163078_hasting.jpg" sizes="" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/153FC/production/_109163078_hasting.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/153FC/production/_109163078_hasting.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/153FC/production/_109163078_hasting.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/153FC/production/_109163078_hasting.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/153FC/production/_109163078_hasting.jpg 800w" alt="Adam Hastings scored two tries and kicked eight conversions" class="qa-srcset-image " data-reactid=".z6kshapsz6.1.0.0.1.4.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1"><div class="" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.0"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/rugby-union/49985783" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.0.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.0.0.2">Scotland share the load to rout Russia</h3></a></div><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1"><li class="" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11"><span class="gs-c-item-status sp-c-promo-meta" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2019-10-09T10:32:34+00:00" data-datetime="13h" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.1.0">13h</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$1/=11.0.0.1.1">about 13 hours ago</span></time></span></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$2/=12"><span class="gs-u-align-middle gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$2/=12.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$2/=12.0.0">From the section </span><a href="/sport/rugby-union" data-reactid=".z6kshapsz6.1.0.0.1.4.0.1.1.$2/=12.0.1">Rugby Union</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl" data-reactid=".z6kshapsz6.1.0.0.1.5"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".z6kshapsz6.1.0.0.1.5.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0"><div class="gs-o-media-island" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.0"><img src="https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/99F9/production/_109171493_p07qkw10.jpg" sizes="" srcset="https://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/99F9/production/_109171493_p07qkw10.jpg 240w, https://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/99F9/production/_109171493_p07qkw10.jpg 320w, https://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/99F9/production/_109171493_p07qkw10.jpg 480w, https://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/99F9/production/_109171493_p07qkw10.jpg 624w, https://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/99F9/production/_109171493_p07qkw10.jpg 800w" alt="Jack Grealish" class="qa-srcset-image " data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--white" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.1:1.0.0">Video</span><svg aria-hidden="true" viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".z6kshapsz6.1.0.0.1.5.0.0.0.1:1.0.1.0"></polygon></svg></span></span></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1"><div class="" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.0"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/av/football/49994097" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.0.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.0.0.2">Jack Grealish loves Akon but his dad loves Stormzy</h3></a></div><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1"><li class="" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11"><span class="gs-c-item-status sp-c-promo-meta" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2019-10-09T17:08:37+00:00" data-datetime="6h" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.1.0">6h</span><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$1/=11.0.0.1.1">about 7 hours ago</span></time></span></span></li><li class="" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$2/=12"><span class="gs-u-align-middle gs-o-section-tag gel-brevier qa-section-tag gs-o-section-tag--on-dark" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$2/=12.0"><span class="gs-u-vh" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$2/=12.0.0">From the section </span><a href="/sport/football" data-reactid=".z6kshapsz6.1.0.0.1.5.0.1.1.$2/=12.0.1">Football</a></span></li></ul></div></div></div></div></div></div></div></div></div> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><div id="navp-orb-footer-promo"></div><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.co.uk/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li class="orb-nav-three"><a href="https://www.bbc.co.uk/bbcthree">Three</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">Advertise with us<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">Ad choices<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2019 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/" src="https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/js/orb.min.js"></script> <script type="text/javascript">require(['orb/lib/_$'], function($) {
        $.ready(function() {
            initialiseFooter();
        });

        var scrollCheckTimer;
        var didScroll;
        var previousPosition = 0;
        var delta = 5;
        var PROMO_SHOW_BREAKPOINT = 1500;
        var pageLength = 0;

        function initialiseFooter() {
            // Suppress this feature on browsers we no longer test
            var myNav = navigator.userAgent.toLowerCase();
            var oldIE = (myNav.indexOf('msie') !== -1) && parseInt(myNav.split('msie')[1], 10) <= 10;
            if (!oldIE) {
                require(['orb/cookies'], function (bbccookies) {
                    var disabledByCookie = (parseInt(bbccookies.get('ckns_nav_promofail')) || 0) >= 3;
                    if (!disabledByCookie) {
                        require(['orb/fig'], function (orbFig) {
                            orbFig.load(function (fig) {
                                if (fig.geo.isUK()) {
                                    setUpLazyLoading();
                                }
                            });
                        });
                    }
                });
            }
        }

        function setUpLazyLoading() {
            // offsetHeight is expensive to calculate, only do it once.
            pageLength = Math.abs(document.body.offsetHeight);

            if (pageLength < getViewportHeight() + 300 || pageLength - getCurrentPosition() < PROMO_SHOW_BREAKPOINT) {
                loadPromo();

            } else {
                window.onscroll = function () {
                    didScroll = true;
                };

                scrollCheckTimer = setInterval(function () {
                    if (didScroll) {
                        hasScrolled();
                        didScroll = false;
                    }
                }, 250);
            }
        }

        function loadPromo() {
            clearInterval(scrollCheckTimer);

            require(['orb/async/_footerpromo'], function(promo) {
                promo.init('https://navpromo.api.bbci.co.uk', '');
            });
        }

        function getViewportHeight() {
            return window.innerHeight;
        }

        function getCurrentPosition() {
            return Math.abs(window.scrollY || document.body.scrollTop || document.documentElement.scrollTop);
        }

        function hasScrolled() {
            var currentPosition = getCurrentPosition();
            if (Math.abs(previousPosition - currentPosition) <= delta) {
                return;
            }
            if (currentPosition > previousPosition) {
                if ((pageLength - currentPosition) <= PROMO_SHOW_BREAKPOINT) {
                    loadPromo();
                }
            }
            previousPosition = currentPosition;
        }

    })</script><script type="text/javascript">/*<![CDATA[*/
                require(['orb/fig', 'orb/nav'], function(fig, nav) {
                    fig.load(function(fig) {
                        if (fig.geo.isUK()) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/3.0.0-672.79448400/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script><script type="text/javascript">require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.9.10/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.9.10/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {

            var loadNotifications = function (isUK) {
                if (isUK) {
                    window.bbcpage.loadCSS('//mybbc.files.bbci.co.uk/notification-ui/3.9.10/css/main.min.css').then(function() {
                        NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.9.10/');
                    });
                }
            };
            
            if (window.bbcuser && window.bbcuser.isUKCombined && typeof(window.bbcuser.isUKCombined) === 'function') {
                // Use new API from Orbit if available
                window.bbcuser.isUKCombined().then(function(isUK) {
                    loadNotifications(isUK);  
                });
            } else {
                // Fallback to fig (ORB support)
                var orbFig = window.orb.fig;
                loadNotifications(orbFig.geo.isUK());
            }
        });</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('necessary') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script type="text/javascript">window.COOKIES_STATIC_HOST = 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/cookie-banner//cookie-prompt/';</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/cookie-banner/cookie-banners.bundle.js" async=""></script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";window.__reverb.__reverbLoadedPromise.then(function(e){return e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Failed to load reverb. No event sent")});</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/detectview/detectview.bundle.js" async=""></script><script>require.config({"paths":{"bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3","bump-4":"//emp.bbci.co.uk/emp/bump-4/bump-4","echo-8.1.0":"//static.bbci.co.uk/echoclient/modules/echo-8.1.0.js","jssignals-1":"//static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1","jquery-1":"//static.test.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2","jquery-1.9":"//static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1","swfobject-2":"//static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2"}})</script>
        <script type="text/javascript">
            (function() {
                var resizeTimeout;

                window.addEventListener("resize", function() {
                    clearTimeout(resizeTimeout);
                    resizeTimeout = setTimeout(function() {
                        bbcdotcom.reset();
                    }, 500);
                }, false);
            }());
        </script>
    <script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-navigation/6.1.6/bundle.app.js"></script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-sport-media-asset-data-limit/assetUrl/sport%2Fav%2Fwinter-olympics%2F43145901/env/live/isApp/false/isUk/false/limit/1/version/3.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"content-type":"application\/json"}},"body":{"title":"Highlights: Canada edge Finland in tight ice hockey quarter-final","promoTitle":"Winter Olympics video","body":"<body xmlns=\"http:\/\/www.bbc.co.uk\/asset\" xml:space=\"preserve\" xml:base=\"http:\/\/www.bbc.co.uk\/article\/499dc4d2-ed1f-2144-8dce-22e7e44a05b4\"><paragraph>A single third period strike from Canada's Maxim Noreau earns the defending champions a place in the men's ice hockey semi-finals, knocking out Finland.<\/paragraph><paragraph><bold>WATCH MORE: <\/bold><!-- CPS Asset ID: 43145902 --><link><caption>Norway's Bjorgen creates history as USA win women's team gold<\/caption><url platform=\"highweb\" href=\"http:\/\/www.bbc.co.uk\/sport\/winter-olympics\/43139669\"\/><\/link><\/paragraph><paragraph><!-- CPS Asset ID: 43145903 --><link><caption>Watch the 2018 Winter Olympics live on BBC TV, Red Button, Connected TVs, BBC Sport website and mobile app.<\/caption><url platform=\"highweb\" href=\"http:\/\/www.bbc.co.uk\/sport\/winter-olympics\/42735569\"\/><\/link><\/paragraph><paragraph><italic>Available to UK users only.<\/italic><\/paragraph><\/body>","media":{"pid":"p05yxfpj","parentPid":null,"entityType":"Clip","holdingImageUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/{width}xn\/p05yxg41.jpg","allowAdvertising":true,"hasRightsToView":false,"mediaType":"Video","isEmbeddable":true},"dateTime":"2018-02-21T16:40:05+00:00","allowAdvertising":true,"promos":[{"title":"Winter Olympics 2018: Defending champions Canada edge Finland in men's ice hockey quarter-final","url":"\/sport\/av\/winter-olympics\/43145901","type":"MAP","links":null,"contentType":"Video","isRootMap":true,"summary":"A single third period strike from Canada's Maxim Noreau earns the defending champions a place in the men's ice hockey semi-finals, knocking out Finland.","image":{"href":"http:\/\/c.files.bbci.co.uk\/9896\/production\/_100126093_canadian_players_epa.jpg","alt":"Canada's men's team celebrate victory against Finland"},"dateTime":"2018-02-21T16:40:05+00:00","sectionName":"Winter Olympics","sectionUrl":"sport\/winter-olympics","asset":{"title":"Highlights: Canada edge Finland in tight ice hockey quarter-final","promoTitle":null,"body":"<div class=\"\" data-reactid=\".1mj7cdofl6\" data-react-checksum=\"-305148878\"><p>A single third period strike from Canada's Maxim Noreau earns the defending champions a place in the men's ice hockey semi-finals, knocking out Finland.<\/p><p><b>WATCH MORE: <\/b><a href=\"http:\/\/www.bbc.co.uk\/sport\/winter-olympics\/43139669\" alt=\"false\">Norway's Bjorgen creates history as USA win women's team gold<\/a><\/p><p><a href=\"http:\/\/www.bbc.co.uk\/sport\/winter-olympics\/42735569\" alt=\"false\">Watch the 2018 Winter Olympics live on BBC TV, Red Button, Connected TVs, BBC Sport website and mobile app.<\/a><\/p><p><i>Available to UK users only.<\/i><\/p><\/div>","media":{"pid":"p05yxfpj","parentPid":null,"entityType":"Clip","holdingImageUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/{width}xn\/p05yxg41.jpg","allowAdvertising":true,"hasRightsToView":false,"mediaType":"Video","isEmbeddable":true},"dateTime":"2018-02-21T16:40:05+00:00","allowAdvertising":true,"promos":[],"facebookDescription":"A single third period strike from Canada's Maxim Noreau earns the defending champions a place in the men's ice hockey semi-finals, knocking out Finland."},"kind":"programme"}]}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-graphql/query/%7Bcontent%7BtopStories(product%3A%22sport%22%2CisApp%3Afalse%2Climit%3A6)%7B...on%2CArticle%7Bcomments%2CcontentType%2Cheadline%2Cimage%7BaltText%2Chref%7DlastUpdated%2Clive%2CmediaType%2CovertypedHeadline%2Csection%7Bname%2Cpath%7Dtype%2Curi%7D...on%2CLink%7BcontentType%2Cimage%7BaltText%2Chref%7DlastUpdated%2Clink%2CmediaType%2Ctitle%2Ctype%7D%7D%7D%7D/token/6f162855cd5ca519589e56aebb265dd126127c6279811f05882cb2dc98d907ef/version/0.5.168', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"content":{"topStories":[{"comments":false,"contentType":"","headline":"England match off because of typhoon","image":{"altText":"Typhoon Hagibis","href":"http:\/\/c.files.bbci.co.uk\/9840\/production\/_109167983_typhoon_epa.jpg"},"lastUpdated":"2019-10-09T23:51:32+00:00","live":false,"mediaType":"","overtypedHeadline":"England match off because of typhoon","section":{"name":"Rugby Union","path":"\/sport\/rugby-union"},"type":"STY","uri":"\/sport\/rugby-union\/49995604"},{"comments":false,"contentType":"","headline":"Biggar ruled out of Wales v Uruguay","image":{"altText":"Dan Biggar looks shaken after clashing with team-mate Liam Williams","href":"http:\/\/c.files.bbci.co.uk\/DA9E\/production\/_109166955_gettyimages-1174678129.jpg"},"lastUpdated":"2019-10-09T13:08:56+00:00","live":false,"mediaType":"","overtypedHeadline":"Biggar ruled out of Wales v Uruguay","section":{"name":"Rugby Union","path":"\/sport\/rugby-union"},"type":"STY","uri":"\/sport\/rugby-union\/49989818"},{"comments":false,"contentType":"","headline":"Fifa 'firm' on access to Iran matches","image":{"altText":"Female Iranian football fans attend a an AFC Asian Cup quarter-final between China and Iran in January 2019 in Abu Dhabi","href":"http:\/\/c.files.bbci.co.uk\/0569\/production\/_109158310_female_iran_fans_getty.jpg"},"lastUpdated":"2019-10-09T15:53:00+00:00","live":false,"mediaType":"","overtypedHeadline":"Fifa 'firm' on access to Iran matches","section":{"name":"Football","path":"\/sport\/football"},"type":"STY","uri":"\/sport\/football\/49974687"},{"comments":true,"contentType":"","headline":"England have to concede fewer goals","image":{"altText":"Trent Alexander-Arnold","href":"http:\/\/c.files.bbci.co.uk\/C73F\/production\/_109170015_trentalexanderarnoldgetty.jpg"},"lastUpdated":"2019-10-09T21:46:16+00:00","live":false,"mediaType":"","overtypedHeadline":"England have to concede fewer goals","section":{"name":"Football","path":"\/sport\/football"},"type":"STY","uri":"\/sport\/football\/49995008"},{"comments":false,"contentType":"","headline":"Scotland share the load to rout Russia","image":{"altText":"Adam Hastings scored two tries and kicked eight conversions","href":"http:\/\/c.files.bbci.co.uk\/153FC\/production\/_109163078_hasting.jpg"},"lastUpdated":"2019-10-09T10:32:34+00:00","live":false,"mediaType":"","overtypedHeadline":"Scotland share the load to rout Russia","section":{"name":"Rugby Union","path":"\/sport\/rugby-union"},"type":"STY","uri":"\/sport\/rugby-union\/49985783"},{"comments":false,"contentType":"","headline":"Jack Grealish loves Akon but his dad loves Stormzy","image":{"altText":"Jack Grealish","href":"http:\/\/c.files.bbci.co.uk\/99F9\/production\/_109171493_p07qkw10.jpg"},"lastUpdated":"2019-10-09T17:08:37+00:00","live":false,"mediaType":"Video","overtypedHeadline":"Jack Grealish loves Akon but his dad loves Stormzy","section":{"name":"Football","path":"\/sport\/football"},"type":"MAP","uri":"\/sport\/av\/football\/49994097"}]}}}); });</script><script>Morph.toInit.registers.push(function() { Morph.register({"view":"bbc-morph-sport-media-collection","assetId":"43145901","collectionId":"sport\/av\/winter-olympics\/43145901","defaultRelatedContentPath":"sport\/33200504","isApp":"false","isUk":"false","lazyLoad":"true","uasServiceCalls":"true","hideTopStories":"false","version":"13.0.0","_mrrVersion":"2.0.16"},'u6010803916727603'); });</script><script>Morph.init = function() { if (!Morph.initCalled) { Morph.markPerformance('morph-init'); Morph.initCalled = true; requirejs.config({ paths: { 'live-push': '//push.api.bbci.co.uk/public/client' } }); } function attempt(fn) { fn(); } if (!Morph.toInitsCalled) { Morph.markPerformance('morph-init-core-deps-complete'); Morph.toInitsCalled = true; } Morph.toInit.bundles.forEach(attempt); Morph.toInit.bundles = []; Morph.markPerformance('morph-init-bundles-complete'); Morph.toInit.payloads.forEach(attempt); Morph.toInit.payloads = []; Morph.markPerformance('morph-init-payloads-complete'); Morph.toInit.registers.forEach(attempt); Morph.toInit.registers = []; Morph.markPerformance('morph-init-registers-complete'); };</script><script src="//m.files.bbci.co.uk/modules/morph-vendor/1.0.2/bundle.vendor.js"></script><script src="//m.files.bbci.co.uk/modules/morph/5.3.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/morph-react-graphql/1.0.100/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-promise/1.0.6/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-istats/1.3.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-classnames/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-section-tag/1.3.5/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-summary/2.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-meta/3.2.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-ws-typography-info/1.0.6/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-responsive-image-srcset/1.4.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-image-chef-url-transformer/2.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-image/6.3.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-heading/6.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-body/4.0.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo/5.2.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-media-indicator/7.2.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-live-pulse/6.0.7/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/2.2.5/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-item-status/8.0.9/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-theming-mixin/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-comment-icon/3.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-active-viewers/2.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-moment-timezone-wrapper/1.0.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-app-bridge/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-alt-instance/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-event-reminders-store/1.0.5/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-classnames/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-event-reminders-button/2.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-promos/2.25.7/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-layouts/1.16.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-top-stories-components/0.3.8/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-top-stories-wrapper/2.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-native-app-helper/2.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-id-helpers/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-uas-service/2.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-bump/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-smp/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-debouncer/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-responsive-image/1.3.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gnl-smp-analytics/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gnl-smp-adverts/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-app-bridge/2.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-media-player/4.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-debouncer/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-window-wrapper/2.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-share-tools/5.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-section-tag/1.3.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/2.2.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-live-pulse/3.4.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-item-status/6.1.7/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-active-viewers/1.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-meta/4.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-media-collection/4.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-media-collection/13.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-media-indicator/7.2.3/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-body/4.0.3/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-image/6.3.2/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo/5.2.3/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-tag/2.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-media-collection-promos/2.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-share-tools/5.0.0/ltr/bundle.js"></script><script>if (!Morph.manualInit) { Morph.init(); } /* u6010803916727603 */</script><!-- Chartbeat Web Analytics code - start -->
                <script type="text/javascript">
                    /** CONFIGURATION START **/
                (function() {
                        var noCookies = true;
                        var cookiePrefix = '_chartbeat';
                        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
                            noCookies = !bbccookies.readPolicy().performance;
                        }
                        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
                            //Find and remove cookies whose names begin with '_chartbeat'
                            var cookieSplit = document.cookie.split(';');
                            var cookieLength = cookieSplit.length;
                            while (cookieLength--) {
                                var cookie = cookieSplit[cookieLength].replace(/^s+|s+$/g, '');
                                var cookieName = cookie.split('=')[0];

                                if (cookieName.indexOf(cookiePrefix) === 0) {
                                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                                }
                            }
                        }
                        _sf_async_config.noCookies = noCookies;
                    }());

                    /** CONFIGURATION END **/
                    (function(){
                        function loadChartbeat() {
                            window._sf_endpt=(new Date()).getTime();
                            var e = document.createElement("script");
                            e.setAttribute("language", "javascript");
                            e.setAttribute("type", "text/javascript");
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != "function") ?
                            loadChartbeat : function() { oldonload(); loadChartbeat(); };
                    }());
                </script>
                <!-- Chartbeat Web Analytics code - end --><script>!function(){var t=Array.prototype.slice.call(document.querySelectorAll("[data-comments-id]")).map(function(t){return t.getAttribute("data-comments-id")}),e=document.createElement("script");e.src="https://feeds.bbci.co.uk/modules/comments/getcount/?items="+t.join(","),e.async=!0,document.body.appendChild(e)}();</script><script>Morph.markPerformance("sport-body-loaded");</script></body></html>