<!DOCTYPE html><html lang="en" class="b-pw-1280 b-reith-sans-font"><head><meta charSet="utf-8"/><link rel="preload" as="script" href="//emp.bbci.co.uk/emp/bump-4/bump-4.js"/><title>Youth Olympic Games: Romania&#x27;s Adrian Sulca shocks favourite Martin Bezdek to win judo gold in 15 seconds - BBC Sport</title><meta name="description" content="Romania&#x27;s Adrian Sulca takes just 15 seconds to win the gold medal bout in the men&#x27;s -81kg judo at the Youth Olympics in Buenos Aires."/><link rel="canonical" href="https://www.bbc.co.uk/sport/av/olympics/45796604"/><meta property="datePublished" content="09/10/2018 08:59:19"/><meta property="twitter:site" content="@bbcsport"/><meta property="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","dateModified":"2018-10-09T08:59:19+00:00","datePublished":"2018-10-09T08:18:46+00:00","uploadDate":"2018-10-09T08:18:46+00:00","duration":"PT54S","name":"Youth Olympic Games: Romania's Adrian Sulca shocks favourite Martin Bezdek to win judo gold in 15 seconds","description":"Romania's Adrian Sulca takes just 15 seconds to win the gold medal bout in the men's -81kg judo at the Youth Olympics in Buenos Aires.","thumbnailUrl":"http://c.files.bbci.co.uk/13F0D/production/_103777618_p06nbvfx.jpg"}</script><meta property="og:title" content="Youth Olympic Games: Romania&#x27;s Adrian Sulca shocks favourite Martin Bezdek to win judo gold in 15 seconds - BBC Sport"/><meta property="og:description" content="Romania&#x27;s Adrian Sulca takes just 15 seconds to win the gold medal bout in the men&#x27;s -81kg judo at the Youth Olympics in Buenos Aires."/><meta property="og:url" content="https://www.bbc.co.uk/sport/av/olympics/45796604"/><meta property="og:type" content="article"/><meta property="og:image" content="https://m.files.bbci.co.uk/modules/bbc-morph-sport-page/2.1.7/images/bbc-sport-logo.png"/><meta property="og:site_name" content="BBC Sport"/><meta property="fb:pages" content="1392506827668140,137920769558355,193435954068976,118450564909230,100978706649892,15286229625,21263239760,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739,1033940569952576,857410004307950,624989267645024,1471706783148263,228735667216,317278538359186,958681370814419,260967092113,168895963122035,114010462015043,8251776107,273726292719943,232455204224,1436581493296609,8585725981,8244244903,470911516262605,413132078795966,7519460786,1470145583204829"/><meta name="apple-itunes-app" content="app-id=377388936, app-argument=https://www.bbc.co.uk/sport/av/olympics/45796604"/> <meta name="apple-mobile-web-app-title" content="BBC Sport"/> <meta name="application-name" content="BBC Sport"/> <meta name="msapplication-TileImage" content="https://m.files.bbci.co.uk/modules/bbc-morph-sport-page-app-meta/1.3.2/images/web-icons/bbc-sport-144.png"/> <meta name="theme-color" content="#ffd230"/><link rel="apple-touch-icon" href="https://m.files.bbci.co.uk/modules/bbc-morph-sport-page-app-meta/1.3.2/images/web-icons/bbc-sport-180.png"/> <link rel="alternate" href="android-app://uk.co.bbc.android.sportdomestic/https/www.bbc.co.uk/sport/av/olympics/45796604"/><script>(function(){var hasTouch="ontouchstart"in window||window.DocumentTouch&&document instanceof DocumentTouch||window.hasOwnProperty&&(window.hasOwnProperty("ontouchstart")||navigator.msMaxTouchPoints);if(!hasTouch){document.documentElement.className+=" no-touch"}})();</script><script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>body{background-color:#fff;color:#252525}#orb-modules{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}#orb-modules *,#orb-modules *:before,#orb-modules *:after{-webkit-box-sizing:inherit;-moz-box-sizing:inherit;box-sizing:inherit}/*! normalize.css v5.0.0 | MIT License | github.com/necolas/normalize.css */html{font-family:sans-serif;line-height:1.15;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{margin:0}article,aside,footer,header,nav,section{display:block}h1{font-size:2em;margin:0.67em 0}figcaption,figure,main{display:block}figure{margin:1em 40px}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace, monospace;font-size:1em}a{background-color:transparent;-webkit-text-decoration-skip:objects}a:active,a:hover{outline-width:0}b,strong{font-weight:inherit}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace, monospace;font-size:1em}dfn{font-style:italic}mark{background-color:#ff0;color:#000}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-0.25em}sup{top:-0.5em}audio,video{display:inline-block}audio:not([controls]){display:none;height:0}img{border-style:none}svg:not(:root){overflow:hidden}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}button,html [type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText}fieldset{border:1px solid #c0c0c0;margin:0 2px;padding:0.35em 0.625em 0.75em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{display:inline-block;vertical-align:baseline}textarea{overflow:auto}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px}[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details,menu{display:block}summary{display:list-item}canvas{display:inline-block}template{display:none}[hidden]{display:none}body,h1,h2,h3,h4,h5,h6,p,blockquote,pre,dl,dd,ol,ul,form,fieldset,legend,figure,table,th,td,caption,hr{margin:0;padding:0}u,ins{text-decoration:none}ins{border-bottom:1px solid}h1,h2,h3,h4,h5,h6{font-weight:inherit}table{border-collapse:collapse;border-spacing:0}th{font-weight:normal}abbr[title]{text-decoration:none !important;border-bottom:0 !important;cursor:inherit !important}a{text-decoration:none;color:inherit}button{border-radius:0}.sp-o-tag{display:inline;padding:2px;line-height:1;text-align:center;text-transform:uppercase}.sp-o-tag--pre-event{background-color:#dbdbdb}.sp-o-tag--post-event{background-color:#ffd230}.sp-o-tag--live{background-color:#2866f6;color:#fff}.sp-o-link{text-decoration:none}.sp-o-link:visited{color:#5a5a5a}.sp-o-link:hover,.sp-o-link:focus{color:#255aa9;text-decoration:underline}.sp-o-link-split__anchor{text-decoration:none}.sp-o-link-split__anchor:visited .sp-o-link-split__text{color:#5a5a5a}.sp-o-link-split__anchor:hover .sp-o-link-split__text,.sp-o-link-split__anchor:focus .sp-o-link-split__text{color:#255aa9;text-decoration:underline}.sp-o-link--on-dark:visited{color:#f7f7f5}.sp-o-link--on-dark:hover,.sp-o-link--on-dark:focus{color:#b6e1f9;text-decoration:underline}.sp-o-link-split__anchor:visited .sp-o-link-split__text--on-dark{color:#f7f7f5}.sp-o-link-split__anchor:hover .sp-o-link-split__text--on-dark,.sp-o-link-split__anchor:focus .sp-o-link-split__text--on-dark{color:#b6e1f9;text-decoration:underline}.sp-o-link--white:visited,.sp-o-link--white:hover,.sp-o-link--white:focus{color:#fff}.sp-o-link-split__anchor:visited .sp-o-link-split__text--white,.sp-o-link-split__anchor:hover .sp-o-link-split__text--white,.sp-o-link-split__anchor:focus .sp-o-link-split__text--white{color:#fff}.sp-u-abbr-off:after{content:attr(title)}.sp-u-abbr-off span{display:none}.sp-u-abbr-on:after{content:''}.sp-u-abbr-on span{display:inline}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script><script type="text/javascript">Morph.initStyles(); /* u8834141646511853 */</script>
<script>
    window.orb_fig_blocking = true
    window.bbcredirection = {
        geo: false,
        device: false
    };
</script>
<!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-141.9a05c7c -->
<!-- NavID Web Module: 0.2.0-10.2c055f2 -->
<!-- Searchbox Web Module: 1.0.0-22.d593df8 -->
<!-- Promo Web Module: 2.0.0-36.e433192 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'en',
            bbcBaseUrl: 'http://www.bbc.co.uk',
            bbcUrlPrefix: 'http://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '<li class="orb-nav-home"><a href="http://www.bbc.com/">Home</a></li><li class="orb-nav-newsdotcom"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-shop"><a href="http://shop.bbc.com/">Shop</a></li><li class="orb-nav-earthdotcom"><a href="http://www.bbc.com/earth/">Earth</a></li><li class="orb-nav-travel-dotcom"><a href="http://www.bbc.com/travel/">Travel</a></li><li class="orb-nav-capital"><a href="http://www.bbc.com/capital/">Capital</a></li><li class="orb-nav-culture"><a href="http://www.bbc.com/culture/">Culture</a></li><li class="orb-nav-future"><a href="http://www.bbc.com/future/">Future</a></li><li class="orb-nav-tv"><a href="http://www.bbc.co.uk/tv/">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio/">Radio</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.com/food/">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/education">Bitesize</a></li><li class="orb-nav-music"><a href="http://www.bbc.co.uk/music/">Music</a></li><li class="orb-nav-arts"><a href="http://www.bbc.co.uk/arts/">Arts</a></li><li class="orb-nav-makeitdigital"><a href="http://www.bbc.co.uk/makeitdigital">Make It Digital</a></li><li class="orb-nav-taster"><a href="http://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-nature"><a href="http://www.bbc.com/nature/">Nature</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li>';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/js/require.min.js"></script>  <script type="text/javascript">require.config({
                paths: {
                    'orb/cookies': 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-141.9a05c7c/cookie-banner/cookie-library.min'
                }
            })</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/js/api-light.min.js"></script><script type="text/javascript">require.config({
                paths: {
                    'orb/fig': 'https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/js/asyncFig.min',
                }
            });

            (function () {
                var country = 'GB'
                window.orb.fig.init(country);
            })();</script>  <script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-141.9a05c7c/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(a,t){if(t.isAllowed("s1")){var e=(c=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===c[1]||""===c[1]||"live"===c[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+c[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";a.addCollector({name:"default",url:e,separator:"&"});var s="sport.av.olympics.45796604.page";a.setCountername(s),window.istats_countername&&a.setCountername(window.istats_countername),a.addLabels("ml_name=webmodule&ml_version=0.0.1-141.9a05c7c&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en&is_app=0&bbc_site=sport&app_name=sport&app_type=responsive&page_type=pal_data")}var c});</script><link rel="stylesheet" href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/style/id-cta.css"><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><script type="text/javascript">require.config({
        "paths": {
            "orb/async/_footerpromo": 'https://nav.files.bbci.co.uk/navpromo/2.0.0-36.e433192/js/async/_footerpromo'
        }
    });</script><!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/1.92.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://www.bbc.com')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/1.92.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.92.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.92.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.92.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"1.92.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.92.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/1.92.0/"); bbcdotcom.config.setVersion("1.92.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); /* Request Optimizely script */ (function () { var script = document.createElement('script'); script.src = optimizelyURL; document.head.appendChild(script); })(); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = '//tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = '//ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'//www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb"}});</script><script type="text/javascript">/*<![CDATA[*/
        bbcpage.loadModule(['orb/cookies'])
            .then(function(bbccookies) {
                require(['istats-1', 'orb/fig'], function (istats, orbFig) {
                    istats.addLabels({ 'bbc_mc': bbccookies.analyticsPolicyString() });

                    var domesticBlqV = istats._getLabels().blq_v;
                    var worldwideBlqV = istats._getLabels().blq_v + '-ww';

                    function setBlqVLabel(fig) {
                        if (fig.geo.isUK()) {
                            istats.addLabels({'blq_v': domesticBlqV});
                        } else {
                            istats.addLabels({'blq_v': worldwideBlqV});
                        }
                    }

                    orbFig.load(function (fig) {
                        setBlqVLabel(fig);
                    });
                });
            });
    /*]]>*/</script><script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/5.1.2/latin"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-global-header{border-bottom:1px solid rgba(18,18,18,0.2);background-color:#ffd230}.sp-c-global-header__inner{position:relative}.sp-c-global-header__logo{display:inline-block;margin-top:12px;margin-right:8px;margin-bottom:12px;font-size:34px;font-size:2.125rem;font-weight:bold;text-transform:uppercase}.sp-c-global-header__all-sports{position:absolute;top:50%;right:0;margin:0;margin-top:-16px;padding:8px;font-size:16px;font-size:1rem;line-height:16px;line-height:1rem;cursor:pointer;border:1px solid rgba(18,18,18,0.2);background:none;-webkit-appearance:none;-moz-appearance:none;appearance:none}.no-touch .sp-c-global-header__all-sports{font-size:15px;font-size:0.9375rem;line-height:15px;line-height:0.9375rem}.sp-c-global-header__all-sports svg{height:13px !important;width:16px !important}.sp-c-global-header__all-sports--selected{border-bottom:16px solid #121212;background:#121212;color:#fff}.sp-c-sport-navigation{background-color:#ffd230}.sp-c-sport-navigation--primary{display:none}.sp-c-sport-navigation--secondary{background-color:#121212}.sp-c-sport-navigation__wrapper{position:relative;overflow:hidden}.sp-c-sport-navigation__inner{white-space:nowrap;overflow-x:scroll;-webkit-overflow-scrolling:touch;-ms-overflow-style:-ms-autohiding-scrollbar;-ms-overflow-style:none;margin-left:-8px !important;margin-right:-8px !important;padding-left:8px !important}.sp-c-sport-navigation__inner::-webkit-scrollbar{display:none}.sp-c-sport-navigation--primary .sp-c-sport-navigation__inner{margin-right:112px !important;margin-left:-24px !important}.sp-c-sport-navigation__item{overflow:hidden;white-space:nowrap;font-size:18px;font-size:1.125rem;line-height:18px;line-height:1.125rem}.sp-c-sport-navigation__item:first-child .sp-c-sport-navigation__link:after{width:0}.no-touch .sp-c-sport-navigation__item{font-size:15px;font-size:0.9375rem;line-height:15px;line-height:0.9375rem}.sp-c-sport-navigation__item--primary-selected{background-color:#121212}.sp-c-sport-navigation__item--primary-selected .sp-c-sport-navigation__link{color:#fff}.sp-c-sport-navigation__item--primary-selected .sp-c-sport-navigation__link:after{width:0}.sp-c-sport-navigation__item--primary-selected+.sp-c-sport-navigation__item .sp-c-sport-navigation__link:after{width:0}.sp-c-sport-navigation__item--primary-first-selected .sp-c-sport-navigation__link:before{position:absolute;bottom:0;left:0;content:'';width:100%;height:4px;background-color:#121212}.sp-c-sport-navigation__item--secondary-selected{position:relative}.sp-c-sport-navigation__item--secondary-selected:before{position:absolute;bottom:0;left:0;content:'';width:100%;height:4px;background-color:#ffd230}.sp-c-sport-navigation__link{position:relative;display:block;padding:12px 8px;font-size:18px;font-size:1.125rem;line-height:18px;line-height:1.125rem;color:#121212;text-decoration:none}.no-touch .sp-c-sport-navigation__link{font-size:15px;font-size:0.9375rem;line-height:15px;line-height:0.9375rem}.sp-c-sport-navigation__link:after{position:absolute;left:0;content:'';width:1px;height:16px;background-color:rgba(18,18,18,0.2)}.no-touch .sp-c-sport-navigation__link:hover,.no-touch .sp-c-sport-navigation__link:focus{cursor:pointer}.no-touch .sp-c-sport-navigation__link:hover:before,.no-touch .sp-c-sport-navigation__link:focus:before{position:absolute;bottom:0;left:0;content:'';width:100%;height:4px;background-color:#121212}.sp-c-sport-navigation__link--secondary{color:#fff}.sp-c-sport-navigation__link--secondary:after{background-color:rgba(255,255,255,0.3)}.sp-c-sport-navigation__inner :nth-child(2) .sp-c-sport-navigation__link--secondary:after{width:0}.no-touch .sp-c-sport-navigation__link--secondary:hover:before,.no-touch .sp-c-sport-navigation__link--secondary:focus:before{background-color:#ffd230}.sp-c-sport-navigation__link--crumb{padding-right:0;padding-left:0}.sp-c-sport-navigation__link--crumb svg{height:12px !important;width:12px !important}.sp-c-sport-navigation__item--all{position:absolute;top:0;right:8px;border-left:1px solid rgba(18,18,18,0.2)}.sp-c-sport-navigation__item--all .sp-c-sport-navigation__link{-webkit-appearance:none;-moz-appearance:none;appearance:none;background:none;border:0;margin:0}.sp-c-sport-navigation__item--all .sp-c-sport-navigation__link:after{display:none}.sp-c-sport-navigation__item--all svg{height:13px !important;width:16px !important}.sp-c-sport-navigation__item--all-selected{background-color:#121212}.sp-c-sport-navigation__item--all-selected .sp-c-sport-navigation__link{color:#fff}.sp-c-sport-flyout{display:none}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script><script type="text/javascript">Morph.initStyles(); /* u6390208252705634 */</script><link rel="preload" as="script" href="//m.files.bbci.co.uk/modules/morph-vendor/1.0.2/bundle.vendor.js" /><link rel="preload" as="script" href="//m.files.bbci.co.uk/modules/morph/5.2.0/bundle.js" /><script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/5.1.2/latin"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-o-info-panel{position:relative;border:1px solid #5a5a5a;background-color:#252525;color:#fff}.gs-o-info-panel:after,.gs-o-info-panel:before{position:absolute;width:0;height:0;border-color:transparent;border-style:solid;content:''}.gs-o-info-panel:after{border-width:8px}.gs-o-info-panel:before{border-width:9px}.gs-o-info-panel ul,.gs-o-info-panel li,.gs-o-info-panel h2{padding:0;margin:0;font-weight:inherit}.gs-o-info-panel[data-arrow-position^="top"]:after,.gs-o-info-panel[data-arrow-position^="top"]:before,.gs-o-info-panel[data-arrow-position*=" top"]:after,.gs-o-info-panel[data-arrow-position*=" top"]:before{bottom:100%}.gs-o-info-panel[data-arrow-position^="top"]:after,.gs-o-info-panel[data-arrow-position*=" top"]:after{border-bottom-color:#252525}.gs-o-info-panel[data-arrow-position^="top"]:before,.gs-o-info-panel[data-arrow-position*=" top"]:before{margin-left:-1px;border-bottom-color:#5a5a5a}.gs-o-info-panel[data-arrow-position^="bottom"]:after,.gs-o-info-panel[data-arrow-position^="bottom"]:before,.gs-o-info-panel[data-arrow-position*=" bottom"]:after,.gs-o-info-panel[data-arrow-position*=" bottom"]:before{top:100%}.gs-o-info-panel[data-arrow-position^="bottom"]:after,.gs-o-info-panel[data-arrow-position*=" bottom"]:after{border-top-color:#252525}.gs-o-info-panel[data-arrow-position^="bottom"]:before,.gs-o-info-panel[data-arrow-position*=" bottom"]:before{margin-left:-1px;border-top-color:#5a5a5a}.gs-o-info-panel__header,.gs-o-info-panel__body{padding-top:16px;padding-right:8px;padding-bottom:16px;padding-left:8px}@media (min-width: 25em){.gs-o-info-panel__header,.gs-o-info-panel__body{padding-right:16px;padding-left:16px}}.gs-o-info-panel__header{display:table;width:100%;border-bottom:1px solid #5a5a5a}.gs-o-info-panel__title{display:table-cell;width:100%;vertical-align:middle;font-weight:400}.gs-o-info-panel__close-button{display:table-cell;width:24px;border:0;background-color:transparent;color:#fff;vertical-align:middle;padding-right:24px;cursor:pointer}.gs-o-info-panel__close-button-icon{margin:8px;width:16px;height:16px}.gs-o-info-panel__body--flush{padding:0}.gs-c-share-tools{display:inline-block;box-sizing:border-box}.gs-c-share-tools *{box-sizing:inherit}.sp-c-ts-share__copy-text{display:inline-block;vertical-align:middle;padding:7px;border:1px solid #0b8a0b;border-radius:0;background:#fff;color:#0b8a0b}.sp-c-ts-share__copy-text-dark-theme{display:inline-block;vertical-align:middle;padding:7px;border:1px solid #fff;border-radius:0;background:#252525;color:#fff}.sp-c-ts-share__copy-button{font-weight:700;display:block}.gs-c-share-tools--open{z-index:9999}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#2866f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffd230;color:#121212}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-tag/2.0.1"]=true; Morph.styleSrc.push("<style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#2866f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffd230;color:#121212}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-comment-count__icon{background:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjVFJS+s9AAmAiQS1YKQtMw7179xhhbGw0zCWMMAY2RdjECNqAbiD1bYA5C2YTyTaQH6xMTEyNd+7caYA5AScNcpuKigphhTATSFIM1AQAKX4YhcsjMyUAAAAASUVORK5CYII=") no-repeat;height:12px;width:12px;visibility:visible}.gs-c-comment-count .gs-c-comment-count__icon{display:inline-block}.gs-c-comment-count__icon svg{display:none;visibility:hidden}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjFG5Y+J+BBMBEglqwUhaYhrcN8YwwNjYa5hJGGAObImxiBG1AN5D6NsCcBbOJZBvID1ZGRobGN/XxDTAn4KLBNhCrGGyISONCgqYi2wYAyZMcN8yLFgIAAAAASUVORK5CYII=")}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-comment-icon/3.1.0"]=true; Morph.styleSrc.push("<style>.gs-c-comment-count__icon{background:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjVFJS+s9AAmAiQS1YKQtMw7179xhhbGw0zCWMMAY2RdjECNqAbiD1bYA5C2YTyTaQH6xMTEyNd+7caYA5AScNcpuKigphhTATSFIM1AQAKX4YhcsjMyUAAAAASUVORK5CYII=\") no-repeat;height:12px;width:12px;visibility:visible;background:none}.gs-c-comment-count .gs-c-comment-count__icon{display:inline-block}.gs-c-comment-count__icon svg{display:none;visibility:hidden}.gs-c-comment-count__icon svg{display:inline-block;visibility:visible}.gs-t-news .gs-c-comment-count__icon svg{color:#222}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjFG5Y+J+BBMBEglqwUhaYhrcN8YwwNjYa5hJGGAObImxiBG1AN5D6NsCcBbOJZBvID1ZGRobGN/XxDTAn4KLBNhCrGGyISONCgqYi2wYAyZMcN8yLFgIAAAAASUVORK5CYII=\")}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background:none}.gs-t-sport .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-sport .gs-c-comment-count:focus .gs-c-comment-count__icon{background:none}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-item-status/6.1.4"]=true; Morph.styleSrc.push("<style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700;text-transform:uppercase}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#2866f6}.gs-c-live-pulse--sport-light{color:#0186ff}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__icon-center{position:absolute;top:0;right:0;bottom:0;left:0;will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}.gs-c-live-pulse__icon-center svg{min-width:100%;min-height:100%}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-live-pulse/3.4.0"]=true; Morph.styleSrc.push("<style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700;text-transform:uppercase}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#2866f6}.gs-c-live-pulse--sport-light{color:#0186ff}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__icon-center{position:absolute;top:0;right:0;bottom:0;left:0;will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}.gs-c-live-pulse__icon-center svg{min-width:100%;min-height:100%}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-promo-heading{color:inherit}.gs-c-promo-heading__title{display:inline;vertical-align:middle}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo-heading/5.0.0"]=true; Morph.styleSrc.push("<style>.gs-c-promo-heading{color:inherit}.gs-c-promo-heading__title{display:inline;vertical-align:middle}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity .5s ease-in}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-responsive-image-srcset/1.4.1"]=true; Morph.styleSrc.push("<style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity .5s ease-in}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-section-tag/1.3.3"]=true; Morph.styleSrc.push("<style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}\n</style>"); }</script><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo/5.2.2/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-promo{margin-left:-8px}@media (min-width:37.5em){.gs-c-promo{margin-left:-16px}}.gs-c-promo--flex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-flex:1;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--inline{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}@media (min-width:25em){.gs-c-promo--inline\\@s{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@s{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@s{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@s{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:37.5em){.gs-c-promo--inline\\@m{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@m{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@m{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@m{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:56.25em){.gs-c-promo--inline\\@l{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@l{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@l{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@l{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:63em){.gs-c-promo--inline\\@xl{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.gs-c-promo--inline-reverse\\@xl{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.gs-c-promo--stacked\\@xl{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.gs-c-promo--stacked-reverse\\@xl{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}@media (min-width:80em){.b-pw-1280 .gs-c-promo--inline\\@xxl{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row}.b-pw-1280 .gs-c-promo--inline-reverse\\@xxl{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.b-pw-1280 .gs-c-promo--stacked\\@xxl{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}.b-pw-1280 .gs-c-promo--stacked-reverse\\@xxl{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-promo-image{display:inline-block;width:100%;vertical-align:top}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo-image/6.3.0/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-promo-image{display:inline-block;width:100%;vertical-align:top;padding-left:8px}@media (min-width: 37.5em){.gs-c-promo-image{padding-left:16px}}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-promo-body{display:inline-block;width:100%;vertical-align:top}.gs-c-promo--flex .gs-c-promo-body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-flex:1;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto}.gs-c-promo-body--white-text{color:#fff}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo-body/4.0.2/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-promo-body{display:inline-block;width:100%;vertical-align:top;padding-left:8px}@media (min-width:37.5em){.gs-c-promo-body{padding-left:16px}}.gs-c-promo--flex .gs-c-promo-body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-flex:1;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto}.gs-c-promo-body--white-text{color:#fff}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-media-indicator{display:inline-block;padding:8px;background-color:inherit;color:inherit}.gs-c-media-indicator--white{background-color:#fff;color:#121212}.gs-t-news .gs-c-media-indicator--white{background-color:#fff;color:#222}.gs-c-media-indicator--black{background-color:#121212;color:#fff}.gs-t-news .gs-c-media-indicator--black{background-color:#222;color:#fff}.gs-c-media-indicator--blue{background-color:#2866f6;color:#fff}.gs-c-media-indicator__text{display:inline-block;vertical-align:middle}.gs-c-media-indicator__icon+.gs-c-media-indicator__text{margin-left:8px}.gs-c-media-indicator__icon{display:inline-block;height:16px;width:16px;vertical-align:middle}.gs-c-media-indicator__icon[data-icon="gel-icon-audio"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP9JREFUOBGdk73OQUEQhnFodBISiYhGR7QUEhQ6V/I1EtUXnUS0dK5AuAY34CKI+Gkk1BpfwvOyJ2T9fFmTPDuzM/MOu+ccL+BmddpTsHGT3btLhFtI31Ofo64pV/EVEzfxYxN/dB2qB9NRxu8gBhGYQx7e2g+VM/gD1DiAngKsDfqBqwVZTxYS2wOS5JYgK8BMQVgL5vvb7vWqI/xBAhaQgUBIi4PpSHE4QlQ61wESa4jEGuI0QHego+4hC2u4DtBl6SIfaalo2S/7ick18FOr/rTtk/Ef46v3IPeksBL6R0OTq+IrJtabODLxv86zOvQtrEAf1FdWQ1X8SvlOdAEBVymsGL9akgAAAABJRU5ErkJggg==")}.gs-c-media-indicator__icon[data-icon="gel-icon-gallery"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP5JREFUOBHNkj1qAlEURkcloOlcgFVIjJaKtjZBCGihkj3YWbgFCzsbcQeuwyJrCATS2QRUrBRF1PF8w3vhjUhkuvngzP19d+48xvPipB3L+LCNslTCHIpyJtSbdKIJfhU+ndwefwh1eIUWTCEkrS3KJts38S/2xeTS2CdImbiBPYLOBQ85XzCCpcm9Y6Ue2PvR0Dcl0QBCAxRYNESqwBlsXnYNj5BX3r0D4j99G08DdNGusgTP8AMnFdzp1l+pgEpwvYFqGdClqv/mABWaKqIubEC5OdRAGsK/AxY0FNWJHiAH9nPa+Frfv/cjHWgawwz09gJ04AMC3Rtg+2JsL8otUHkXploQAAAAAElFTkSuQmCC")}.gs-c-media-indicator__icon[data-icon="gel-icon-video"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAG5JREFUOBFjYBiMYCPQUXKUOOw/UPMXIC4FYhZyDAIZAMOXgWwbUg2BaYbR/4AGzAViYWINgmlEp98ADUgCYkZCBqFrROcfBhqgAzOECcagJo1uI4xPthcoCkSyoxGUkMqAmKyERHFSpmaEEDYLAONgMV/1ntJiAAAAAElFTkSuQmCC")}.gs-c-media-indicator__icon[data-icon="gel-icon-tv"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAFo9M/3AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAL5JREFUeNpi/A8EDCAAYwAEECNcBAYAAogBXQSkpAHKrgfiRoAAwtSDpAKsnYkBDbAgGdwIwgABBDPjABAfZMAE9WDVyOaiOxGLy1EBEyMUANmOSOIgtiJIHCCACJrAAqUbscjZA7EDAy4TQA7HGhAYjiSkgAVblKAraEQJOWyOBhqgAMQO/xHAASYHEGAEw4EgQDK1gQQ9DTBNTAwUAooNYEFiyyMHDgEgT7VAZMQXuCgKIUkafxgghy6xsQUAFPOf7fNZENkAAAAASUVO")}.gs-c-media-indicator__icon svg{display:none;visibility:hidden}.gs-c-media-indicator--small{padding:8px}.gs-c-media-indicator--small .gs-c-media-indicator__icon{width:16px;height:16px}.gs-c-media-indicator--medium{padding:16px}.gs-c-media-indicator--medium .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--large{padding:32px}.gs-c-media-indicator--large .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--inline{padding:0}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-media-indicator/7.2.2/ltr"]=true; Morph.styleSrc.push("<style>.gs-c-media-indicator{display:inline-block;padding:8px;background-color:inherit;color:inherit}.gs-c-media-indicator--white{background-color:#fff;color:#121212}.gs-t-news .gs-c-media-indicator--white{background-color:#fff;color:#222}.gs-c-media-indicator--black{background-color:#121212;color:#fff}.gs-t-news .gs-c-media-indicator--black{background-color:#222;color:#fff}.gs-c-media-indicator--blue{background-color:#2866f6;color:#fff}.gs-c-media-indicator__text{display:inline-block;vertical-align:middle}.gs-c-media-indicator__icon+.gs-c-media-indicator__text{margin-left:8px}.gs-c-media-indicator__icon{display:inline-block;height:16px;width:16px;vertical-align:middle;height:1em;width:1em}.gs-c-media-indicator__icon[data-icon=\"gel-icon-audio\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP9JREFUOBGdk73OQUEQhnFodBISiYhGR7QUEhQ6V/I1EtUXnUS0dK5AuAY34CKI+Gkk1BpfwvOyJ2T9fFmTPDuzM/MOu+ccL+BmddpTsHGT3btLhFtI31Ofo64pV/EVEzfxYxN/dB2qB9NRxu8gBhGYQx7e2g+VM/gD1DiAngKsDfqBqwVZTxYS2wOS5JYgK8BMQVgL5vvb7vWqI/xBAhaQgUBIi4PpSHE4QlQ61wESa4jEGuI0QHego+4hC2u4DtBl6SIfaalo2S/7ick18FOr/rTtk/Ef46v3IPeksBL6R0OTq+IrJtabODLxv86zOvQtrEAf1FdWQ1X8SvlOdAEBVymsGL9akgAAAABJRU5ErkJggg==\")}.gs-c-media-indicator__icon[data-icon=\"gel-icon-gallery\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP5JREFUOBHNkj1qAlEURkcloOlcgFVIjJaKtjZBCGihkj3YWbgFCzsbcQeuwyJrCATS2QRUrBRF1PF8w3vhjUhkuvngzP19d+48xvPipB3L+LCNslTCHIpyJtSbdKIJfhU+ndwefwh1eIUWTCEkrS3KJts38S/2xeTS2CdImbiBPYLOBQ85XzCCpcm9Y6Ue2PvR0Dcl0QBCAxRYNESqwBlsXnYNj5BX3r0D4j99G08DdNGusgTP8AMnFdzp1l+pgEpwvYFqGdClqv/mABWaKqIubEC5OdRAGsK/AxY0FNWJHiAH9nPa+Frfv/cjHWgawwz09gJ04AMC3Rtg+2JsL8otUHkXploQAAAAAElFTkSuQmCC\")}.gs-c-media-indicator__icon[data-icon=\"gel-icon-video\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAG5JREFUOBFjYBiMYCPQUXKUOOw/UPMXIC4FYhZyDAIZAMOXgWwbUg2BaYbR/4AGzAViYWINgmlEp98ADUgCYkZCBqFrROcfBhqgAzOECcagJo1uI4xPthcoCkSyoxGUkMqAmKyERHFSpmaEEDYLAONgMV/1ntJiAAAAAElFTkSuQmCC\")}.gs-c-media-indicator__icon[data-icon=\"gel-icon-tv\"]{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAFo9M/3AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAL5JREFUeNpi/A8EDCAAYwAEECNcBAYAAogBXQSkpAHKrgfiRoAAwtSDpAKsnYkBDbAgGdwIwgABBDPjABAfZMAE9WDVyOaiOxGLy1EBEyMUANmOSOIgtiJIHCCACJrAAqUbscjZA7EDAy4TQA7HGhAYjiSkgAVblKAraEQJOWyOBhqgAMQO/xHAASYHEGAEw4EgQDK1gQQ9DTBNTAwUAooNYEFiyyMHDgEgT7VAZMQXuCgKIUkafxgghy6xsQUAFPOf7fNZENkAAAAASUVO\")}.gs-c-media-indicator__icon svg{display:none;visibility:hidden}.gs-c-media-indicator__icon.gs-c-media-indicator__icon{background:none;display:inline-block}.gs-c-media-indicator__icon svg{display:block;visibility:visible}.gs-c-media-indicator--small{padding:8px}.gs-c-media-indicator--small .gs-c-media-indicator__icon{width:16px;height:16px}.gs-c-media-indicator--medium{padding:16px}.gs-c-media-indicator--medium .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--large{padding:32px}.gs-c-media-indicator--large .gs-c-media-indicator__icon{width:32px;height:32px}.gs-c-media-indicator--inline{padding:0}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-media-collection{padding-top:16px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}.sp-c-promo-placeholder{background-color:#121212;height:230px;width:100%}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-media-collection/1.0.1"]=true; Morph.styleSrc.push("<style>.sp-c-media-collection{padding-top:16px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}@media (min-width: 56.25em){.sp-c-media-collection{padding-top:32px}}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}.sp-c-promo-placeholder{background-color:#121212;height:230px;width:100%}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-item-status/6.1.0"]=true; Morph.styleSrc.push("<style>.gs-c-item-status{display:inline-block;vertical-align:middle}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700;text-transform:uppercase}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#1169f6}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__icon-center{position:absolute;top:0;right:0;bottom:0;left:0;will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-live-pulse/3.2.1"]=true; Morph.styleSrc.push("<style>@-webkit-keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}@keyframes gs-pulse{0%{opacity:1}50%{opacity:.3}to{opacity:1}}.gs-c-live-pulse{font-weight:700;text-transform:uppercase}.gs-c-live-pulse--news{color:#bb1919}.gs-c-live-pulse--sport{color:#1169f6}.gs-c-live-pulse__icon{position:relative}.gs-c-live-pulse__icon-center{position:absolute;top:0;right:0;bottom:0;left:0;will-change:opacity;-webkit-animation:gs-pulse 1.7s ease infinite;animation:gs-pulse 1.7s ease infinite}</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.smp--audio{height:100%}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-smp/2.7.6"]=true; Morph.styleSrc.push("<style>.smp--audio{height:100%}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.smp--audio{height:100%}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-smp/3.0.0"]=true; Morph.styleSrc.push("<style>.smp--audio{height:100%}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.sp-c-top-stories{border-top:1px solid #5a5a5a;background-color:#252525;color:#fff;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-sport-top-stories-components/0.2.12"]=true; Morph.styleSrc.push("<style>.sp-c-top-stories{border-top:1px solid #5a5a5a;background-color:#252525;color:#fff;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}\n</style>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.gs-c-comment-count__icon{background:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjVFJS+s9AAmAiQS1YKQtMw7179xhhbGw0zCWMMAY2RdjECNqAbiD1bYA5C2YTyTaQH6xMTEyNd+7caYA5AScNcpuKigphhTATSFIM1AQAKX4YhcsjMyUAAAAASUVORK5CYII=") no-repeat;height:12px;width:12px;visibility:visible}.gs-c-comment-count .gs-c-comment-count__icon{display:inline-block}.gs-c-comment-count__icon svg{display:none;visibility:hidden}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjFG5Y+J+BBMBEglqwUhaYhrcN8YwwNjYa5hJGGAObImxiBG1AN5D6NsCcBbOJZBvID1ZGRobGN/XxDTAn4KLBNhCrGGyISONCgqYi2wYAyZMcN8yLFgIAAAAASUVORK5CYII=")}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-comment-icon/3.0.0"]=true; Morph.styleSrc.push("<style>.gs-c-comment-count__icon{background:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjVFJS+s9AAmAiQS1YKQtMw7179xhhbGw0zCWMMAY2RdjECNqAbiD1bYA5C2YTyTaQH6xMTEyNd+7caYA5AScNcpuKigphhTATSFIM1AQAKX4YhcsjMyUAAAAASUVORK5CYII=\") no-repeat;height:12px;width:12px;visibility:visible;background:none}.gs-c-comment-count .gs-c-comment-count__icon{display:inline-block}.gs-c-comment-count__icon svg{display:none;visibility:hidden}.gs-c-comment-count__icon svg{display:inline-block;visibility:visible}.gs-t-news .gs-c-comment-count__icon svg{color:#222}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background-image:url(\"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAYAAABWdVznAAAAAXNSR0IArs4c6QAAAFVJREFUKBVjFG5Y+J+BBMBEglqwUhaYhrcN8YwwNjYa5hJGGAObImxiBG1AN5D6NsCcBbOJZBvID1ZGRobGN/XxDTAn4KLBNhCrGGyISONCgqYi2wYAyZMcN8yLFgIAAAAASUVORK5CYII=\")}.gs-t-news .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-news .gs-c-comment-count:focus .gs-c-comment-count__icon{background:none}.gs-t-sport .gs-c-comment-count:hover .gs-c-comment-count__icon,.gs-t-sport .gs-c-comment-count:focus .gs-c-comment-count__icon{background:none}\n</style>"); }</script><script type="text/javascript">Morph.initStyles(); /* u41938603413291276 */</script><script type="text/javascript">
                            var domain = "co.uk";
                            var _sf_async_config = _sf_async_config || {};
                            var _sf_startpt=(new Date()).getTime();
                            _sf_async_config.domain = "www" + ".bbc." + domain;
                            _sf_async_config.uid = 50924;
                            _sf_async_config.title = window.document.title;
                            _sf_async_config.path = "bbc." + domain + window.location.pathname + "";
                            _sf_async_config.sections = "sport";
                        </script><script>const optimizelyScript = (function createOptimizelyScript(e,t){var r=t==="live"?"production":"sandbox";if(window.bbccookies&&window.bbccookies.readPolicy().performance&&e.optimizelyEnabled==="true"&&e.isApp!=="true"){var i=document.createElement("script");i.type="text/javascript";i.async=true;i.src="https://cdn.optimizely.com/public/4621041136/s/sport_"+r+".js";return i}return null})({"optimizelyEnabled":"true"}, window.Morph.config.pushEnv); if (optimizelyScript) {document.head.appendChild(optimizelyScript);}</script><script>Morph.markPerformance("sport-head-loaded");</script></head><body><div id="u8834141646511853"><noscript></noscript></div><noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=sport.av.olympics.45796604.page&ml_name=webmodule&ml_version=-1&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en&is_app=0&bbc_site=sport&app_name=sport&app_type=responsive&page_type=pal_data&blq_js_enabled=0" height="1" width="1" alt=""></p></noscript><!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script><div id="cookiePrompt"></div><!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
        <![if (IE 8)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
        <![endif]>

        <![if (IE 7)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
        <![endif]>

        <![if (IE 6)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
        <![endif]>
    <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Skip to content</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"><a id="idcta-link" href="https://account.bbc.com/account"><span id="idcta-username">BBC iD</span></a></div><script type="text/javascript">require(['idcta-v2/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script><!-- Because we are now loading the notification bell CSS asynchronously, we need this inline style hack to ensure that the notification div 
		 is hidden by default, and shown only if and when the bell code is loaded from notification-ui --><a id="notification-link" class="js-notification-link animated three" href="#" style="display: none"><span class="hidden-span">Notifications</span><div class="notification-link--triangle"></div><div class="notification-link--triangle"></div><span id="not-num"></span></a></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.com/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/education">Bitesize</a></li><li class="orb-nav-music"><a href="http://www.bbc.co.uk/music">Music</a></li><li class="orb-nav-earth"><a href="http://www.bbc.com/earth">Earth</a></li><li class="orb-nav-arts"><a href="http://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-digital"><a href="http://www.bbc.co.uk/makeitdigital">Make It Digital</a></li><li class="orb-nav-taster"><a href="http://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tomorrowsworld"><a href="http://www.bbc.co.uk/tomorrowsworld">Tomorrow&#x27;s World</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels"></div></div></header><!-- Styling hook for shared modules only -->
<div id="orb-modules">
<div id="u6390208252705634"><div class=""><div class="sp-c-global-header qa-header" role="banner"><div class="gel-wrap"><div class="sp-c-global-header__inner"><a class="sp-c-global-header__logo" href="/sport"><span class="gs-u-vh">BBC</span>Sport</a><button class="qa-all-sport-button-mobile sp-c-global-header__all-sports" role="menuitem" id="sp-nav-all-sport-button-mobile"><span class="gel-icon"><svg width="32" height="32" viewBox="0 0 32 32"><path d="M0 4h32v6H0V4zm0 10h32v6H0v-6zm0 10h32v6H0v-6z"></path></svg></span> All Sport</button><div></div></div></div></div><nav class=""><div class="sp-c-sport-navigation sp-c-sport-navigation--primary qa-primary"><div class="gel-wrap sp-c-sport-navigation__wrapper" role="menubar" aria-label="Primary"><ul class="sp-c-sport-navigation__inner gs-o-list-inline"><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Home" data-stat-link="/sport" href="/sport">Home</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Football" data-stat-link="/sport/football" href="/sport/football">Football</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Formula 1" data-stat-link="/sport/formula1" href="/sport/formula1">Formula 1</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Cricket" data-stat-link="/sport/cricket" href="/sport/cricket">Cricket</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Rugby U" data-stat-link="/sport/rugby-union" href="/sport/rugby-union">Rugby U</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Rugby L" data-stat-link="/sport/rugby-league" href="/sport/rugby-league">Rugby L</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Tennis" data-stat-link="/sport/tennis" href="/sport/tennis">Tennis</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Golf" data-stat-link="/sport/golf" href="/sport/golf">Golf</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="Athletics" data-stat-link="/sport/athletics" href="/sport/athletics">Athletics</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link qa-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2" data-stat-title="My Sport" data-stat-link="/sport/my-sport" href="/sport/my-sport">My Sport</a></li></ul><span class="sp-c-sport-navigation__item sp-c-sport-navigation__item--all" role="presentation" id="sp-nav-all-item"><button id="sp-nav-all-sport-button" class="qa-all-sport-button sp-c-sport-navigation__link" role="menuitem"><span class="gel-icon"><svg width="32" height="32" viewBox="0 0 32 32"><path d="M0 4h32v6H0V4zm0 10h32v6H0v-6zm0 10h32v6H0v-6z"></path></svg></span> All Sport</button></span></div></div><div class="sp-c-sport-flyout qa-flyout" id="sp-nav-flyout"><div class="gel-wrap"><ul class="sp-c-sport-flyout__inner gs-u-mb+ gs-u-display-none@m qa-flyout-primary"><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Home" data-stat-link="/sport" href="/sport">Home</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Football" data-stat-link="/sport/football" href="/sport/football">Football</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Formula 1" data-stat-link="/sport/formula1" href="/sport/formula1">Formula 1</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Cricket" data-stat-link="/sport/cricket" href="/sport/cricket">Cricket</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Rugby U" data-stat-link="/sport/rugby-union" href="/sport/rugby-union">Rugby U</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Rugby L" data-stat-link="/sport/rugby-league" href="/sport/rugby-league">Rugby L</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Tennis" data-stat-link="/sport/tennis" href="/sport/tennis">Tennis</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Golf" data-stat-link="/sport/golf" href="/sport/golf">Golf</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="Athletics" data-stat-link="/sport/athletics" href="/sport/athletics">Athletics</a></li><li class="sp-c-sport-flyout__item " role="presentation"><a class="sp-c-sport-flyout__link qa-flyout-primary-item sp-nav-click-stat" role="menuitem" data-stat-name="primary-nav-v2-mobile" data-stat-title="My Sport" data-stat-link="/sport/my-sport" href="/sport/my-sport">My Sport</a></li></ul><span class="sp-c-sport-flyout__heading gs-u-display-none@m qa-mobile-az">A-Z Sports</span><ul class="sp-c-sport-flyout__inner sp-c-sport-flyout__inner--border gs-u-pv+@m gs-u-mb+"><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="American Football" data-stat-link="/sport/american-football" href="/sport/american-football">American Football</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Athletics" data-stat-link="/sport/athletics" href="/sport/athletics">Athletics</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Basketball" data-stat-link="/sport/basketball" href="/sport/basketball">Basketball</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Boxing" data-stat-link="/sport/boxing" href="/sport/boxing">Boxing</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Cricket" data-stat-link="/sport/cricket" href="/sport/cricket">Cricket</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Cycling" data-stat-link="/sport/cycling" href="/sport/cycling">Cycling</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Darts" data-stat-link="/sport/darts" href="/sport/darts">Darts</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Disability Sport" data-stat-link="/sport/disability-sport" href="/sport/disability-sport">Disability Sport</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Football" data-stat-link="/sport/football" href="/sport/football">Football</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Formula 1" data-stat-link="/sport/formula1" href="/sport/formula1">Formula 1</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Gaelic Games" data-stat-link="/sport/northern-ireland/gaelic-games" href="/sport/northern-ireland/gaelic-games">Gaelic Games</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Get Inspired" data-stat-link="/sport/get-inspired" href="/sport/get-inspired">Get Inspired</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Golf" data-stat-link="/sport/golf" href="/sport/golf">Golf</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Gymnastics" data-stat-link="/sport/gymnastics" href="/sport/gymnastics">Gymnastics</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Horse Racing" data-stat-link="/sport/horse-racing" href="/sport/horse-racing">Horse Racing</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Motorsport" data-stat-link="/sport/motorsport" href="/sport/motorsport">Motorsport</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Olympic Sports" data-stat-link="/sport/olympics" href="/sport/olympics">Olympic Sports</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Rugby League" data-stat-link="/sport/rugby-league" href="/sport/rugby-league">Rugby League</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Rugby Union" data-stat-link="/sport/rugby-union" href="/sport/rugby-union">Rugby Union</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Snooker" data-stat-link="/sport/snooker" href="/sport/snooker">Snooker</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Swimming" data-stat-link="/sport/swimming" href="/sport/swimming">Swimming</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Tennis" data-stat-link="/sport/tennis" href="/sport/tennis">Tennis</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Winter Sports" data-stat-link="/sport/winter-sports" href="/sport/winter-sports">Winter Sports</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-atoz-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-atoz" data-stat-title="Full Sports A-Z" data-stat-link="/sport/all-sports" href="/sport/all-sports">Full Sports A-Z</a></li></ul></div><div class="gel-wrap"><span class="sp-c-sport-flyout__heading">More from Sport</span><ul class="sp-c-sport-flyout__inner gs-u-pb+@m"><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="England" data-stat-link="/sport/england" href="/sport/england">England</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Scotland" data-stat-link="/sport/scotland" href="/sport/scotland">Scotland</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Wales" data-stat-link="/sport/wales" href="/sport/wales">Wales</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Northern Ireland" data-stat-link="/sport/northern-ireland" href="/sport/northern-ireland">Northern Ireland</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Match of the Day" data-stat-link="/programmes/b007t9y1" href="/programmes/b007t9y1">Match of the Day</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="5 Live Sport" data-stat-link="/programmes/b0070hx6" href="/programmes/b0070hx6">5 Live Sport</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Sports Personality" data-stat-link="/sport/sports-personality" href="/sport/sports-personality">Sports Personality</a></li><li class="sp-c-sport-flyout__item"><a class="sp-c-sport-flyout__link qa-flyout-more-item sp-nav-click-stat" data-stat-name="primary-nav-v2-all-sport-more-from-sport" data-stat-title="Sport on the BBC" data-stat-link="/sport/17151954" href="/sport/17151954">Sport on the BBC</a></li></ul></div></div><div><div class="sp-c-sport-navigation sp-c-sport-navigation--secondary qa-secondary"><div class="gel-wrap"><ul id="sp-nav-secondary" class="sp-c-sport-navigation__inner gs-o-list-inline qa-secondary-ul" role="menu" aria-label="Secondary"><li class="sp-c-sport-navigation__item" role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary sp-c-sport-navigation__link--crumb qa-breadcrumb sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Olympics" data-stat-link="/sport/olympics" href="/sport/olympics">Olympics <span class="gel-icon qa-breadcrumb-icon"><svg width="31.9" height="32" viewBox="0 0 31.9 32"><path d="M29 16L3 0v7.2L17.6 16 3 24.8V32z"></path></svg></span></a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Rio 2016" data-stat-link="/sport/olympics/rio-2016" href="/sport/olympics/rio-2016">Rio 2016</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="London 2012" data-stat-link="/sport/olympics/2012" href="/sport/olympics/2012">London 2012</a></li><li class="sp-c-sport-navigation__item " role="presentation"><a class="sp-c-sport-navigation__link sp-c-sport-navigation__link--secondary qa-secondary-item sp-nav-click-stat" role="menuitem" data-stat-name="secondary-nav-v2" data-stat-title="Beijing 2008" data-stat-link="/sport1/hi/olympics/default.stm" href="/sport1/hi/olympics/default.stm">Beijing 2008</a></li></ul></div></div></div></nav></div></div><div id="u41938603413291276"><div data-reactid=".2ek0v87bzls" data-react-checksum="898219691"><div class="sp-c-media-collection sp-c-media-collection--sport" data-reactid=".2ek0v87bzls.0"><div class="gel-wrap" data-reactid=".2ek0v87bzls.0.0"><div class="gel-layout gs-u-mb+ gs-u-mb++@l" data-reactid=".2ek0v87bzls.0.0.0"><div class="gel-layout__item gel-8/12@l gs-u-mb+ gs-u-mb0@l" data-reactid=".2ek0v87bzls.0.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.0.0.0.0.0"><img src="https://ichef.bbci.co.uk/images/ic/320xn/p06nbvfx.jpg" data-reactid=".2ek0v87bzls.0.0.0.0.0.0"/><div style="position:relative;" data-reactid=".2ek0v87bzls.0.0.0.0.0.1"><div class="smp" data-reactid=".2ek0v87bzls.0.0.0.0.0.1.0"></div><noscript data-reactid=".2ek0v87bzls.0.0.0.0.0.1.1"></noscript></div></div></div><div class="gel-layout__item gel-4/12@l" data-reactid=".2ek0v87bzls.0.0.0.1"><h1 class="gel-trafalgar-bold gs-u-mb" data-reactid=".2ek0v87bzls.0.0.0.1.0">Sulca shocks favourite to win judo gold in 15 seconds</h1><div class="gs-u-mb" data-reactid=".2ek0v87bzls.0.0.0.1.1"><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".2ek0v87bzls.0.0.0.1.1.0"><li class="qa-timestamp" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0"><span class="gs-c-item-status" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="9 Oct 2018" data-datetime="9 Oct 2018" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.1.0">9 Oct 2018</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.0.0.0.1.1">9 Oct 2018</span></time></span></span></li><li class="qa-section-tag" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.1.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.1.0.0">From the section </span><a href="/sport/olympics" data-reactid=".2ek0v87bzls.0.0.0.1.1.0.1.0.1">Olympics</a></span></li></ul></div><div class="gel-body-copy sp-c-media-collection_body-copy" data-reactid=".2ek0v87bzls.0.0.0.1.2"><div class="" data-reactid=".18dla3l9ts0" data-react-checksum="2122412589"><p>Romania's Adrian Sulca takes just 15 seconds to win the gold medal bout in the men's -81kg judo at the Youth Olympics in Buenos Aires.</p><p><b>WATCH MORE: </b><a href="https://www.bbc.co.uk/sport/av/olympics/45784728" alt="false">Breaking makes impressive debut at Youth Olympics</a></p></div></div><div class="gs-c-share-tools" data-direction="up" data-reactid=".2ek0v87bzls.0.0.0.1.3"><button class="gs-o-button gs-o-button--share gel-pica" data-reactid=".2ek0v87bzls.0.0.0.1.3.0"><span class="gs-o-bullet" data-reactid=".2ek0v87bzls.0.0.0.1.3.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.0.0.0.1.3.0.0.0"><svg width="32" height="32" viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.0.0.0.1.3.0.0.0.0"><path d="M6.8 22.2c1.6 0 3-.7 4-1.8l9 4.8c-.1.4-.2.8-.2 1.3 0 3 2.5 5.5 5.5 5.5s5.5-2.4 5.5-5.5-2.5-5.5-5.5-5.5c-1.6 0-3 .7-4 1.8l-9.5-5.2-.1-2.8 9.7-5.5c1 1 2.3 1.5 3.8 1.5 3 0 5.5-2.5 5.5-5.5S28.2 0 25.2 0s-5.5 2.4-5.5 5.5c0 .6.1 1.1.2 1.6l-9.3 5.7c-1-.9-2.3-1.5-3.8-1.5-3 0-5.5 2.4-5.5 5.5.1 2.9 2.5 5.4 5.5 5.4z" data-reactid=".2ek0v87bzls.0.0.0.1.3.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text" data-reactid=".2ek0v87bzls.0.0.0.1.3.0.0.1">Share</span></span></button><div class="gs-c-share-tools__panel gs-o-info-panel" data-arrow-position="bottom" aria-hidden="true" data-reactid=".2ek0v87bzls.0.0.0.1.3.1"><div class="gs-o-info-panel__header" aria-hidden="true" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.0"><span class="gs-o-info-panel__title gel-great-primer-bold" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.0.0">Share this post on</span><button class="gs-o-info-panel__close-button" aria-hidden="true" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.0.1"><span class="gel-icon gel-icon-no--white gs-o-info-panel__close-button-icon" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.0.1.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.0.1.0.0"><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.0.1.0.0.0"></path></svg></span></button></div><div class="gs-o-info-panel__body gs-o-info-panel__body--flush gel-pica gs-c-share-tools__panel-body" aria-hidden="true" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1"><ul class="gs-c-share-tools__items" aria-label="Share Options" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0"><li class="gs-c-share-tools__item" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0"><button class="gs-c-share-tools__button qa-share-button-facebook" aria-label="Share to Facebook" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0.0"><span class="gs-o-bullet" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0.0.0"><span class="gs-c-share-tools__button-icon gs-o-bullet__icon gel-icon gs-c-share-tools__button-icon--facebook" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0.0.0.0"><svg viewBox="0 0 266.89 266.89" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0.0.0.0.0"><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text gs-c-share-tools__button-text" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$0.0.0.1">Facebook</span></span></button></li><li class="gs-c-share-tools__item" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1"><button class="gs-c-share-tools__button qa-share-button-twitter" aria-label="Share to Twitter" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1.0"><span class="gs-o-bullet" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1.0.0"><span class="gs-c-share-tools__button-icon gs-o-bullet__icon gel-icon gs-c-share-tools__button-icon--twitter" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1.0.0.0.0"><path d="M32 6.1c-1.2.5-2.4.9-3.8 1 1.4-.8 2.4-2.1 2.9-3.6-1.3.8-2.7 1.3-4.2 1.6C25.7 3.8 24 3 22.2 3c-3.6 0-6.6 2.9-6.6 6.6 0 .5.1 1 .2 1.5-5.5-.3-10.3-2.9-13.6-6.9-.6 1-.9 2.1-.9 3.3 0 2.3 1.2 4.3 2.9 5.5-1.1 0-2.1-.3-3-.8v.1c0 3.2 2.3 5.8 5.3 6.4-.6.1-1.1.2-1.7.2-.4 0-.8 0-1.2-.1.8 2.6 3.3 4.5 6.1 4.6-2.2 1.8-5.1 2.8-8.2 2.8-.5 0-1.1 0-1.6-.1 3 1.8 6.5 2.9 10.2 2.9 12.1 0 18.7-10 18.7-18.7v-.9c1.2-.9 2.3-2 3.2-3.3z" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text gs-c-share-tools__button-text" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.0.$1.0.0.1">Twitter</span></span></button></li></ul><span class="gs-c-share-tools__item gs-c-share-tools__item--terms" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.1"><a href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" class="gs-c-share-tools__button gs-c-share-tools__button--link" aria-label="Read more about externally sharing BBC Content" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.1.1.0">Read more about these links.</a></span></div><button class="gs-u-vh gs-o-info-panel__close-button-hidden-label" aria-label="Close share options" data-reactid=".2ek0v87bzls.0.0.0.1.3.1.2"></button></div></div></div></div><div data-reactid=".2ek0v87bzls.0.0.1"><h3 class="qa-media-collection__title gel-double-pica gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.0">Top videos</h3><div class="gel-layout gel-layout--equal" data-reactid=".2ek0v87bzls.0.0.1.1"><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$0"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$0.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$1"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$1.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$2"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$2.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$3"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$3.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$4"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$4.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$5"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$5.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$6"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$6.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$7"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$7.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$8"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$8.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$9"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$9.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$10"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$10.0"></div></div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.0.0.1.1.$11"><div class="sp-c-promo-placeholder" data-reactid=".2ek0v87bzls.0.0.1.1.$11.0"></div></div></div></div></div></div><div data-reactid=".2ek0v87bzls.1"><div class="sp-c-top-stories" data-reactid=".2ek0v87bzls.1.0"><div class="gel-wrap gs-u-pv+" data-reactid=".2ek0v87bzls.1.0.0"><h3 class="gel-double-pica gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.0">Top Stories</h3><div class="gel-layout gel-layout--equal" data-reactid=".2ek0v87bzls.1.0.0.1"><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.1.0"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".2ek0v87bzls.1.0.0.1.0.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.0"><div class="gs-o-media-island" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.0.0.0"><img src="https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/C90B/production/_103776415_mourinho_rooney_getty2.jpg" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" srcset="https://ichef.bbci.co.uk/live-experience/cps/240/cpsprodpb/C90B/production/_103776415_mourinho_rooney_getty2.jpg 240w, https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/C90B/production/_103776415_mourinho_rooney_getty2.jpg 320w, https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/C90B/production/_103776415_mourinho_rooney_getty2.jpg 480w, https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/C90B/production/_103776415_mourinho_rooney_getty2.jpg 624w, https://ichef.bbci.co.uk/live-experience/cps/800/cpsprodpb/C90B/production/_103776415_mourinho_rooney_getty2.jpg 800w" alt="Wayne Rooney (left) and Manchester United manager Jose Mourinho" class="qa-srcset-image" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/football/45792760" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.0.1">Mourinho is easy target but Man Utd players must stand up - Rooney</h3></a><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2"><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10"><span class="gs-c-item-status " data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="2018-10-09T09:02:27+00:00" data-datetime="28m" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.1.0">28m</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$0/=10.0.0.1.1">29 minutes ago</span></time></span></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$1/=11"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$1/=11.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$1/=11.0.0">From the section </span><a href="/sport/football" data-reactid=".2ek0v87bzls.1.0.0.1.0.0.1.2.$1/=11.0.1">Football</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.1.1"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".2ek0v87bzls.1.0.0.1.1.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.0"><div class="gs-o-media-island" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.0.0.0"><img src="https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/13A53/production/_103776408_brees_reuters.jpg" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" srcset="https://ichef.bbci.co.uk/live-experience/cps/240/cpsprodpb/13A53/production/_103776408_brees_reuters.jpg 240w, https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/13A53/production/_103776408_brees_reuters.jpg 320w, https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/13A53/production/_103776408_brees_reuters.jpg 480w, https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/13A53/production/_103776408_brees_reuters.jpg 624w, https://ichef.bbci.co.uk/live-experience/cps/800/cpsprodpb/13A53/production/_103776408_brees_reuters.jpg 800w" alt="Drew Brees" class="qa-srcset-image" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/american-football/45794753" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.0.1">Watch the moment NFL game is stopped to mark Brees&#x27; record passing haul</h3></a><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2"><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10"><span class="gs-c-item-status " data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="2018-10-09T06:22:52+00:00" data-datetime="3h" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.1.0">3h</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$0/=10.0.0.1.1">about 3 hours ago</span></time></span></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$1/=11"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$1/=11.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$1/=11.0.0">From the section </span><a href="/sport/american-football/" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$1/=11.0.1">American Football</a></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12"><a href="" class="gs-t-sport gs-o-bullet gs-o-bullet- gs-c-comment-count" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0"><span class="gs-o-bullet__icon gel-icon gs-c-comment-count__icon" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.0"><svg aria-hidden="true" viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.0.0"><path d="M0 0v32l8-8h24V0H0zm4 10h18v4H4v-4zm24 10H4v-4h24v4zm0-12H4V4h24v4z" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text" id="dna-comment-count___CPS_45794753" data-comments-id="__CPS_45794753" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.1"></span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.2"><span data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.2.0"> </span><span data-reactid=".2ek0v87bzls.1.0.0.1.1.0.1.2.$2/=12.0.2.1">Comments</span></span></a></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.1.2"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".2ek0v87bzls.1.0.0.1.2.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.0"><div class="gs-o-media-island" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.0.0.0"><img src="https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/8208/production/_103588233_split.jpg" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" srcset="https://ichef.bbci.co.uk/live-experience/cps/240/cpsprodpb/8208/production/_103588233_split.jpg 240w, https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/8208/production/_103588233_split.jpg 320w, https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/8208/production/_103588233_split.jpg 480w, https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/8208/production/_103588233_split.jpg 624w, https://ichef.bbci.co.uk/live-experience/cps/800/cpsprodpb/8208/production/_103588233_split.jpg 800w" alt="Salisbury FC boss Steve Claridge and a police officer in a protective suit and mask in Salisbury" class="qa-srcset-image" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/football/45655589" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.0.1">&#x27;Is it safe to shake hands?&#x27; How Salisbury FC offer relief from Novichok crisis</h3></a><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2"><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10"><span class="gs-c-item-status " data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="2018-10-09T05:32:12+00:00" data-datetime="3h" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.1.0">3h</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$0/=10.0.0.1.1">about 4 hours ago</span></time></span></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$1/=11"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$1/=11.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$1/=11.0.0">From the section </span><a href="/sport/football" data-reactid=".2ek0v87bzls.1.0.0.1.2.0.1.2.$1/=11.0.1">Football</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.1.3"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".2ek0v87bzls.1.0.0.1.3.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.0"><div class="gs-o-media-island" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.0.0.0"><img src="https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/386E/production/_103764441_gettyimages-1042480482.jpg" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" srcset="https://ichef.bbci.co.uk/live-experience/cps/240/cpsprodpb/386E/production/_103764441_gettyimages-1042480482.jpg 240w, https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/386E/production/_103764441_gettyimages-1042480482.jpg 320w, https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/386E/production/_103764441_gettyimages-1042480482.jpg 480w, https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/386E/production/_103764441_gettyimages-1042480482.jpg 624w, https://ichef.bbci.co.uk/live-experience/cps/800/cpsprodpb/386E/production/_103764441_gettyimages-1042480482.jpg 800w" alt="Phil Mickelson at the Ryder Cup" class="qa-srcset-image" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/golf/45785202" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.0.1">&#x27;There&#x27;s merit in Mickelson&#x27;s Ryder Cup criticism&#x27;</h3></a><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2"><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10"><span class="gs-c-item-status " data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="2018-10-08T13:55:53+00:00" data-datetime="19h" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.1.0">19h</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$0/=10.0.0.1.1">about 20 hours ago</span></time></span></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$1/=11"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$1/=11.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$1/=11.0.0">From the section </span><a href="/sport/golf" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$1/=11.0.1">Golf</a></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12"><a href="" class="gs-t-sport gs-o-bullet gs-o-bullet- gs-c-comment-count" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0"><span class="gs-o-bullet__icon gel-icon gs-c-comment-count__icon" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.0"><svg aria-hidden="true" viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.0.0"><path d="M0 0v32l8-8h24V0H0zm4 10h18v4H4v-4zm24 10H4v-4h24v4zm0-12H4V4h24v4z" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text" id="dna-comment-count___CPS_45785202" data-comments-id="__CPS_45785202" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.1"></span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.2"><span data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.2.0"> </span><span data-reactid=".2ek0v87bzls.1.0.0.1.3.0.1.2.$2/=12.0.2.1">Comments</span></span></a></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.1.4"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".2ek0v87bzls.1.0.0.1.4.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0"><div class="gs-o-media-island" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.0"><img src="https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/0A75/production/_103777620_p06nby0q.jpg" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" srcset="https://ichef.bbci.co.uk/live-experience/cps/240/cpsprodpb/0A75/production/_103777620_p06nby0q.jpg 240w, https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/0A75/production/_103777620_p06nby0q.jpg 320w, https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/0A75/production/_103777620_p06nby0q.jpg 480w, https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/0A75/production/_103777620_p06nby0q.jpg 624w, https://ichef.bbci.co.uk/live-experience/cps/800/cpsprodpb/0A75/production/_103777620_p06nby0q.jpg 800w" alt="Bumblebee wins first breaking gold for boys in Youth Olympics" class="qa-srcset-image" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--black" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.1:1.0.0">Video</span><svg aria-hidden="true" viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.0.0.1:1.0.1.0"></polygon></svg></span></span></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/av/olympics/45796606" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.0.1">Bumblebee wins first breaking gold for boys in Youth Olympics</h3></a><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2"><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10"><span class="gs-c-item-status " data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="2018-10-09T09:12:50+00:00" data-datetime="18m" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.1.0">18m</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$0/=10.0.0.1.1">19 minutes ago</span></time></span></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$1/=11"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$1/=11.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$1/=11.0.0">From the section </span><a href="/sport/olympics" data-reactid=".2ek0v87bzls.1.0.0.1.4.0.1.2.$1/=11.0.1">Olympics</a></span></li></ul></div></div></div><div class=" gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-2/12@xxl gs-u-mb+" data-reactid=".2ek0v87bzls.1.0.0.1.5"><div class="gs-c-promo gs-t-sport gs-c-promo--flex gs-o-faux-block-link gs-c-promo--flex" data-reactid=".2ek0v87bzls.1.0.0.1.5.0"><div class="gs-c-promo-image gs-u-mb" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.0"><div class="gs-o-media-island" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.0.0.0"><img src="https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/10501/production/_103771866_nick_kyrgios_afp.jpg" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" srcset="https://ichef.bbci.co.uk/live-experience/cps/240/cpsprodpb/10501/production/_103771866_nick_kyrgios_afp.jpg 240w, https://ichef.bbci.co.uk/live-experience/cps/320/cpsprodpb/10501/production/_103771866_nick_kyrgios_afp.jpg 320w, https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/10501/production/_103771866_nick_kyrgios_afp.jpg 480w, https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/10501/production/_103771866_nick_kyrgios_afp.jpg 624w, https://ichef.bbci.co.uk/live-experience/cps/800/cpsprodpb/10501/production/_103771866_nick_kyrgios_afp.jpg 800w" alt="Nick Kyrgios during his Shanghai Masters exit" class="qa-srcset-image" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.0.0.0.0"/></div></div></div><div class="gs-c-promo-body gel-long-primer gs-c-promo-body--white-text" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1"><a class="gs-c-promo-heading sp-o-link-split__anchor gs-o-faux-block-link__overlay-link" href="/sport/tennis/45791103" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.0"><h3 class="gs-c-promo-heading__title gel-pica-bold sp-o-link-split__text--on-dark " data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.0.1">Kyrgios rows with umpire in Shanghai first-round exit</h3></a><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier gs-u-mt" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2"><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10"><span class="gs-c-item-status " data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text qa-status-date" datetime="2018-10-08T18:00:04+00:00" data-datetime="15h" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.1.0">15h</span><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$0/=10.0.0.1.1">about 16 hours ago</span></time></span></span></li><li class="" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$1/=11"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$1/=11.0"><span class="gs-u-vh" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$1/=11.0.0">From the section </span><a href="/sport/tennis" data-reactid=".2ek0v87bzls.1.0.0.1.5.0.1.2.$1/=11.0.1">Tennis</a></span></li></ul></div></div></div></div></div></div></div></div></div> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><div id="navp-orb-footer-promo"></div><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.com/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/education">Bitesize</a></li><li class="orb-nav-music"><a href="http://www.bbc.co.uk/music">Music</a></li><li class="orb-nav-earth"><a href="http://www.bbc.com/earth">Earth</a></li><li class="orb-nav-arts"><a href="http://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-digital"><a href="http://www.bbc.co.uk/makeitdigital">Make It Digital</a></li><li class="orb-nav-taster"><a href="http://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tomorrowsworld"><a href="http://www.bbc.co.uk/tomorrowsworld">Tomorrow&#x27;s World</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">Advertise with us<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="http://www.bbc.com/usingthebbc/cookies/what-is-online-behavioural-advertising/">Ad choices<'+'/a><'+'/li>';</script><div class="orb-footer-inner"><ul><li class="orb-footer-terms"><a href="http://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="http://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="http://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="http://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="http://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="http://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="http://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="http://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2018 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="http://www.bbc.co.uk/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/js/orb.min.js"></script><script type="text/javascript">require(['orb/lib/_$'], function($) {
        $.ready(function() {
            initialiseFooter();
        });

        var scrollCheckTimer;
        var didScroll;
        var previousPosition = 0;
        var delta = 5;
        var PROMO_SHOW_BREAKPOINT = 1500;
        var pageLength = 0;

        function initialiseFooter() {
            // Suppress this feature on browsers we no longer test
            var myNav = navigator.userAgent.toLowerCase();
            var oldIE = (myNav.indexOf('msie') !== -1) && parseInt(myNav.split('msie')[1], 10) <= 10;
            if (!oldIE) {
                require(['orb/cookies'], function (bbccookies) {
                    var disabledByCookie = (parseInt(bbccookies.get('ckns_nav_promofail')) || 0) >= 3;
                    if (!disabledByCookie) {
                        require(['orb/fig'], function (orbFig) {
                            orbFig.load(function (fig) {
                                if (fig.geo.isUK()) {
                                    setUpLazyLoading();
                                }
                            });
                        });
                    }
                });
            }
        }

        function setUpLazyLoading() {
            // offsetHeight is expensive to calculate, only do it once.
            pageLength = Math.abs(document.body.offsetHeight);

            if (pageLength < getViewportHeight() + 300 || pageLength - getCurrentPosition() < PROMO_SHOW_BREAKPOINT) {
                loadPromo();

            } else {
                window.onscroll = function () {
                    didScroll = true;
                };

                scrollCheckTimer = setInterval(function () {
                    if (didScroll) {
                        hasScrolled();
                        didScroll = false;
                    }
                }, 250);
            }
        }

        function loadPromo() {
            clearInterval(scrollCheckTimer);

            require(['orb/async/_footerpromo'], function(promo) {
                promo.init('https://navpromo.api.bbci.co.uk', '');
            });
        }

        function getViewportHeight() {
            return window.innerHeight;
        }

        function getCurrentPosition() {
            return Math.abs(window.scrollY || document.body.scrollTop || document.documentElement.scrollTop);
        }

        function hasScrolled() {
            var currentPosition = getCurrentPosition();
            if (Math.abs(previousPosition - currentPosition) <= delta) {
                return;
            }
            if (currentPosition > previousPosition) {
                if ((pageLength - currentPosition) <= PROMO_SHOW_BREAKPOINT) {
                    loadPromo();
                }
            }
            previousPosition = currentPosition;
        }

    })</script><script type="text/javascript">/*<![CDATA[*/
        require(['orb/fig', 'orb/nav'], function(fig, nav) {
            fig.load(function(fig) {
                if (fig.geo.isUK()) {
                    nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-328.4412baf/js/edr.min.js');
                }
            });
        });
    /*]]>*/</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.9.5/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.9.5/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {

            var loadNotifications = function (isUK) {
                if (isUK) {
                    window.bbcpage.loadCSS('//mybbc.files.bbci.co.uk/notification-ui/3.9.5/css/main.min.css').then(function() {
                        NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.9.5/');
                    });
                }
            };
            
            if (window.bbcuser && window.bbcuser.isUKCombined && typeof(window.bbcuser.isUKCombined) === 'function') {
                // Use new API from Orbit if available
                window.bbcuser.isUKCombined().then(function(isUK) {
                    loadNotifications(isUK);  
                });
            } else {
                // Fallback to fig (ORB support)
                var orbFig = window.orb.fig;
                loadNotifications(orbFig.geo.isUK());
            }
        });</script><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():c._setPolicy()},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():c._setPolicy()},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(r,s){var a="ckns_privacy",b="ckns_explicit",l="1";function i(){var e=s.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){i()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function t(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),s.setDefaultCookiesCrossDomain(),s.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(s.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),s.set(b,l),e.preventDefault())})),null!==s.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),s.set(a,"1"))}function c(e,o){var n,i,t="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-141.9a05c7c/cookie-banner//cookie-prompt/",c=t+(i="en","string"==typeof(n=e)&&2<=n.length&&(i=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(i)?i:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-141.9a05c7c/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){r.jsonp(c,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n,o()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==s.get(a);if(!(s.isCookiePolicySet()&&i()&&o))i()||s.set(b,"0"),s.isCookiePolicySet()||s.setDefaultCookiesSingleDomain(),c(e[2],t)}}).catch(function(){c("en",t)})});</script><script type="text/javascript">require(["reverb"],function(e){var c,o={};o.site=(c=decodeURIComponent(document.location.href),new RegExp(["bbc.com/wales","bbc.com/cymru","bbc.com/alba","bbc.com/scotland","bbc.com/northernireland","bbc.co.uk/home/five/beta"].join("|")).test(c)||/bbc\.(com|co\.uk)\/?(#[^\/]+|\?.+)?$/.test(c)?"597631":"596068"),o.site&&e.invoke({useAti:!0,atiOpts:o},function(){e.trackPage()})});</script><script>require.config({"paths":{"bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3","bump-4":"//emp.bbci.co.uk/emp/bump-4/bump-4","echo-8.1.0":"//static.bbci.co.uk/echoclient/modules/echo-8.1.0.js","jssignals-1":"//static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1","jquery-1":"//static.test.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2","jquery-1.9":"//static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1","swfobject-2":"//static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2"}})</script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-navigation/5.0.28/bundle.app.js"></script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-sport-media-asset-data-limit/assetUrl/sport%2Fav%2Folympics%2F45796604/env/live/isApp/false/isUk/true/limit/1/version/1.0.1', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"content-type":"application\/json"}},"body":{"title":"Sulca shocks favourite to win judo gold in 15 seconds","promoTitle":"Top videos","body":"<body xmlns=\"http:\/\/www.bbc.co.uk\/asset\" xml:space=\"preserve\" xml:base=\"http:\/\/www.bbc.co.uk\/article\/8ce1f7d7-79f5-2b4d-af18-e687e8a98d13\"><paragraph>Romania's Adrian Sulca takes just 15 seconds to win the gold medal bout in the men's -81kg judo at the Youth Olympics in Buenos Aires.<\/paragraph><paragraph><bold>WATCH MORE: <\/bold><!-- CPS Asset ID: 45796943 --><link><caption>Breaking makes impressive debut at Youth Olympics<\/caption><url platform=\"highweb\" href=\"https:\/\/www.bbc.co.uk\/sport\/av\/olympics\/45784728\"\/><\/link><\/paragraph><\/body>","media":{"pid":"p06nbv4n","entityType":"Clip","holdingImageUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/{width}xn\/p06nbvfx.jpg","duration":"0:54","allowAdvertising":true,"hasRightsToView":true,"mediaType":"Video","isEmbeddable":true},"dateTime":"2018-10-09T08:38:01+00:00","allowAdvertising":true,"promos":[{"title":"Youth Olympic Games: Romania's Adrian Sulca shocks favourite Martin Bezdek to win judo gold in 15 seconds","url":"\/sport\/av\/olympics\/45796604","type":"MAP","links":null,"contentType":"Video","isRootMap":true,"summary":"Romania's Adrian Sulca takes just 15 seconds to win the gold medal bout in the men's -81kg judo at the Youth Olympics in Buenos Aires.","image":{"href":"http:\/\/c.files.bbci.co.uk\/13F0D\/production\/_103777618_p06nbvfx.jpg","alt":"Sulca wins judo gold in 15 seconds"},"dateTime":"2018-10-09T08:38:01+00:00","sectionName":"Olympics","sectionUrl":"\/sport\/olympics","asset":{"title":"Sulca shocks favourite to win judo gold in 15 seconds","promoTitle":null,"body":"<div class=\"\" data-reactid=\".18dla3l9ts0\" data-react-checksum=\"2122412589\"><p>Romania's Adrian Sulca takes just 15 seconds to win the gold medal bout in the men's -81kg judo at the Youth Olympics in Buenos Aires.<\/p><p><b>WATCH MORE: <\/b><a href=\"https:\/\/www.bbc.co.uk\/sport\/av\/olympics\/45784728\" alt=\"false\">Breaking makes impressive debut at Youth Olympics<\/a><\/p><\/div>","media":{"pid":"p06nbv4n","entityType":"Clip","holdingImageUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/{width}xn\/p06nbvfx.jpg","duration":"0:54","allowAdvertising":true,"hasRightsToView":true,"mediaType":"Video","isEmbeddable":true},"dateTime":"2018-10-09T08:38:01+00:00","allowAdvertising":true,"promos":[],"facebookDescription":"Romania's Adrian Sulca takes just 15 seconds to win the gold medal bout in the men's -81kg judo at the Youth Olympics in Buenos Aires."},"kind":"programme"}]}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-graphql/query/%7Bcontent%7BtopStories(product%3A%22sport%22%2Climit%3A6)%7B...on%2CArticle%7Bcomments%2CcontentType%2Cheadline%2Cimage%7BaltText%2Chref%7DlastUpdated%2Clive%2CmediaType%2CovertypedHeadline%2Csection%7Bname%2Cpath%7Dtype%2Curi%7D...on%2CLink%7BcontentType%2Cimage%7BaltText%2Chref%7DlastUpdated%2Clink%2CmediaType%2Ctitle%2Ctype%7D%7D%7D%7D/token/4b373d3c40ec64de5df9d996613aa1d8e4da60ce85280686b224f09903631eeb/version/0.4.3', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"content":{"topStories":[{"comments":false,"contentType":"","headline":"Man Utd players have to stand up - Rooney","image":{"altText":"Wayne Rooney (left) and Manchester United manager Jose Mourinho","href":"http:\/\/c.files.bbci.co.uk\/C90B\/production\/_103776415_mourinho_rooney_getty2.jpg"},"lastUpdated":"2018-10-09T09:02:27+00:00","live":false,"mediaType":"","overtypedHeadline":"Mourinho is easy target but Man Utd players must stand up - Rooney","section":{"name":"Football","path":"\/sport\/football"},"type":"STY","uri":"\/sport\/football\/45792760"},{"comments":true,"contentType":"","headline":"Game stopped to mark Brees record","image":{"altText":"Drew Brees","href":"http:\/\/c.files.bbci.co.uk\/13A53\/production\/_103776408_brees_reuters.jpg"},"lastUpdated":"2018-10-09T06:22:52+00:00","live":false,"mediaType":"","overtypedHeadline":"Watch the moment NFL game is stopped to mark Brees' record passing haul","section":{"name":"American Football","path":"\/sport\/american-football\/"},"type":"STY","uri":"\/sport\/american-football\/45794753"},{"comments":false,"contentType":"","headline":"How Salisbury FC are offering a city relief from poisoning crisis","image":{"altText":"Salisbury FC boss Steve Claridge and a police officer in a protective suit and mask in Salisbury","href":"http:\/\/c.files.bbci.co.uk\/8208\/production\/_103588233_split.jpg"},"lastUpdated":"2018-10-09T05:32:12+00:00","live":false,"mediaType":"","overtypedHeadline":"'Is it safe to shake hands?' How Salisbury FC offer relief from Novichok crisis","section":{"name":"Football","path":"\/sport\/football"},"type":"STY","uri":"\/sport\/football\/45655589"},{"comments":true,"contentType":"","headline":"'Merit in Mickelson's Ryder Cup rant'","image":{"altText":"Phil Mickelson at the Ryder Cup","href":"http:\/\/c.files.bbci.co.uk\/386E\/production\/_103764441_gettyimages-1042480482.jpg"},"lastUpdated":"2018-10-08T13:55:53+00:00","live":false,"mediaType":"","overtypedHeadline":"'There's merit in Mickelson's Ryder Cup criticism'","section":{"name":"Golf","path":"\/sport\/golf"},"type":"CSP","uri":"\/sport\/golf\/45785202"},{"comments":false,"contentType":"","headline":"Bumblebee wins first breaking gold for boys in Youth Olympics","image":{"altText":"Bumblebee wins first breaking gold for boys in Youth Olympics","href":"http:\/\/c.files.bbci.co.uk\/0A75\/production\/_103777620_p06nby0q.jpg"},"lastUpdated":"2018-10-09T09:12:50+00:00","live":false,"mediaType":"Video","overtypedHeadline":"Bumblebee wins first breaking gold for boys in Youth Olympics","section":{"name":"Olympics","path":"\/sport\/olympics"},"type":"MAP","uri":"\/sport\/av\/olympics\/45796606"},{"comments":false,"contentType":"","headline":"Kyrgios rows with umpire in Shanghai","image":{"altText":"Nick Kyrgios during his Shanghai Masters exit","href":"http:\/\/c.files.bbci.co.uk\/10501\/production\/_103771866_nick_kyrgios_afp.jpg"},"lastUpdated":"2018-10-08T18:00:04+00:00","live":false,"mediaType":"","overtypedHeadline":"Kyrgios rows with umpire in Shanghai first-round exit","section":{"name":"Tennis","path":"\/sport\/tennis"},"type":"STY","uri":"\/sport\/tennis\/45791103"}]}}}); });</script><script>Morph.toInit.registers.push(function() { Morph.register({"view":"bbc-morph-sport-media-collection","assetId":"45796604","collectionId":"sport\/av\/olympics\/45796604","defaultRelatedContentPath":"sport\/33200504","isApp":"false","isUk":"true","lazyLoad":"true","version":"11.0.1","_mrrVersion":"2.0.2"},'u41938603413291276'); });</script><script>Morph.init = function() { if (!Morph.initCalled) { Morph.markPerformance('morph-init'); Morph.initCalled = true; requirejs.config({ paths: { 'live-push': '//m.files.bbci.co.uk/modules/morph-push-proxy-client/1.0.1/push-proxy' } }); } function attempt(fn) { fn(); } if (!Morph.toInitsCalled) { Morph.markPerformance('morph-init-core-deps-complete'); Morph.toInitsCalled = true; } Morph.toInit.bundles.forEach(attempt); Morph.toInit.bundles = []; Morph.markPerformance('morph-init-bundles-complete'); Morph.toInit.payloads.forEach(attempt); Morph.toInit.payloads = []; Morph.markPerformance('morph-init-payloads-complete'); Morph.toInit.registers.forEach(attempt); Morph.toInit.registers = []; Morph.markPerformance('morph-init-registers-complete'); };</script><script src="//m.files.bbci.co.uk/modules/morph-vendor/1.0.2/bundle.vendor.js"></script><script src="//m.files.bbci.co.uk/modules/morph/5.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/morph-react-graphql/0.6.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-layouts/1.2.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-promise/1.0.6/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-istats/1.1.9/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-classnames/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-section-tag/1.3.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-summary/2.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-meta/3.2.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-ws-typography-info/1.0.6/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-responsive-image-srcset/1.4.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-image-chef-url-transformer/2.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-classnames/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-image/6.3.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-heading/5.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-ws-typography-info/1.0.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-body/4.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo/5.2.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-media-indicator/7.2.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/2.2.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-live-pulse/3.4.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-item-status/6.1.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-theming-mixin/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-comment-icon/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-promos/2.5.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-top-stories-components/0.2.12/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-top-stories-wrapper/1.2.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-native-app-helper/2.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-app-bridge/2.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-istats/1.3.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-bump/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-smp/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-debouncer/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-responsive-image/1.3.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gnl-smp-analytics/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gnl-smp-adverts/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-media-player/2.1.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-istats/1.1.10/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-bump/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-smp/2.7.6/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-debouncer/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-window-wrapper/1.3.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-share-tools/4.2.11/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/2.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-live-pulse/3.2.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-item-status/6.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-meta/3.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-media-collection/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-media-collection/11.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-media-indicator/7.2.2/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-body/4.0.2/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo-image/6.3.0/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-promo/5.2.2/ltr/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.1.2/latin/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-comment-icon/3.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-promos/2.8.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-layouts/1.6.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-tag/2.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-sport-media-collection-promos/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-share-tools/4.2.11/ltr/bundle.js"></script><script>if (!Morph.manualInit) { Morph.init(); } /* u41938603413291276 */</script><!-- Chartbeat Web Analytics code - start -->
                <script type="text/javascript">
                    /** CONFIGURATION START **/
                (function() {
                        var noCookies = true;
                        var cookiePrefix = '_chartbeat';
                        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
                            noCookies = !bbccookies.readPolicy().performance;
                        }
                        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
                            //Find and remove cookies whose names begin with '_chartbeat'
                            var cookieSplit = document.cookie.split(';');
                            var cookieLength = cookieSplit.length;
                            while (cookieLength--) {
                                var cookie = cookieSplit[cookieLength].replace(/^s+|s+$/g, '');
                                var cookieName = cookie.split('=')[0];

                                if (cookieName.indexOf(cookiePrefix) === 0) {
                                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                                }
                            }
                        }
                        _sf_async_config.noCookies = noCookies;
                    }());

                    /** CONFIGURATION END **/
                    (function(){
                        function loadChartbeat() {
                            window._sf_endpt=(new Date()).getTime();
                            var e = document.createElement("script");
                            e.setAttribute("language", "javascript");
                            e.setAttribute("type", "text/javascript");
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != "function") ?
                            loadChartbeat : function() { oldonload(); loadChartbeat(); };
                    }());
                </script>
                <!-- Chartbeat Web Analytics code - end --><script>!function(){var t=Array.prototype.slice.call(document.querySelectorAll("[data-comments-id]")).map(function(t){return t.getAttribute("data-comments-id")}),e=document.createElement("script");e.src="https://feeds.bbci.co.uk/modules/comments/getcount/?items="+t.join(","),e.async=!0,document.body.appendChild(e)}();</script><script>Morph.markPerformance("sport-body-loaded");</script></body></html>