<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Moyes on..... - BBC Sport</title><meta data-rh="true" name="description" content="Moyes on....."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/BBCSport/"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1392506827668140,137920769558355,193435954068976,118450564909230,100978706649892,15286229625,21263239760,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739,1033940569952576,857410004307950,624989267645024,1471706783148263,228735667216,317278538359186,958681370814419,260967092113,168895963122035,114010462015043,8251776107,273726292719943,232455204224,1436581493296609,8585725981,8244244903,470911516262605,413132078795966,7519460786,1470145583204829"/><meta data-rh="true" property="og:description" content="Moyes on....."/><meta data-rh="true" property="og:image" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/sport/images/metadata/poster-1024x576.png"/><meta data-rh="true" property="og:image:alt" content="BBC Sport"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC Sport"/><meta data-rh="true" property="og:title" content="Moyes on....."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/sport/articles/c5nnrdn7re2o"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@bbcsport"/><meta data-rh="true" name="twitter:description" content="Moyes on....."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/sport/images/metadata/poster-1024x576.png"/><meta data-rh="true" name="twitter:image:alt" content="BBC Sport"/><meta data-rh="true" name="twitter:site" content="@bbcsport"/><meta data-rh="true" name="twitter:title" content="Moyes on....."/><meta data-rh="true" type="metaTags" name="application-name" content="BBC Sport"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC Sport"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#ffd230"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/sport/articles/c5nnrdn7re2o"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/sport/articles/c5nnrdn7re2o"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/sport/articles/c5nnrdn7re2o"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.bbc.co.uk/sport/articles/c5nnrdn7re2o","publisher":{"@type":"Organization","name":"BBC Sport","logo":{"@type":"ImageObject","url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/sport/images/metadata/poster-1024x576.png"}},"datePublished":"2021-10-20T13:13:40.284Z","dateModified":"2021-10-20T13:13:40.284Z","headline":"Moyes on.....","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/sport/images/metadata/poster-1024x576.png"},"thumbnailUrl":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/sport/images/metadata/poster-1024x576.png","mainEntityOfPage":"https://www.bbc.co.uk/sport/articles/c5nnrdn7re2o","author":{"@type":"Organization","name":"BBC Sport","logo":{"@type":"ImageObject","url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/sport/images/metadata/poster-1024x576.png"}}}</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 1n92a9l">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 132nmcq-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 1vh5tk5-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo y4vxvw-Navigation 76o2iy-MainNavBarContainer 1u5vor2-MenuContainer-PrimaryNavBarContainer 1npdatx-PrimaryListContainer 1oujryf-ToggleContainer zhfz4h-StyledToggle 1m4972l-IconWrapper 1sxds45-MenuListContainer min3p3-StyledMenuList 6yvfzx-StyledMenuItem 6luluq-StyledLink 1yycgk3-LinkTextContainer 1qdhvzl-ToggleContainer 135d364-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer 114hb0c-MenuListContainer dwe1ao-ListTitle 1glzagn-StyledMenuList 1sstln3-StyledMenuItem 1fxydf6-StyledLink 11roo6y-LinkTextContainer 1n8l1hq-MainSection 1mc1y2-ArticleWrapper mxs2fu-ComponentWrapper j1xc3r-StyledHeading vzegzu-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 5rhf4g-RichTextComponentWrapper 18snukc-RichTextContainer 1q0x1qg-Paragraph 1pzprxn-BulletListContainer 1so9cru-FooterSection 1c9qnlc-GlobalFooter 39bbca-Stack 11iizsg-Columns 1bwee9n-Link-NavigationLink 1yybcoc-Stack i7uuy0-Cluster 1d0zczs-ClusterItems 1di1qme-Link-LegalLink 18k9rxe-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/sport/articles/c5nnrdn7re2o" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-132nmcq-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-1vh5tk5-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/sport" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 762 170" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M53.168 170c-8.976 0-17.837-.989-26.584-2.966-8.747-1.978-17.152-5.097-25.215-9.356v-31.49c16.278 9.888 33.544 14.832 51.799 14.832 10.344 0 18.217-1.75 23.617-5.248 5.4-3.5 8.1-8.367 8.1-14.604 0-4.716-1.33-8.405-3.992-11.067-2.663-2.663-6.2-4.792-10.611-6.39-4.412-1.597-9.356-3.08-14.832-4.45-8.976-2.129-16.886-4.563-23.732-7.301-6.846-2.739-12.626-5.971-17.342-9.698C9.66 78.535 6.085 74.047 3.65 68.799 1.217 63.55 0 57.275 0 49.973 0 39.63 2.624 30.73 7.872 23.275c5.249-7.454 12.665-13.197 22.249-17.228C39.705 2.016 51.114 0 64.349 0c8.671 0 17.19.989 25.557 2.966 8.367 1.978 15.897 4.64 22.59 7.987v31.034c-6.693-4.108-14.261-7.302-22.704-9.584-8.443-2.282-16.924-3.423-25.443-3.423-9.28 0-16.468 1.597-21.564 4.792-5.096 3.194-7.644 7.758-7.644 13.691 0 4.26 1.217 7.644 3.65 10.154 2.435 2.51 5.896 4.564 10.384 6.162 4.487 1.597 9.774 3.156 15.859 4.677 7.758 1.978 14.984 4.146 21.677 6.504 6.694 2.358 12.589 5.362 17.685 9.013 5.096 3.651 9.051 8.29 11.866 13.92 2.814 5.628 4.221 12.55 4.221 20.765 0 10.8-2.662 20.042-7.986 27.725-5.325 7.682-13.007 13.539-23.047 17.57C79.41 167.984 67.316 170 53.168 170zm94.241-3.423V3.423h58.645c20.993 0 37.118 4.64 48.376 13.92 11.257 9.279 16.885 22.59 16.885 39.932 0 11.41-2.548 21.108-7.644 29.094-5.096 7.987-12.512 14.072-22.248 18.255-9.736 4.184-21.602 6.275-35.598 6.275h-23.731v55.678h-34.685zm34.685-83.288H204c10.345 0 18.217-2.092 23.617-6.276 5.4-4.183 8.101-10.762 8.101-19.738 0-8.975-2.7-15.593-8.1-19.852-5.401-4.26-13.197-6.39-23.39-6.39h-22.134V83.29zM371.49 0c12.322 0 23.465 1.978 33.43 5.933 9.964 3.955 18.483 9.622 25.557 17 7.073 7.378 12.512 16.277 16.315 26.698 3.803 10.42 5.705 22.172 5.705 35.255 0 12.93-1.902 24.644-5.705 35.14-3.803 10.498-9.242 19.473-16.315 26.927-7.074 7.454-15.593 13.159-25.558 17.114-9.964 3.955-21.107 5.933-33.43 5.933-12.321 0-23.464-1.978-33.429-5.933-9.964-3.955-18.483-9.66-25.557-17.114-7.074-7.454-12.512-16.43-16.315-26.926-3.803-10.497-5.705-22.21-5.705-35.141 0-13.083 1.902-24.834 5.705-35.255 3.803-10.42 9.241-19.32 16.315-26.698 7.074-7.378 15.593-13.045 25.557-17C348.025 1.978 359.168 0 371.49 0zm0 139.423c9.28 0 17.266-2.168 23.96-6.504 6.693-4.335 11.79-10.534 15.288-18.597 3.5-8.063 5.249-17.875 5.249-29.436 0-11.562-1.75-21.374-5.249-29.436-3.499-8.063-8.595-14.224-15.288-18.484-6.694-4.26-14.68-6.389-23.96-6.389-9.28 0-17.266 2.13-23.96 6.39-6.693 4.259-11.79 10.42-15.288 18.483-3.5 8.062-5.249 17.874-5.249 29.436 0 11.561 1.75 21.373 5.249 29.436 3.499 8.063 8.595 14.262 15.288 18.597 6.694 4.336 14.68 6.504 23.96 6.504zm143.53-32.175v59.33h-34.684V3.422h59.557c21.45 0 37.917 4.487 49.402 13.463 11.486 8.975 17.228 21.83 17.228 38.564 0 10.8-2.548 20.004-7.644 27.61-5.096 7.607-12.36 13.463-21.792 17.57a2893.49 2893.49 0 0 1 20.309 32.518 1848.856 1848.856 0 0 1 20.08 33.43h-40.389a1619.556 1619.556 0 0 0-34-59.33H515.02zm0-27.61h22.819c10.8 0 19.016-1.94 24.644-5.82 5.629-3.878 8.443-10.001 8.443-18.368 0-8.367-2.776-14.528-8.329-18.484-5.552-3.955-13.729-5.932-24.53-5.932H515.02v48.604zM623.866 3.423H761.69V34H710.35v132.577h-35.14V34h-51.343V3.423z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Sport</span></a></div></div></div><nav aria-label="BBC Sport" class="ssrcss-y4vxvw-Navigation e19b3odl0"><div class="ssrcss-76o2iy-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-1u5vor2-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-1npdatx-PrimaryListContainer e17d5osh0"><div class="ssrcss-1oujryf-ToggleContainer etzr2fk0"><a href="/sport/all-sports" class="ssrcss-zhfz4h-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-1sxds45-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/football" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Football</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/cricket" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Cricket</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/formula1" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Formula 1</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/rugby-union" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Rugby U</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/tennis" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tennis</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/golf" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Golf</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/athletics" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Athletics</span></a></li><li class="ssrcss-6yvfzx-StyledMenuItem eis6szr3"><a href="/sport/cycling" class="ssrcss-6luluq-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Cycling</span></a></li></ul></div><div class="ssrcss-1qdhvzl-ToggleContainer enbola60"><a href="/sport/all-sports" class="ssrcss-zhfz4h-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-135d364-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-114hb0c-MenuListContainer e14xdrat2"><strong class="ssrcss-dwe1ao-ListTitle e14xdrat0">A-Z Sports</strong><ul role="list" class="ssrcss-1glzagn-StyledMenuList e14xdrat1"><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/american-football" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">American Football</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/athletics" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Athletics</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/basketball" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Basketball</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/boxing" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Boxing</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/cricket" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Cricket</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/cycling" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Cycling</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/darts" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Darts</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/disability-sport" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Disability Sport</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/football" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Football</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/formula1" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Formula 1</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/northern-ireland/gaelic-games" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Gaelic Games</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/get-inspired" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Get Inspired</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/golf" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Golf</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/gymnastics" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Gymnastics</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/horse-racing" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Horse Racing</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/mixed-martial-arts" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Mixed Martial Arts</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/motorsport" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Motorsport</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/netball" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Netball</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/olympics" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Olympic Sports</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/rugby-league" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Rugby League</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/rugby-union" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Rugby Union</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/snooker" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Snooker</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/swimming" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Swimming</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/tennis" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Tennis</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/winter-sports" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Winter Sports</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/all-sports" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Full Sports A-Z</span></a></li></ul></div><div hidden="" class="ssrcss-114hb0c-MenuListContainer e14xdrat2"><strong class="ssrcss-dwe1ao-ListTitle e14xdrat0">More from Sport</strong><ul role="list" class="ssrcss-1glzagn-StyledMenuList e14xdrat1"><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/england" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/scotland" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Scotland</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/wales" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Wales</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/northern-ireland" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Northern Ireland</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/15890345" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">News Feeds</span></a></li><li class="ssrcss-1sstln3-StyledMenuItem eis6szr3"><a href="/sport/15561348" class="ssrcss-1fxydf6-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Help &amp; FAQs</span></a></li></ul></div></div></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><article class="ssrcss-1mc1y2-ArticleWrapper e1nh2i2l6"><header data-component="headline-block" class="ssrcss-mxs2fu-ComponentWrapper e1xue1i89"><h1 tabindex="-1" id="main-heading" class="ssrcss-j1xc3r-StyledHeading e1fj1fc10"><span role="text">Moyes on European ambitions, Soucek fitness and pressures of management</span></h1></header><div data-component="timestamp-block" class="ssrcss-mxs2fu-ComponentWrapper e1xue1i89"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-10-20T13:13:40.284Z">48 minutes ago</time></span></dd></div></dl></div></div><div data-component="text-block" class="ssrcss-5rhf4g-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">West Ham boss David Moyes has been speaking to the media alongside Nikola Vlasic before Thursday&#x27;s Europa League group stage tie against Genk.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The Hammers go into the game top of Group H with two wins from two so far.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Here are the key lines from the news conference:</p><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Moyes says he is &quot;really enjoying&quot; the European experience and wants to go far in the competition, adding that it would be &quot;great&quot; to top the group but just making it through to the knockout stages remains the priority;</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Tomas Soucek is &quot;OK&quot; after needing stitches in a facial injury suffered against Everton at the weekend, but there is a decision to be made over whether to rest the midfielder;</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Summer signing Nikola Vlasic will feature against Genk, with Moyes adding he has been &quot;really pleased&quot; with the impact the Croatia forward has made so far;</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Moyes has &quot;nothing but respect&quot; for Steve Bruce and praises him for keeping Newcastle up last season &quot;when people expected him not to&quot;;</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Asked about the criticism Bruce received, Moyes said that &quot;people don&#x27;t understand the implications&quot; of such negative comments, adding: &quot;If you&#x27;re always getting talked about and criticised, it&#x27;s not a nice thing, whether you&#x27;re a football manager, or a journalist&quot;;</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Moyes, who is just five games away from reaching 1,000 in football management, says it is &quot;very hard&quot; to get longevity in the profession these days and thinks it is &quot;much more difficult&quot; than when he first started.</p></li></ul></div></div></div></article></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div></div><div><div class="ssrcss-1c9qnlc-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-39bbca-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2021 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-18k9rxe-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">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</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-features\":\"chameleon=on\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ\",\"env\":\"live\"}";</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">window.__DOCUMENT_STATE__="{\"analytics\":{},\"chartbeat\":{}}";</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,2,3,4,26,5,39,9,23,25]</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-article-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-dotcom-index"]}</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.b505dd9ae5c86ebe7549.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.b88a403fa9119eaa091c.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.13f7b5d1ac8906170bb7.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.02117a8788710bb2eecc.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.c94e58734b974ecd171f.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.dfcb9408eea2a6baa05f.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.6c09e9d21378a8151605.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.927ccb152d3adde6e27a.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.fc3733596aff9ef5ea9d.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.a03bbc0ab02436b85dce.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.0005b43065c3012ce2d1.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.1c37aa2be94913e623ac.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,30,81,83,82,43,90,13,27,29,6,7]</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-article-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-dotcom-index"]}</script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.418948098247d6cb3869.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.c71fd7c0b30f378f7837.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.dbc2f18151579645c405.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.5ce0d2a53da75d4ec00a.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.68f51b6f9e647685177e.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.96e5f93f093e8faef078.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.dae0cbfd35d412531ad6.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.d2e45dc836d01b7aca60.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.7781e1d72577da014ef9.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.abd5bf819cb985b84d16.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.745fc8a1bddf5e8ff594.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.0edd64a5c7e7606b263a.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.894cdb24d68c7e98a4d2.legacy.js"></script><script nonce="RdxfnOii1NkPL0BY7y/RI7q1PTT/FcbNXaAWa3pF/QJIPYOhCZ" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.b092986a86c842726d0d.legacy.js"></script></body></html>