<!DOCTYPE html>
<html class="b-reith-sans-font b-header--black--white b-footer--black--white " lang="en-GB">
    <head>
        <meta charset="UTF-8">
        <title>BBC World Service - BBC News, 14/11/2021 13:01 GMT</title>
        <link rel="icon" href="https://www.bbc.co.uk/favicon.ico" type="image/x-icon"><link rel="shortcut icon" sizes="196x196" href="https://ichef.bbci.co.uk/images/ic/208x208/p060dh18.jpg">
        <link rel="shortcut icon" sizes="128x128" href="https://ichef.bbci.co.uk/images/ic/128x128/p060dh18.jpg">
        <link rel="apple-touch-icon" href="https://ichef.bbci.co.uk/images/ic/80x80/p060dh18.jpg" >
        <link rel="apple-touch-icon" sizes="120x120" href="https://ichef.bbci.co.uk/images/ic/128x128/p060dh18.jpg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://ichef.bbci.co.uk/images/ic/160x160/p060dh18.jpg">

                        
        <script>document.documentElement.className += ' has-js';</script>
        <!-- iSite2 Project (Tenant space): progs-worldservice -->
                        <!-- Orbit: 3.0.0-1748.a2897b85 -->
<!-- Environment: live -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<style>
:root {
    --bbc-font: ReithSans, Arial, Helvetica, freesans, sans-serif;
    --bbc-font-legacy: Arial, Helvetica, freesans, sans-serif;
}
</style>

<script nomodule type="text/javascript" src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/polyfills.bundle.js" async></script>

    <link rel="stylesheet" href="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/css/orb-ltr.min.css">
    <script src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/require.min.js"></script>
    <script>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</script>

<script>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</script>

    <script>
        window.orb = {};
    </script>
    <script src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/api-forge-free.min.js"></script>

<link rel="preload" href="https://static.files.bbci.co.uk/fonts/reith/2.512/BBCReithSans_W_Rg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.files.bbci.co.uk/fonts/reith/2.512/BBCReithSans_W_Bd.woff2" as="font" type="font/woff2" crossorigin>

    
    <!-- navid Web Module: 0.2.0-83.b25d09c -->
    
    
    <!-- searchbox Web Module: 3.0.0-362.a73d8e1 -->
    
    
    <!-- navpromo Web Module: 3.0.0-276.c4d3505 -->
    
    
    <!-- cookies Web Module: 0.0.3-684.b22216a -->
    
    
    <!-- useractivityhelper Web Module: 1.0.0-210.71e2aed -->
    
    
    <!-- reverb Web Module: 3.3.0 -->
    
    <!-- ads Web Module: 20211005-115145-f94ae3cc3-4.56.0 -->

    
    <link rel="stylesheet" href="https://static.files.bbci.co.uk/account/id-cta/1.54.11/style/id-cta.css" /><!--[if IE 8]><link href="https://static.files.bbci.co.uk/account/id-cta/1.54.11/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function () {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof (map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + (ptrt ? ptrt[1] : encodeURIComponent(document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch (e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function () {return window.Promise;});define('idcta-v2/es6-promise', function () {return window.Promise;});}map['idcta-v2'] = 'https://static.files.bbci.co.uk/account/id-cta/1.54.11/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://static.files.bbci.co.uk/account/id-cta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://static.files.bbci.co.uk/account/id-cta/1.54.11/modules/idcta-v2/dist/idcta-1.min';map['idcta-v2/experiment-snippet'] = 'https://cdn.optimizely.com/public/4621041136/s/idcta_live';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function (data) { return data; });define('idcta/translations', ['idcta-v2/translations'], function (data) { return data; });})();</script>

    
    
<link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/eeaabba0195c5483bf5b00915e258921/css/box.css">

    
    
    
    
    
         <script src="https://static.files.bbci.co.uk/cookies/6868f40b6841deedfcf9895de775e1ab/cookie-banner/cookie-library.bundle.js"></script><script type="text/javascript">void 0!==window.define&&define("orb/cookies",function(){return window.bbccookies})</script>  
    
    
    <script type='text/javascript'>window.__detectview={clickManagementEnabled:false};</script>
    
    
    <script type="text/javascript">"use strict";!function(){window.__reverbStaticLocation="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/",window.__smarttagVersion="5.29.1",window.__reverb={},window.__reverb.__reverbLoadedPromise=new Promise(function(e,i){window.__reverb.__resolveReverbLoaded=e,window.__reverb.__rejectReverbLoaded=i}),window.__reverb.__reverbTimeout=setTimeout(function(){window.__reverb.__rejectReverbLoaded()},5e3);var i=function(d,a){window.__reverb.__reverbLoadedPromise.then(function(e){if(d&&d.detail){var i=!!d.detail.item,n=d.detail.label,t=i?"viewability":d.detail.type,o=d.detail.elem,r=d.detail.originalEvent;d.detail.isClick&&(a=d.detail.isClick),e.userActionEvent(t,n,d.detail,o,r,a)}},function(){console.log("Reverb failed to load. Event not sent")})},n=function(){window.__reverb.__reverbLoadedPromise.then(function(e){e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Reverb failed to load. Event not sent")})};document.addEventListener("bbc-user-event",function(e){i(e,!1)}),document.addEventListener("bbc-user-click",function(e){i(e,!0)}),document.addEventListener("bbc-page-updated",n),window.addEventListener("pageshow",function(e){e.persisted&&n()})}();</script><script type='text/javascript' src='https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-3.3.0.js' async></script>
    
    <script type="text/javascript">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</script>

                <!-- BRANDINGID: br-05367 -->
        <!--[if (gt IE 8)|!(IE)]><!-->
        <link rel="stylesheet" href="//branding.files.bbci.co.uk/branding/live/css/71ee914cf0a6b2a5e8553d5db786a56c.css" />
        <!--<![endif]-->

        <!--[if (lt IE 9)&(!IEMobile)]>
        <link rel="stylesheet" href="//branding.files.bbci.co.uk/branding/live/css/d0601a4896c091715664573c1e1e6eca.css" />
        <![endif]-->

        <script>require({paths: {'msi/content-loader': "//rmp.files.bbci.co.uk/radio-msi/latest"}});</script>
    <link rel="stylesheet" type="text/css" href="https://rmp.files.bbci.co.uk/on-air-panel/css/on-air-panel.17ee478696494387106b.css">
<script src="https://rmp.files.bbci.co.uk/on-air-panel/js/polyfill.f7a7ce4395f2b6da97f0.js" defer></script>
<script src="https://rmp.files.bbci.co.uk/on-air-panel/js/vendors.f9a2ca35c2bac00c7cfc.js" defer></script>
<script src="https://rmp.files.bbci.co.uk/on-air-panel/js/on-air-panel.17ee478696494387106b.js" defer></script><style>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</style>
        <!--[if (gt IE 8)|!(IE)]><!-->
    <style>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</style>
    <!--<![endif]-->
    <!--[if (lt IE 9)&(!IEMobile)]>
        <style>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</style>
    <![endif]-->

        <script>
            requirejs.config({
                "paths": {
                    'jquery-1.9': "https://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1",
                    'rv-bootstrap': "https://programmes.files.bbci.co.uk/programmes-frontend/js/rv-bootstrap-5faf60a64a",
                    'timezone-notification': "https://programmes.files.bbci.co.uk/programmes-frontend/js/timezone-notification-9476b56a8c",
                    'episode-guide': "https://programmes.files.bbci.co.uk/programmes-frontend/js/episode-guide-4b10409449",
                    'gallery': "https://programmes.files.bbci.co.uk/programmes-frontend/js/gallery-ad3f898914",
                    'picturefill': "https://programmes.files.bbci.co.uk/programmes-frontend/js/picturefill-29a13ac5b6",
                    'popup': "https://programmes.files.bbci.co.uk/programmes-frontend/js/popup-e49f2a49fe",
                    'snippets': "https://programmes.files.bbci.co.uk/programmes-frontend/js/snippets-880261e455",
                    'bump-3': "//emp.bbci.co.uk/emp/bump-3/bump-3",
                    'smp/smpFactory': "https://programmes.files.bbci.co.uk/programmes-frontend/js/smp/smpFactory-f57a2ab390",
                    'stream': "https://programmes.files.bbci.co.uk/programmes-frontend/js/stream-39232e1207",
                    'smp/smp': "https://programmes.files.bbci.co.uk/programmes-frontend/js/smp/smp-b7f0d4bec6",
                    'smp/recommendationsBump': "https://programmes.files.bbci.co.uk/programmes-frontend/js/smp/recommendationsBump-0c44d8e33c",
                    'smp/uasService': "https://programmes.files.bbci.co.uk/programmes-frontend/js/smp/uasService-8116e5dab1",
                    'cookieStore': "https://programmes.files.bbci.co.uk/programmes-frontend/js/cookieStore",
                    'uasclient': "https://static.bbc.co.uk/uasclient/0.1.42/modules/uasclient",
                    'relay-1': "https://static.bbc.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1",
                    'policy-service': "https://programmes.files.bbci.co.uk/programmes-frontend/js/policy-service-c495418b29",
                    'third-party': "https://programmes.files.bbci.co.uk/programmes-frontend/js/third-party-cd42b4d461",
                    'kite': 'https://downloads.bbc.co.uk/interactive/embed/',
                },
                "priority": ['jquery-1.9', 'rv-bootstrap', 'timezone-notification'],
                "map": {
                    "*": {
                        "jquery": "jquery-1.9"
                    }
                }
            });
        </script>

        <!--[if (gt IE 8)|!(IE)]><!-->
            <link rel="stylesheet" href="https://programmes.files.bbci.co.uk/programmes-frontend/css/ds2013-a2111b537b.css" />
        <!--<![endif]-->
        <!--[if (lt IE 9)&(!IEMobile)]>
            <link rel="stylesheet" href="https://programmes.files.bbci.co.uk/programmes-frontend/css/ds2013-ie-90d54ea465.css" />
        <![endif]-->
        
        
                <link rel="canonical" href="https://www.bbc.co.uk/programmes/w172xzjw4lkr7gj">        <meta name="theme-color" content="#BB1919">
                    <meta name="description" content="The latest five minute news bulletin from BBC World Service.">
            <meta property="og:description" content="The latest five minute news bulletin from BBC World Service.">
        <meta property="fb:pages" content="6025943146,7397061762,7519460786,7833211321,8244244903,8251776107,8585725981,21750735380,80758950658,125309456546,130593816777,154344434967,228735667216,260212261199,260967092113,294662213128,295830058648,304314573046,401538510458,107909022566650,118883634811868,129044383774217,156060587793370,156400551056385,163571453661989,168895963122035,185246968166196,193022337414607,193435954068976,194575130577797,215504865453262,239931389545417,273726292719943,283348121682053,286567251709437,292291897588734,310719525611571,317278538359186,413132078795966,470911516262605,512423982152360,647687225371774,658551547588605,742734325867560,944295152308991,958681370814419,1143803202301544,1159932557403143,1392506827668140,1411916919051820,1477945425811579,1659215157653827,1731770190373618"><meta property="og:site_name" content="BBC">
        <meta property="og:title" content="BBC World Service - BBC News, 14/11/2021 13:01 GMT">
        <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.bbc.co.uk/programmes/w172xzjw4lkr7gj">        <meta property="og:image" content="https://ichef.bbci.co.uk/images/ic/1200x675/p060dh18.jpg">            <meta name="twitter:card" content="summary_large_image">
        <meta name="msapplication-square150x150logo" content="https://ichef.bbci.co.uk/images/ic/272x272/p060dh18.jpg">
    </head>
    <body id="top">
         <div id="cookiePrompt"></div> <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=episode::unknown&x1=[urn:bbc:pips:w172xzjw4lkr7gj]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[episode]&x8=[reverb-3.3.0-nojs]&x11=[ws_programmes]&x12=[WORLD_SERVICE_ENGLISH]" height="1" width="1" alt=""></p></noscript><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"></div>  <header id="orb-banner" role="banner" aria-label="BBC"><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#programmes-content">Skip to content</a></li><li><a id="orb-accessibility-help" href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search">  <a class="orb-search__button" href="https://search.bbc.co.uk/search?scope=sounds" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" value="sounds"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" maxlength="100" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form><form id="orbit-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" value="sounds"><button id="orbit-search-button"><svg class="search-button-icon" width="1.75rem" height="1.8125rem" viewbox="0 0 28 29" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Search BBC</title><path d="M11,0 C17.0751322,0 22,4.92486775 22,11 C22,13.5277632 21.1473793,15.8563862 19.7140404,17.7139664 L28,26.0001 L25,29.0001 L16.518046,20.5179339 C14.8960209,21.4603385 13.0110328,22 11,22 C4.92486775,22 0,17.0751322 0,11 C0,4.92486775 4.92486775,0 11,0 Z M11,2.5001 C6.30557963,2.5001 2.5,6.30567963 2.5,11.0001 C2.5,15.6945204 6.30557963,19.5001 11,19.5001 C15.6944204,19.5001 19.5,15.6945204 19.5,11.0001 C19.5,6.30567963 15.6944204,2.5001 11,2.5001 Z" id="Shape"></path></svg><svg class="search-box-icon" width="1rem" height="1rem" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4.31263591,11.9770508 C3.26116255,10.925 2.68223368,9.52721354 2.68223368,8.04036458 C2.68223368,6.55351563 3.26116255,5.15572917 4.31325442,4.10491536 C5.36410928,3.05286458 6.76133182,2.47395833 8.24823886,2.47395833 C9.7351459,2.47395833 11.1336055,3.05348307 12.1850788,4.10491536 C14.3548251,6.27457682 14.3554436,9.80615234 12.1850788,11.9770508 C11.1336055,13.0278646 9.7351459,13.6067708 8.24823886,13.6067708 C6.76195034,13.6067708 5.36410928,13.0278646 4.31263591,11.9770508 L4.31263591,11.9770508 Z M20,17.6059245 L14.9195281,12.525651 C17.0268044,9.39980469 16.7002292,5.12171224 13.9348542,2.35520833 C12.3644478,0.785481771 10.3066526,0 8.24823886,0 C6.19106215,0 4.13264841,0.785481771 2.56347904,2.35520833 C-0.576715236,5.49589844 -0.576715236,10.5860677 2.56347904,13.7255208 C4.13326692,15.2964844 6.19106215,16.0807292 8.24823886,16.0807292 C9.81555269,16.0807292 11.3816295,15.6230469 12.733082,14.7120117 L17.8129354,19.7916667 L20,17.6059245 Z"></path></svg><span>Search BBC</span></button></div></form> </div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">

                <div class="br-container">
                        <div class="br-container__inner">
                                    <div class="br-masthead" id="br-masthead"><div class="br-masthead__inner">
                        <div class="b-g-p br-masthead__main br-masthead__main--small">
            <div class="br-masthead__onairpanel" id="onairpanel-container">
            <div class="on-air-panel on-air-panel--bbc_world_service" data-sid="bbc_world_service" data-polling-dial="on" data-settings="{&quot;url&quot;:&quot;https://rms.api.bbc.co.uk&quot;,&quot;broadcastPollingFeed&quot;:&quot;/v2/broadcasts/poll/&quot;}">
  <a class="on-air-panel__station-link">
    <div class="on-air-panel__main  on-air-panel__main--short  on-air-panel__item">
      <svg aria-hidden="true" class="on-air-panel__speaker on-air-panel__link" width="32" height="32" xmlns="http://www.w3.org/2000/svg">
        <path d="M21.099 4.383L19.678 5.85a14.635 14.635 0 0 1 4.017 10.113c0 3.935-1.537 7.505-4.017 10.112l1.42 1.467c2.84-2.981 4.597-7.066 4.597-11.579 0-4.513-1.756-8.6-4.596-11.579"
        />
        <path d="M25.344 0l-1.425 1.472c3.567 3.73 5.776 8.847 5.776 14.49 0 5.643-2.21 10.76-5.777 14.49l1.425 1.472c3.926-4.102 6.352-9.737 6.352-15.962 0-6.226-2.425-11.86-6.351-15.962M16 3.575l-6.306 5.92H0v12.387h9.694L16 28.35z"
        />
      </svg>
      <div class="on-air-panel__on-now">
        <svg aria-hidden="true" class="on-air-panel__pulse" width="42" height="12" xmlns="http://www.w3.org/2000/svg">
          <path d="M16 2h1.832v7.313h4.032V11H16V2zm7.156 0h1.832v9h-1.832V2zM34.69 2a290.712 290.712 0 0 1-1.588 4.506c-.543 1.502-1.096 3-1.659 4.494h-1.974a355.714 355.714 0 0 1-1.66-4.494A290.712 290.712 0 0 1 26.222 2h2.01c.365 1.175.733 2.345 1.106 3.512.373 1.166.753 2.333 1.142 3.5.388-1.167.769-2.334 1.142-3.5.372-1.167.741-2.337 1.106-3.512h1.962zm1.233 0h5.852v1.611h-4.02v1.951h3.568v1.611h-3.568V9.39H42V11h-6.078V2zM6 0a6 6 0 1 0 0 12A6 6 0 0 0 6 0m0 1.5c2.481 0 4.5 2.019 4.5 4.5 0 2.482-2.019 4.5-4.5 4.5A4.505 4.505 0 0 1 1.5 6C1.5 3.52 3.52 1.5 6 1.5"
          />
          <path class="live-svg-center" d="M9 6c0 1.654-1.346 3-3 3S3 7.654 3 6s1.346-3 3-3 3 1.346 3 3z" />
        </svg>
        <span class="on-air-panel__on-now-text"></span>
      </div>
    </div>
  </a>
  <a href=/schedules/p00fzl9p class="on-air-panel__schedule-link">
    <div class="on-air-panel__schedule on-air-panel__item">
      <svg aria-hidden="true" class="on-air-panel__link schedule-svg" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
        <path d="M21.886 15.41c3.584 0 6.5 2.916 6.5 6.5 0 3.586-2.916 6.5-6.5 6.5a6.507 6.507 0 0 1-6.5-6.5c0-3.584 2.916-6.5 6.5-6.5zm-13.458.447h8.21c-1.189.929-2.102 1.857-2.623 3.714H8.428v5.572h5.587c1.148 2.786 4.234 5.348 7.871 5.348 4.616 0 8.357-3.63 8.357-8.245 0-2.627-1.214-5.46-3.11-6.389h3.581v-5.571H8.428v5.571zM1 6.571h5.571v-5.57H1zM1 15.857h5.571v-5.57H1zM1 25.142h5.571v-5.57H1zM8.429 6.571h22.285v-5.57H8.43z"
        />
        <path d="M26.393 23.954l-3.107-2.508v-3.731H21.43v4.66l3.967 3.064z" />
      </svg>
      <span class="on-air-panel__schedule-link-text on-air-panel__link">
        Schedule
      </span>
    </div>
  </a>
</div>
        </div>
    
                                <span class="br-masthead__masterbrand service-brand-logo-master service-brand-logo-master--bbc_world_service">BBC World Service</span>
    
    
                <div class="br-masthead__title">
            <a href="/programmes/p002vsmz">BBC News</a>
        </div>
    </div>                            <div class="b-g-p"><div id="br-nav-programme" class="br-nav br-box-highlight br-highlight-bg-onbg080"><ul class="br-nav__list"><li class="br-nav__item"><a class="br-nav__link" href="/programmes/p002vsmz">BBC News Home</a></li><li class="br-nav__item"><a class="br-nav__link" href="/programmes/p002vsmz/episodes/player">Episodes</a></li><li class="br-nav__item"><a class="br-nav__link" href="/programmes/p02nq0gn/episodes/downloads">Global News Podcast</a></li><li class="br-nav__item"><a class="br-nav__link" href="/worldserviceradio/newsletter">Subscribe to our Newsletter</a></li><li class="br-nav__item"><a class="br-nav__link" href="http://www.facebook.com/bbcworldservice">Join us on Facebook</a></li><li class="br-nav__item"><a class="br-nav__link" href="https://twitter.com/bbcworldservice">Follow us on Twitter</a></li><!--BRANDING_PLACEHOLDER_NAV_END--></ul></div></div><script type="text/javascript">
        define("branding-responsive-nav",[],function(){var e=function(e){this.setOptions(e)};return e.prototype={options:{},setOptions:function(e){var t={more_link_text:e&&e.more_link_text?e.more_link_text:"More"};this.options=t},getOptions:function(){return this.options},init:function(){function e(){var e=t.getWindowWidth(),n=t.getWindowHeight();(e!=i||n!=o)&&null!==t.local_nav_bar&&(t.processingNavigation=!1,t.processNavigation()),i=e,o=n}var t=this,n=null,i=this.getWindowWidth(),o=this.getWindowHeight();t.setupNavigation(),this.addListener(window,"resize",function(){clearTimeout(n),n=setTimeout(e,300)})},getWindowWidth:function(){var e=0;return"number"==typeof window.innerWidth?e=window.innerWidth:document.documentElement&&document.documentElement.clientWidth?e=document.documentElement.clientWidth:document.body&&document.body.clientWidth&&(e=document.body.clientWidth),e},getWindowHeight:function(){var e=0;return"number"==typeof window.innerHeight?e=window.innerHeight:document.documentElement&&document.documentElement.clientHeight?e=document.documentElement.clientHeight:document.body&&document.body.clientHeight&&(e=document.body.clientHeight),e},addListener:function(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent?e.attachEvent("on"+t,n):e["on"+t]=n},setupNavigation:function(){if(this.local_nav_bar=document.getElementById("br-nav-programme"),null!==this.local_nav_bar){var e=document.createElement("button");e.className="br-nav__morelink br-box-highlight";var t=document.createTextNode(this.getOptions().more_link_text);e.appendChild(t),e.id="more-link",this.local_nav_bar.insertBefore(e,this.local_nav_bar.firstChild);var n=document.createElement("ul");n.id="more-list",n.className="br-nav__more br-nav__list",this.local_nav_bar.appendChild(n),this.addListener(e,"click",function(){-1!==e.className.indexOf("open")?(e.className=e.className.replace("open",""),n.className=n.className.replace("open","")):(e.className+=" open",n.className+=" open")}),t=null,this.processNavigation()}},processingNavigation:!1,processNavigation:function(){if(null!==this.local_nav_bar){var e=document.getElementById("more-link"),t=this.local_nav_bar.getElementsByTagName("ul");t=t[0];var n=t.getElementsByTagName("li"),i=n[0];this.processingNavigation=!0;var o=document.getElementById("more-list");if(null!==o)for(;o.hasChildNodes();)t.appendChild(o.firstChild);if(!this._navIsTooLong(t,i))return e.className=e.className.replace("visible",""),void(e=t=n=i=o=null);for(e.className=e.className.replace("visible",""),e.className+=" visible";this._navIsTooLong(t,i)&&this.processingNavigation;)this._moveLastNavItem();e=t=n=i=o=null}},_moveLastNavItem:function(){var e=this.local_nav_bar.getElementsByTagName("ul")[0],t=document.getElementById("more-list");t.insertBefore(e.lastChild,t.firstChild),e=nav_items=last_item=t=null},_navIsTooLong:function(e,t){var n=e.getElementsByTagName("li"),i=n.length>1&&e.offsetHeight>t.scrollHeight;return n=null,i}},e});
        /*<![CDATA[*/
        require(['branding-responsive-nav'],function(responsiveNav){
            var nav = new responsiveNav({
                'more_link_text' : 'More'
            });
            nav.init();
        });
        /*]]>*/
    </script>                    </div></div>
                

        <div class="programmes-page text-base programmes-page--flush" role="main">
            <div id="programmes-content" class="skip-to-content-destination" tabindex="-1">Main content</div>
                

    <div class="b-g-p no-margin-vertical">
    <div class="grid-wrapper grid-wrapper--flush map map--episode map--count-2">

                <div class="grid 2/3@bpw2 2/3@bpe map__column map__column--first">
            <div class="map__inner br-box-secondary" data-map-column="playout-details">
                    
<div class="episode-playout">
    <div id="episode-playout-w172xzjw4lkr7gj" class="playout">
                                    <a
                    href="/sounds/play/w172xzjw4lkr7gj"
                    class="playout__blocklink"
                    data-bbc-container="episode" data-bbc-title="cta"
                    >
                        <img class="image " src="https://ichef.bbci.co.uk/images/ic/640x360/p060dh18.jpg" srcset="https://ichef.bbci.co.uk/images/ic/80x45/p060dh18.jpg 80w, https://ichef.bbci.co.uk/images/ic/160x90/p060dh18.jpg 160w, https://ichef.bbci.co.uk/images/ic/320x180/p060dh18.jpg 320w, https://ichef.bbci.co.uk/images/ic/480x270/p060dh18.jpg 480w, https://ichef.bbci.co.uk/images/ic/640x360/p060dh18.jpg 640w" sizes="(min-width: 63em) 64000vw, (min-width: 48em) 66.666666666667vw, (min-width: 0em) 100vw, 100vw" alt="">

                    <div class="playout__overlay">
                        <div class="playout__message playout__message--icon br-highlight-bg-onbg--hover br-highlight-text-ontext--hover sounds">
                            <span class="playout__icon"><svg tabindex="-1" aria-hidden="true" focusable="false" class="gelicon gelicon--fill-container"><use xlink:href="#gelicon--audio-visual--listen" /></svg></span>
                            <span class="playout__messagetext">Listen now</span>
                        </div>
                    </div>
                </a>
                        </div>
</div>


                    
<div class="island">
    <div>
                    <h1 class="no-margin">14/11/2021 13:01 GMT</h1>
            <div class="gamma">
                <div class="">
                    <a class="context__item" href="/programmes/p002vsmz" tabindex="-1">BBC News</a>
                </div>
                            </div>
            </div>
    <div class="grid-wrapper">
        <div class="grid 2/3@bpw 3/4@bpe">
                <div class="episode-panel__intro">
                    <div class="map__intro__synopsis centi">    <div class="text--prose longest-synopsis">
                    <p>The latest five minute news bulletin from BBC World Service.</p>
            </div>
</div>
                    <div class="popup buttons__download">
            <input class="popup__status" type="checkbox" id="download-popup" checked>

            <div class="buttons__download">
                <h2 class="popup__button text-base br-linkinvert buttons__download__link">
                    <label for="download-popup">
                        <span class="buttons__icon"><svg tabindex="-1" aria-hidden="true" focusable="false" class="gelicon gelicon--centi gelicon--leading"><use xlink:href="#gelicon--basics--download" /></svg></span>
                        Download                    </label>
                </h2>
            </div>

            <div class="popup__holder" id="download-popup-holder">
                <div class="popup__content popup__content--download br-box-secondary br-secondary-link-onbg br-secondary-link-onborder popup__content--js">
                    <h3 class="popup__header br-secondary-link-onborder--beforeafter br-secondary-linkhover-onborder--hover-beforeafter gamma no-margin deemphasize">
                        <label class="popup__close island--squashed br-secondary-bg-onborder br-linkinvert" for="download-popup-holder">
                            <span class="pull--right-spaced"><svg tabindex="-1" aria-hidden="true" focusable="false" class="gelicon gelicon--centi popup__close--button"><use xlink:href="#gelicon--basics--no" /></svg> </span>Choose your file
                        </label>
                    </h3>
                    <ul class="list-unstyled popup__list">
                                                    <li>
                                <a
                                    class="link-complex popup__list__item island--squashed br-secondary-bg-ontext br-secondary-bg-onbg--hover br-secondary-link-ontext--hover" href="//open.live.bbc.co.uk/mediaselector/6/redir/version/2.0/mediaset/audio-nondrm-download/proto/https/vpid/w1msj621gqr72rn.mp3"
                                   download="BBC News, 14/11/2021 13:01 GMT - w172xzjw4lkr7gj.mp3" aria-label="Download Higher quality (128kbps) ">
                                    Higher quality (128kbps)
                                </a>
                            </li>
                                                    <li>
                                <a
                                    class="link-complex popup__list__item island--squashed br-secondary-bg-ontext br-secondary-bg-onbg--hover br-secondary-link-ontext--hover" href="//open.live.bbc.co.uk/mediaselector/6/redir/version/2.0/mediaset/audio-nondrm-download-low/proto/https/vpid/w1msj621gqr72rn.mp3"
                                   download="BBC News, 14/11/2021 13:01 GMT - w172xzjw4lkr7gj.mp3" aria-label="Download Lower quality (64kbps) ">
                                    Lower quality (64kbps)
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        



            </div>

        </div>
        <div class="grid 1/3@bpw 1/4@bpe">
                <div class="map__intro">
                            <p class="episode-panel__meta">
                                    <span title="Tue 16 November 2021, 13:06">1 day left to listen</span>
                            </p>
        
                    <p class="episode-panel__meta">
                <svg tabindex="-1" aria-hidden="true" focusable="false" class="gelicon gelicon--centi gelicon--leading"><use xlink:href="#gelicon--core--duration" /></svg>5 minutes
            </p>
                    </div>

        </div>
    </div>
</div>



            </div>
        </div>

                <div class="grid 1/3@bpw2 1/3@bpe map__column map__column--2 map__column--last">
            <div class="map__inner">                    <div class="br-box-secondary" data-map-column="tx"><div class="island">
    <h2>Last on</h2><div class="broadcast-event programme">        <div class="programme__img"><img src="https://programmes.files.bbci.co.uk/programmes-frontend/images/logos/svg/bbc_world_service/service-232dde8eca.svg" alt="" width="64" height="36"/></div><div class="programme__body programme__body--flush">
        <div class="broadcast-event__time beta"
             data-timezone="true"
             title="14 Nov 2021"
             datatype="xsd:dateTime"
             content="2021-11-14T13:00:00+00:00">
            <span class="broadcast-event__date text-base timezone--date">Today</span>
            <span class="timezone--time">13:00<span class="timezone--note">GMT</span></span>
        </div>
        <div class="programme__service box-link__elevated micro text--subtle"><span>BBC World Service</span></div>
    </div>
</div>
</div>
</div>                    <div class="br-box-secondary map__column map__fauxcolumn" data-map-column="more"><div class="island">
    <h2>More episodes</h2>
    <div class="grid-wrapper">
                    <div class="grid 1/2@bpw 1/1@bpw2 1/1@bpe">
                <div class="component--sibling br-keyline">
                    <h3 class="delta text--shout no-margin">Previous</h3>
                    <div class="programme programme--radio programme--episode block-link" data-pid="w172xzjw4lkr3qd">
        
    
    <div class="programme__img 1/4@bpb1 1/4@bpb2 1/3@bpw programme__img--available programme__img--hasimage programme__img--standalone-cta">
        
                                                                    
<div class="cta cta__standalone">
            <a href="https://www.bbc.co.uk/sounds/play/w172xzjw4lkr3qd"
           title="1 day left to listen (Tue 16 November 2021, 12:06)"
           data-bbc-container="episode" data-bbc-title="prev:cta"
           tabindex="-1"
        >
                            <div class="cta__icon  cta__with-link">
        <svg tabindex="-1" aria-hidden="true" focusable="false" class="gelicon gelicon--half-container"><use xlink:href="#gelicon--audio-visual--listen" /></svg>
    </div>
                    </a>
    </div>
                                        </div>


    <div class="programme__body">
                <h4 class="programme__titles"><a href="https://www.bbc.co.uk/programmes/w172xzjw4lkr3qd"
           class="br-blocklink__link block-link__target"
                      data-bbc-container="episode" data-bbc-title="prev:title"
        ><span class="programme__title gamma"><span>14/11/2021 12:01 GMT</span></span></a></h4>

                



    </div>
</div>

                </div>
            </div>
                            <div class="grid 1/2@bpw 1/1@bpw2 1/1@bpe">
                    <div class="component--sibling br-keyline">
                        <h3 class="delta text--shout no-margin">Next</h3>
                        <div class="programme programme--radio programme--episode block-link" data-pid="w172xzjw4lkrc6n">
        
    
    <div class="programme__img 1/4@bpb1 1/4@bpb2 1/3@bpw programme__img--available programme__img--hasimage programme__img--standalone-cta">
        
                                                                    
<div class="cta cta__standalone">
            <a href="https://www.bbc.co.uk/sounds/play/w172xzjw4lkrc6n"
           title="1 day left to listen (Tue 16 November 2021, 14:06)"
           data-bbc-container="episode" data-bbc-title="next:cta"
           tabindex="-1"
        >
                            <div class="cta__icon  cta__with-link">
        <svg tabindex="-1" aria-hidden="true" focusable="false" class="gelicon gelicon--half-container"><use xlink:href="#gelicon--audio-visual--listen" /></svg>
    </div>
                    </a>
    </div>
                                        </div>


    <div class="programme__body">
                <h4 class="programme__titles"><a href="https://www.bbc.co.uk/programmes/w172xzjw4lkrc6n"
           class="br-blocklink__link block-link__target"
                      data-bbc-container="episode" data-bbc-title="next:title"
        ><span class="programme__title gamma"><span>14/11/2021 14:01 GMT</span></span></a></h4>

                



    </div>
</div>

                    </div>
                </div>
            </div>

    <p>
        <a href="/programmes/p002vsmz/episodes">
            See all episodes from BBC News
        </a>
    </p>
</div>
</div></div>
        </div>
    </div>
</div>


    <div class="prog-layout programmes-page">
        <div class="grid-wrapper grid-wrapper--center">
            <div class="grid grid--bounded 13/24@bpw2 13/24@bpe">
                <div class="br-box-page prog-box">
                    
                                        
                                        
                    
                    
                    
                    
                                            <div class="component component--box component--box--primary" id="broadcasts">
                            <div class="component__header br-box-page">
                                <h2>Broadcast</h2>
                            </div>
                            <div class="component__body br-box-page">
                                <div class="ml">
                                                                        <div class="ml__content">
                                        <ul class="grid-wrapper highlight-box-wrapper--grid">
                                                                                            <li class="grid 1/2 1/3@bpb1 1/3@bpb2 1/4@bpw 1/3@bpw2 1/3@bpe"><div class="broadcast-event programme programme--grid highlight-box--grid">        <div class="programme__img"><img src="https://programmes.files.bbci.co.uk/programmes-frontend/images/logos/svg/bbc_world_service/service-232dde8eca.svg" alt="" width="64" height="36"/></div><div class="programme__body programme__body--flush">
        <div class="broadcast-event__time beta"
             data-timezone="true"
             title="14 Nov 2021"
             datatype="xsd:dateTime"
             content="2021-11-14T13:00:00+00:00">
            <span class="broadcast-event__date text-base timezone--date">Today</span>
            <span class="timezone--time">13:00<span class="timezone--note">GMT</span></span>
        </div>
        <div class="programme__service box-link__elevated micro text--subtle"><span>BBC World Service</span></div>
    </div>
</div>
</li>
                                                                                    </ul>
                                    </div>
                                                                    </div>
                            </div>
                        </div>
                    
                                    </div>
            </div>

            <div class="grid grid--bounded 11/24@bpw2 11/24@bpe">
                

                
                
                
                
                            </div>
        </div>
    </div>
        </div>
        <div class="br-box-subtle text-base programmes-page programmes-page--flush" id="programmes-footer"><div class="footer-wrapper br-keyline">
    <div class="footer g-f-l">
        <h2 class="visually-hidden">Related Content</h2>
        <div class="grid-wrapper grid-wrapper--flush">
            <div class="grid grid--flush 1/2@bpw 5/12@bpw2 5/12@bpe"><div class="b-g-p"><div class="footer__similar b-g-p component">
                    <h3 class="beta">Similar programmes</h3><div>
                        <h4 class="inline micro">By genre:</h4>
                        <ul class="list-unstyled micro"><li><a href="/programmes/genres/news">News</a></li></ul>
                    </div><div>
                        <h4 class="inline micro">By format:</h4>
                        <ul class="list-unstyled micro"><li>
                                    <a href="/programmes/formats/bulletins">Bulletins</a>
                                </li></ul>
                    </div></div></div></div>
            <div class="grid grid--flush 1/2@bpw 1/4@bpw2 1/4@bpe">
                            </div><div class="grid grid--flush 1/2 1/6@bpw2 1/6@bpe footer__service centi">
                    <div class="footer__service-island br-service-brand-box fauxcolumn"><img class="service-logo" alt="BBC World Service homepage" src="https://programmes.files.bbci.co.uk/programmes-frontend/images/logos/svg/bbc_world_service/service-232dde8eca.svg">                        <div class="footer__watch-live">
                            <div class="lazy-module" data-lazyload-inc="/schedules/network/worldserviceradio/on-now?partial=2013" data-lazyload-threshold="768" data-lazyload-delay="true">
                            </div>
                        </div></div></div><div class="grid grid--flush 1/2 1/6@bpw2 1/6@bpe footer__service-nav centi"><div class="footer__service__nav"><div class="br-service-brand-box--alt fauxcolumn">
                            <ul class="footer__service__nav__list list-unstyled footer__service-island"><li class="footer__service__navitem">
                                        <a class="br-text" href="https://www.bbc.co.uk/schedules/p00fzl9p">Online schedule</a>
                                    </li><li class="footer__service__navitem">
                                        <a class="br-text" href="http://www.bbc.co.uk/podcasts/worldserviceradio">Downloads</a>
                                    </li><li class="footer__service__navitem">
                                        <a class="br-text" href="http://www.bbc.co.uk/programmes/articles/5nCxH0NlsPtyW8WvJ0rwDJP/about-world-service-radio">Help &amp; FAQs</a>
                                    </li><li class="footer__service__navitem">
                                        <a class="br-text" href="http://www.bbc.co.uk/programmes/articles/5nCxH0NlsPtyW8WvJ0rwDJP/about-world-service-radio">Contact us</a>
                                    </li><li class="footer__service__navitem">
                                        <a class="br-text" href="http://www.bbc.co.uk/worldservice/languages/index.shtml">News in 39 languages</a>
                                    </li></ul>
                        </div></div></div></div>
    </div>
</div></div>
        <script>
            require(['rv-bootstrap']);
        </script>
                    <script type="application/ld+json">
                {"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Programmes","item":"https:\/\/www.bbc.co.uk\/programmes"},{"@type":"ListItem","position":2,"name":"BBC News","item":"https:\/\/www.bbc.co.uk\/programmes\/p002vsmz"},{"@type":"ListItem","position":3,"name":"14\/11\/2021 13:01 GMT","item":"https:\/\/www.bbc.co.uk\/programmes\/w172xzjw4lkr7gj"}],"@context":"https:\/\/schema.org"}
            </script>
                            <script type="application/ld+json">
                {"@type":"RadioEpisode","identifier":"w172xzjw4lkr7gj","episodeNumber":null,"description":"The latest five minute news bulletin from BBC World Service.","datePublished":"2021-11-14","image":"https:\/\/ichef.bbci.co.uk\/images\/ic\/480xn\/p060dh18.jpg","name":"14\/11\/2021 13:01 GMT","url":"https:\/\/www.bbc.co.uk\/programmes\/w172xzjw4lkr7gj","partOfSeries":{"@type":"RadioSeries","image":"https:\/\/ichef.bbci.co.uk\/images\/ic\/480xn\/p060dh18.jpg","description":"The latest five minute news bulletin from BBC World Service","identifier":"p002vsmz","name":"BBC News","url":"https:\/\/www.bbc.co.uk\/programmes\/p002vsmz"},"publication":{"@type":"OnDemandEvent","publishedOn":{"@type":"BroadcastService","broadcaster":{"@type":"Organization","legalName":"British Broadcasting Corporation","logo":{"@type":"ImageObject","url":"https:\/\/ichef.bbci.co.uk\/images\/ic\/1200x675\/p01tqv8z.png"},"name":"BBC","url":"https:\/\/www.bbc.co.uk\/"},"name":"BBC Sounds","url":"https:\/\/www.bbc.co.uk\/sounds"},"duration":"PT300S","url":"https:\/\/www.bbc.co.uk\/sounds\/play\/w172xzjw4lkr7gj","startDate":"2021-11-14T13:06:00+00:00","endDate":"2021-11-16T13:06:00+00:00"},"@context":"https:\/\/schema.org"}
            </script>
                        <svg xmlns="http://www.w3.org/2000/svg" class="gelicons-source"><defs><symbol id="gelicon--audio-visual--listen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M21.4 4.8L20 6.2a14 14 0 0 1 0 19.6l1.4 1.4a16 16 0 0 0 0-22.4z"/><path d="M25.6.5L24.2 2a19.9 19.9 0 0 1 0 28.1l1.4 1.4a22 22 0 0 0 0-31zM16 4l-6 6H0v12h10l6 6V4z"/></symbol><symbol id="gelicon--basics--download" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.2L19 21.4V0h-6v21.4l-9.2-9.2L0 16l14 14H2v-6H0v8h16l16-16-3.8-3.8zM30 30h-8l-2 2h12v-8h-2v6z"/></symbol><symbol id="gelicon--basics--no" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16 32 3.5z"/></symbol><symbol id="gelicon--core--duration" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"/><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"/></symbol></defs></svg>
            <script>
        require(['timezone-notification'], function (timezoneNotification) {
            var localisedDaysAndMonths = {"days":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"months":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]};
            var options = {
                translations: {
                    localTime: "Local time",
                    localDaysOfWeek: localisedDaysAndMonths['days'],
                    localMonths: localisedDaysAndMonths['months']
                }
            };
            new timezoneNotification(options);
        });
    </script>
        </div>                     </div> 
<!-- BrandingProjectId: "5367", ThemeVersionId: "13625", NavigationVersionId: "9713". Published on 2021-11-14T01:35:29+00:00 -->
                </div>
<div id="orb-footer" class="orb-footer" dir="ltr">  <aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb = window.orb || {};
                window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://www.bbcglobalnews.com/">Advertise with us<' + '/a><' + '/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">AdChoices / Do Not Sell My Info<' + '/a><' + '/li>';</script><div class="orb-footer-inner"><div><ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2021 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></div></footer></div><script type="importmap">{"imports":{"orbit-drawer":"https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/drawer-api.bundle.js","bbccookies":"https://static.files.bbci.co.uk/cookies/6868f40b6841deedfcf9895de775e1ab/cookie-banner/cookie-library.module.js"}}</script><script type="text/javascript" src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/redirect.bundle.js" async=""></script><script type="text/javascript" src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/performance.bundle.js" data-release="3.0.0-1748.a2897b85" data-ux="orb" data-reqjs="" async=""></script><script id="orb-js-script" data-assetpath="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/" src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/orb.min.js"></script><script type="module" src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/orbit.js" async=""></script><script nomodule="" type="text/javascript" src="https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/legacyOrbit.js" async=""></script>   <script type="text/javascript">/*<![CDATA[*/
       require(['orb/nav'], function(nav) {
         window.bbcuser.isUKCombined().then(function(isUK) {
           if (isUK) {
             nav.loadJs('https://static.files.bbci.co.uk/orbit/737676663067a52ef8cb8c5da67b731a/js/edr.min.js');
           }
         });
       });
       /*]]>*/</script>           <script type="text/javascript">window.COOKIES_STATIC_HOST="https://static.files.bbci.co.uk/cookies/6868f40b6841deedfcf9895de775e1ab/cookie-banner/cookie-prompt/"</script><script src="https://static.files.bbci.co.uk/cookies/6868f40b6841deedfcf9895de775e1ab/cookie-banner/cookie-banners.bundle.js" async=""></script>  <script src="https://nav.files.bbci.co.uk//user-activity-helper/5a08eeec4b85ac14cd5e09e2fab845eb/js/detectview.bundle.js" async=""></script><script type="text/javascript">"use strict";window.__reverb.__reverbLoadedPromise.then(function(e){return e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Failed to load reverb. No event sent")});</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=17986528&cs_ucfr=0&cv=2.0&cj=1"></noscript>
                    <!-- Programmes Version: 1557 -->
            </body>
            <script type="text/javascript">
            require(['popup'], function(popup) {
                new popup({containerSelector: '.popup', useParentContainerWidth: true});
            });
        </script>
    </html>
