<!DOCTYPE html><html lang="en" class="b-pw-1280 b-reith-sans-font no-touch no-js"><head>
<script>
    window.orb_fig_blocking = false
    window.bbcredirection = {
        geo: false,
        device: false
    };
</script>
<script src="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/require.min.js"></script>

  <link rel="stylesheet" href="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/css/orb-ltr.min.css">

<!-- Orbit: 3.0.0-1476.723bc15c -->
<!-- Environment: live -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script>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</script>

<script>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</script>

    <link rel="preload" href="https://static.files.bbci.co.uk/fonts/reith/2.512/BBCReithSans_W_Rg.woff2" as="font" type="font/woff2" crossorigin>

<script src="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/api-forge-free.min.js"></script>

    
    <!-- navid Web Module: 0.2.0-70.d6daa13 -->
    
    
    <!-- searchbox Web Module: 1 -->
    
    
    <!-- navpromo Web Module: 3.0.0-233.8df435e -->
    
    
    <!-- cookiebanner Web Module: 0.0.3-623.a30800e -->
    
    
    <!-- useractivityhelper Web Module: 1.0.0-171.e8ba78c -->
    
    
    <!-- reverb Web Module: 3.1.2 -->
    

    
    <link rel="stylesheet" href="https://static.files.bbci.co.uk/account/id-cta/1.53.25/style/id-cta.css" /><!--[if IE 8]><link href="https://static.files.bbci.co.uk/account/id-cta/1.53.25/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function () {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof (map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&context=cbbc&ptrt=' + (ptrt ? ptrt[1] : encodeURIComponent(document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch (e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function () {return window.Promise;});define('idcta-v2/es6-promise', function () {return window.Promise;});}map['idcta-v2'] = 'https://static.files.bbci.co.uk/account/id-cta/1.53.25/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://static.files.bbci.co.uk/account/id-cta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://static.files.bbci.co.uk/account/id-cta/1.53.25/modules/idcta-v2/dist/idcta-1.min';map['idcta-v2/experiment-snippet'] = 'https://cdn.optimizely.com/public/4621041136/s/idcta_live';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function (data) { return data; });define('idcta/translations', ['idcta-v2/translations'], function (data) { return data; });})();</script>

    
    
<script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"cbbc","locale":"en","feature":"forge-free","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/8d49dc0b38289ac4b5f2057736d245fe/","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/8d49dc0b38289ac4b5f2057736d245fe/drawer","searchFormHtml":"<div tabindex=\"-1\"><div><section class=\"se-searchbox-panel\"><div class=\"se-g-wrap\"><div class=\"se-g-layout\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\">search</div><div class=\"se-g-layout__item se-searchbox\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\"><span class=\"se-sr-only\">Search Term</span><div><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxLength=\"100\" autoComplete=\"off\" autoCorrect=\"off\" autoCapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\"/></div></label><input type=\"hidden\" name=\"scope\" value=\"\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"search-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::1&quot;}\" data-bbc-personalisation=\"{&quot;QRY&quot;:&quot;&quot;}\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"clear-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::2&quot;}\" data-bbc-personalisation=\"{&quot;QRY&quot;:&quot;&quot;}\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\"><section class=\"se-g-wrap\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"cbbc\">","searchScopeParam":"?scope=cbbc","searchScopeTemplate":"cbbc","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/8d49dc0b38289ac4b5f2057736d245fe/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/8d49dc0b38289ac4b5f2057736d245fe/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/8d49dc0b38289ac4b5f2057736d245fe/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->


    
    
    
    
    
         <script src="https://static.files.bbci.co.uk/cookies/a0354f8a4a10eccc2923da437dcf04c8/cookie-banner/cookie-library.bundle.js"></script><script type="text/javascript">void 0!==window.define&&define("orb/cookies",function(){return window.bbccookies})</script>  
    
    
    <script type='text/javascript'>window.__detectview={clickManagementEnabled:false};</script>
    
    
    <script type="text/javascript">"use strict";!function(){window.__reverbStaticLocation="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/",window.__smarttagVersion="5.27.0",window.__reverb={},window.__reverb.__reverbLoadedPromise=new Promise(function(e,i){window.__reverb.__resolveReverbLoaded=e,window.__reverb.__rejectReverbLoaded=i}),window.__reverb.__reverbTimeout=setTimeout(function(){window.__reverb.__rejectReverbLoaded()},5e3);var i=function(d,a){window.__reverb.__reverbLoadedPromise.then(function(e){if(d&&d.detail){var i=!!d.detail.item,n=d.detail.label,t=i?"viewability":d.detail.type,o=d.detail.elem,r=d.detail.originalEvent;d.detail.isClick&&(a=d.detail.isClick),e.userActionEvent(t,n,d.detail,o,r,a)}},function(){console.log("Reverb failed to load. Event not sent")})},n=function(){window.__reverb.__reverbLoadedPromise.then(function(e){e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Reverb failed to load. Event not sent")})};document.addEventListener("bbc-user-event",function(e){i(e,!1)}),document.addEventListener("bbc-user-click",function(e){i(e,!0)}),document.addEventListener("bbc-page-updated",n),window.addEventListener("pageshow",function(e){e.persisted&&n()})}();</script><script type='text/javascript' src='https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-3.1.2.js' async></script>
    
<link rel="preload" as="script" href="//m.files.bbci.co.uk/modules/morph-vendor/1.0.2/bundle.vendor.js" /><link rel="preload" as="script" href="//m.files.bbci.co.uk/modules/morph/5.3.1/bundle.js" /><script>window.Morph = {}</script><script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script><script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.4.2/latin/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/5.4.2/latin"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.4.2/latin/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-header/6.0.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-story-header/6.0.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-header/6.0.0/enhanced.css\"/>"); }</script><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gel-icons/5.0.5"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/5.0.5/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-byline/4.0.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-byline/4.0.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-byline/4.0.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-button/4.1.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-button/4.1.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-button/4.1.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/3.0.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-timestamp/3.0.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/3.0.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-comments/4.4.1/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-comments/4.4.1"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-comments/4.4.1/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-comments-view/3.55.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/enhanced.css\"/>"); }</script><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gel-icons/4.0.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/4.0.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-more-stories/6.1.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-more-stories/6.1.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-more-stories/6.1.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-promo/7.0.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-promo/7.0.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-promo/7.0.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-smp/7.0.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-smp/7.0.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-smp/7.0.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/icons-childrens/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-comments-view/3.55.0/icons-childrens"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/icons-childrens/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-cbbc-nav/4.1.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-cbbc-nav/4.1.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-cbbc-nav/4.1.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-header/7.1.1/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-header/7.1.1"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-header/7.1.1/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-story/6.1.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-story/6.1.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-story/6.1.0/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-indepthtoolkit/3.0.1/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-indepthtoolkit/3.0.1"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-indepthtoolkit/3.0.1/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-indepthtoolkit/2.0.2/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-indepthtoolkit/2.0.2"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-indepthtoolkit/2.0.2/enhanced.css\"/>"); }</script><!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-footer/4.2.0/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-newsround-story-footer/4.2.0"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-footer/4.2.0/enhanced.css\"/>"); }</script><script type="text/javascript">Morph.initStyles(); /* u35191095151854856 */</script><script type="text/javascript">var domain = "co.uk";var edition = "";var prettyEdition = edition;if (window.NewsPage && window.NewsPage.edition) {edition = window.NewsPage.edition;prettyEdition = edition === "northernireland" ? "Northern Ireland" :edition.charAt(0).toUpperCase() + edition.slice(1);}var pathEdition = edition.length > 0 ? "/?" + edition.toLowerCase() : "";var _sf_async_config = _sf_async_config || {};var _sf_startpt=(new Date()).getTime();_sf_async_config.domain = "www" + ".bbc." + domain;_sf_async_config.uid = 50924;_sf_async_config.title = window.document.title.replace("##edition##", prettyEdition);_sf_async_config.path = "bbc." + domain + "/newsround/57585375" + pathEdition;_sf_async_config.sections = "newsround";_sf_async_config.mobileApp = undefined;</script>
          <title>Transition Day: How are you feeling about starting secondary school? - CBBC Newsround</title>
          <meta content="Transition Day: How are you feeling about starting secondary school? - CBBC Newsround" property="og:title" />
          <meta name="description" content="Thousands of you will be starting a new school in September and we want to know how you're feeling." /><meta content="Thousands of you will be starting a new school in September and we want to know how you're feeling." property="og:description" />
          <meta content="https://www.bbc.co.uk/newsround/57585375" property="og:url" /><link rel="canonical" href="https://www.bbc.co.uk/newsround/57585375" />
          <meta content="http://c.files.bbci.co.uk/183CB/production/_119057299_gettyimages-648946196.jpg" property="og:image" />
          <link href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-page/7.2.0/images/apple-touch-icon.png" rel="apple-touch-icon"/>
          <link href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-page/7.2.0/images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
          <link href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-page/7.2.0/images/favicon-16x16.png" rel="icon" type="image/png" sizes="16x16" />
          <link href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-page/7.2.0/images/favicon-32x32.png" rel="icon" type="image/png" sizes="32x32" />
          <link href="//m.files.bbci.co.uk/modules/bbc-morph-newsround-page/7.2.0/images/favicon-96x96.png" rel="icon" type="image/png" sizes="96x96" />

          <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
              const html = document.querySelector('.no-js');

              if (html.classList) {
                html.classList.remove('no-js');
              }
            });
          </script>

          <style>
            .b-reith-sans-loaded {
              font-feature-settings: 'ss01';
            }
          </style><link rel="amphtml" href="https://www.bbc.co.uk/newsround/57585375.amp"></head><body> <div id="cookiePrompt"></div> <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=home::newsround.home.story.57585375.page&x1=[urn:bbc:cps:390ddd8c-80cd-4e3e-a7a6-1e8b1173414c]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article]&x8=[reverb-3.1.2-nojs]&x11=[NEWSROUND]&x12=[NEWSROUND]" height="1" width="1" alt=""></p></noscript>  <header id="orb-banner" role="banner" aria-label="BBC"><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#orb-modules">Skip to content</a></li><li><a id="orb-accessibility-help" href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default">  <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus" data-bbc-container="id-cta" data-bbc-event-type="click" data-bbc-ignore-views="1" data-bbc-metadata="{&quot;id-cta-type&quot;: &quot;statusbar-orb&quot;}" data-bbc-source="responsive_web" data-bbc-title="id-cta-sign-in"><a id="idcta-link" href="https://account.bbc.com/account?context=cbbc&ptrt=https%3A%2F%2Fwww.bbc.co.uk%2Fnewsround"><span id="idcta-username">BBC Account</span></a></div><script type="text/javascript">require(['idcta/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script>  </div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-iplayer orb-d"><a href="https://www.bbc.co.uk/tv/cbbc">CBBC iPlayer</a></li><li class="orb-nav-newsround"><a href="https://www.bbc.co.uk/newsround">Newsround</a></li><li class="orb-nav-bitesize orb-d"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-ownit orb-d"><a href="https://www.bbc.com/ownit">Own It</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-cbbctv"><a href="https://www.bbc.co.uk/iplayer/guide/cbbc">CBBC on TV</a></li><li class="orb-nav-cbbchelp orb-d"><a href="https://www.bbc.co.uk/cbbc/curations/cbbc-help">CBBC Help</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search">  <a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;cbbc" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="cbbc"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" maxlength="100" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form> </div></div><div id="orb-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">
<div id="u35191095151854856"><div data-reactid=".1rg1gvyuhpw" data-react-checksum="115083423"><div class="newsround-cbbc-nav-wrapper" data-reactid=".1rg1gvyuhpw.0"><div class="newsround-cbbc-nav-component newsround-cbbc-nav-component-padding-override" data-reactid=".1rg1gvyuhpw.0.0"><div class="newsround-cbbc-nav-component__container" data-reactid=".1rg1gvyuhpw.0.0.0"><nav class="newsround-cbbc-nav-component__menu" data-reactid=".1rg1gvyuhpw.0.0.0.0"><div class="newsround-cbbc-nav-component__bar" data-reactid=".1rg1gvyuhpw.0.0.0.0.0"><a class="newsround-cbbc-nav-component__product" href="/cbbc" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-home" data-reactid=".1rg1gvyuhpw.0.0.0.0.0.0">Home</a><button id="newsround-cbbc-nav-component__toggle" class="newsround-cbbc-nav-component__toggle" data-reactid=".1rg1gvyuhpw.0.0.0.0.0.1"><span id="newsround-cbbc-nav-component__toggle-title" class="newsround-cbbc-nav-component__toggle-title" data-reactid=".1rg1gvyuhpw.0.0.0.0.0.1.0">Menu</span><span class="newsround-cbbc-nav-component__toggle-icon" data-reactid=".1rg1gvyuhpw.0.0.0.0.0.1.1"></span></button></div><div id="newsround-cbbc-nav-component__list" class="newsround-cbbc-nav-component__list" data-reactid=".1rg1gvyuhpw.0.0.0.0.1"><ul class="newsround-cbbc-nav-component__list-inner" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0"><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--home" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-home" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$home"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--home" href="/cbbc" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$home.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--home" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$home.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--home" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$home.0.1">Home</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--shows" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-shows" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$shows"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--shows" href="/cbbc/shows" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$shows.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--shows" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$shows.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--shows" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$shows.0.1">Shows</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--games" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-games" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$games"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--games" href="/cbbc/games" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$games.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--games" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$games.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--games" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$games.0.1">Games</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--quizzes" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-quizzes" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$quizzes"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--quizzes" href="/cbbc/quizzes" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$quizzes.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--quizzes" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$quizzes.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--quizzes" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$quizzes.0.1">Quizzes</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--watch" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-watch" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$watch"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--watch" href="/cbbc/watch" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$watch.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--watch" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$watch.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--watch" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$watch.0.1">Watch</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--joinin" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-joinin" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$joinin"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--joinin" href="/cbbc/joinin" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$joinin.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--joinin" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$joinin.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--joinin" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$joinin.0.1">Join In</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--puzzles" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-puzzles" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$puzzles"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--puzzles" href="/cbbc/puzzles" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$puzzles.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--puzzles" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$puzzles.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--puzzles" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$puzzles.0.1">Puzzles</span></a></li><li class="newsround-cbbc-nav-component__item newsround-cbbc-nav-component__item--newsround newsround-cbbc-nav-component__item--current" data-istats-track="true" data-istats-track-link-location="nr_cbbc_nav-newsround" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$newsround"><a class="newsround-cbbc-nav-component__link newsround-cbbc-nav-component__link--newsround newsround-cbbc-nav-component__link--current" href="/newsround" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$newsround.0"><span class="newsround-cbbc-nav-component__link-icon newsround-cbbc-nav-component__link-icon--newsround" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$newsround.0.0"></span><span class="newsround-cbbc-nav-component__link-label newsround-cbbc-nav-component__link-label--newsround" data-reactid=".1rg1gvyuhpw.0.0.0.0.1.0.$newsround.0.1">Newsround</span></a></li></ul></div></nav></div></div></div><section role="main" data-reactid=".1rg1gvyuhpw.1"><header class="newsround-header__header" data-reactid=".1rg1gvyuhpw.1.1"><div class="newsround-header__orb" style="background-image:url(//m.files.bbci.co.uk/modules/bbc-morph-newsround-header/7.1.1/images/newsround-orb.png);" data-reactid=".1rg1gvyuhpw.1.1.0"></div><div class="newsround-header__wrapper" data-reactid=".1rg1gvyuhpw.1.1.1"><div class="newsround-header__container" data-reactid=".1rg1gvyuhpw.1.1.1.0"><a class="newsround-header__link" href="/newsround" data-istats-track="true" data-istats-track-link-location="nr_nav-homelogo" data-reactid=".1rg1gvyuhpw.1.1.1.0.0"><div class="newsround-header__logo" style="background-image:url(//m.files.bbci.co.uk/modules/bbc-morph-newsround-header/7.1.1/images/newsround-logo.png);background:url(//m.files.bbci.co.uk/modules/bbc-morph-newsround-header/7.1.1/images/newsround-logo.svg) no-repeat;" data-reactid=".1rg1gvyuhpw.1.1.1.0.0.0"><h1 class="newsround-header__off-screen" data-reactid=".1rg1gvyuhpw.1.1.1.0.0.0.0">Newsround</h1></div></a><div class="newsround-header__button" data-istats-track="true" data-istats-track-link-location="nr_nav-bulletin" data-bbc-container="content-watch-newsround-button" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-watch-newsround-button&quot;,&quot;CHD&quot;:&quot;button&quot;}" data-bbc-source="newsround" data-bbc-title="Watch Newsround" data-reactid=".1rg1gvyuhpw.1.1.1.0.1"><a href="/newsround/news/watch_newsround" class="newsround-button newsround-button--teal" aria-label="" data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0"><div class="gel-icon gel-icon--play newsround-button__icon" data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0.0.0"><title data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0.0.0.0">play</title><path d="M3 32l26-16L3 0v32z" data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0.0.0.1"></path></svg></div><span data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0.1:0">Watch </span><span class="newsround-header__button__bp-text" data-reactid=".1rg1gvyuhpw.1.1.1.0.1.0.1:1">Newsround</span></a></div></div></div></header><section class="newsround-story-header" data-istats-track-scroll-visibility="nr_content_headline" data-reactid=".1rg1gvyuhpw.1.2"><div class="newsround-story-header__wrapper newsround-story-header__wrapper--STY" data-reactid=".1rg1gvyuhpw.1.2.0"><div class="newsround-story-header__layout newsround-story-header__layout--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0"><div class="newsround-story-header__layout-item newsround-story-header__layout-item--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.0"><div class="newsround-story-header__title-layout newsround-story-header__title-layout--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.0"><h1 class="newsround-story-header__title-text-narrow newsround-story-header__title-text-narrow--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.0.0">Transition Day: How are you feeling about starting secondary school?</h1></div><div class="newsround-story-header__timestamp-row newsround-story-header__timestamp-row--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text gel-brevier qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2021-06-23T14:39:50+00:00" data-datetime="23 Jun 2021" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.1.0">23 Jun 2021</span><span class="gs-u-vh" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.0.1.1">23 June 2021</span></time></span><div class="newsround-story-header__timestamp-time newsround-story-header__timestamp-time--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.1"><span data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.1.0">Last updated at </span><span data-reactid=".1rg1gvyuhpw.1.2.0.0.0.1.1.1">14:39</span></div></div></div><div class="newsround-story-header__layout-item newsround-story-header__layout-item--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.1"></div><div class="newsround-story-header__layout-item newsround-story-header__layout-item--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.2"><div class="newsround-story-header__comments-button-wrapper newsround-story-header__comments-button-wrapper--STY" data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0"><div class="newsround-comments-button__container" data-bbc-container="content-comments-button" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-comments-button&quot;,&quot;CHD&quot;:&quot;button&quot;}" data-bbc-source="newsround" data-bbc-title="View Comments" data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0"><a href="#comments" class="newsround-button newsround-button--blue" aria-label="View 0 Comments" data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0.0"><div class="gel-icon gel-icon--comments newsround-button__icon" data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0.0.0.0"><title data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0.0.0.0.0">comments</title><path d="M0 0v32l8-8h24V0zm4 10h18v4H4zm24 10H4v-4h24zm0-12H4V4h24z" data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0.0.0.0.1"></path></svg></div><span data-reactid=".1rg1gvyuhpw.1.2.0.0.2.0.0.0.1">View Comments</span></a></div></div></div></div></div></section><div data-reactid=".1rg1gvyuhpw.1.4"><div data-reactid=".1rg1gvyuhpw.1.4.0"></div><section class="newsround-story-body" data-reactid=".1rg1gvyuhpw.1.4.2"><div class="newsround-story-body__wrapper" data-reactid=".1rg1gvyuhpw.1.4.2.0"><div class="newsround-story-body__container" data-reactid=".1rg1gvyuhpw.1.4.2.0.0"><div class="newsround-story-body__content" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0"><div class="newsround-story-body__section newsround-story-body__section--responsive-image" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0"><div class="newsround-story-body__wrapper" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0"><div class="newsround-story-body__container" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0"><div class="newsround-story-body__content" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0"><div class="newsround-story-body__figure-wrapper" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0.0"><div class="newsround-story-body__figure-outer-container" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0.0.0"><div class="newsround-story-body__figure-container" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0.0.0.0"><div class="newsround-story-body__figure-fallback" style="padding-bottom:56.25%;" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0.0.0.0.0"><img src="//ichef.bbci.co.uk/news/320/cpsprodpb/15CBB/production/_119057298_gettyimages-648946196.jpg" alt="three-children-leaving-school" class="newsround-story-body__figure-image" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0.0.0.0.0.1"/><span class="newsround-story-body__figure-copyright" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$0.0.0.0.0.0.0.0.2">Getty Images</span></div></div></div></div></div></div></div></div><p class="newsround-story-body__text" role="introduction" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$1">Thousands of you will be starting a new school in September, but this year things are a bit different.  </p><p class="newsround-story-body__text" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$2">Like in 2020, many secondary school transition days - where Year 6 pupils look around their new school - are being cancelled due to coronavirus restrictions.</p><p class="newsround-story-body__text" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$3">The move to Year 7 is very exciting <span></span><a href="https://www.bbc.co.uk/bitesize/tags/zh4wy9q/starting-secondary-school/1">but can be pretty nerve-wracking too</a>.</p><p class="newsround-story-body__text" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$4">We want to know how you're feeling about starting secondary school and whether you've been able to visit your new school or not. </p><p class="newsround-story-body__text" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$5"><b>Let us know in the comments below!</b></p><aside class="newsround-story-body__pullout-aside" data-istats-track="true" data-istats-track-link-location="nr_content_oj_pullout" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6"><div class="newsround-story-body__pullout" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0"><div class="newsround-story-body__pullout-wrapper" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0"><div class="newsround-story-body__pullout-container" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0"><div class="newsround-story-body__pullout-content" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0.0"><h2 class="newsround-story-body__pullout-heading" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0.0.0">More stories</h2><div class="newsround-story-body__pullout-body" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0.0.1"><p class="newsround-story-body__text" role="link-promotion" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0.0.1.$0"><span></span><a href="/newsround/34121191">What to expect when you start high school</a></p><p class="newsround-story-body__text" role="link-promotion" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0.0.1.$1"><span></span><a href="/newsround/57578345">Have you had to miss school because of Covid?</a></p><p class="newsround-story-body__text" role="link-promotion" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.0.0.0.0.1.$2"><span></span><a href="https://www.bbc.co.uk/bitesize/articles/znwqscw">Five back-to-school struggles we can all relate to</a></p></div></div></div></div></div><div class="newsround-story-body__pullout-ledge" data-reactid=".1rg1gvyuhpw.1.4.2.0.0.0.$6.1"></div></aside></div></div></div></section></div><section id="see-alsos" class="newsround-more-stories newsround-more-stories--see-alsos" data-istats-track-scroll-visibility="nr_content_oj_see_also" data-reactid=".1rg1gvyuhpw.1.5"><div class="gs-u-box-size newsround-more-stories__wrapper" data-reactid=".1rg1gvyuhpw.1.5.0"><div class="newsround-more-stories__header" data-reactid=".1rg1gvyuhpw.1.5.0.0"><div class="newsround-more-stories__header-item" data-reactid=".1rg1gvyuhpw.1.5.0.0.0"><h2 class="newsround-more-stories__header-title newsround-more-stories__header-title--see-alsos" data-reactid=".1rg1gvyuhpw.1.5.0.0.0.0">More like this</h2></div></div><div class="newsround-more-stories__stories" style="height:404px;" data-reactid=".1rg1gvyuhpw.1.5.0.1"><div class="newsround-more-stories__story newsround-more-stories__story--see-alsos" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345"><div class="newsround-promo__container" data-istats-track="true" data-istats-track-link-location="nr_content_oj_see_also-1" data-bbc-container="content-more-like-this" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-more-like-this&quot;,&quot;CHD&quot;:&quot;card::1&quot;}" data-bbc-source="newsround" data-bbc-title="Covid: 250,000 children in England missed school last week because of cases" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0"><a href="/newsround/57578345" class="newsround-promo__content newsround-promo__content--teal" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0"><div class="newsround-promo__media" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.0"><div class="newsround-promo__fallback-image" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.0.0"><img src="https://ichef.bbci.co.uk/news/240/cpsprodpb/26E4/production/_116365990_hi063045561.jpg" alt="School in pandemic" class="newsround-promo__responsive-image" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.0.0.0"/></div><span data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.0.1"></span></div><div class="newsround-promo__main" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1"><p class="newsround-promo__headline" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.0">Covid: 250,000 children in England missed school last week because of cases</p><div class="newsround-promo__footer" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2"><div class="newsround-promo__timestamp" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text gel-brevier qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2021-06-23T07:55:39+00:00" data-datetime="7 hours ago" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.1.0">7 hours ago</span><span class="gs-u-vh" data-reactid=".1rg1gvyuhpw.1.5.0.1.$57578345.0.0.1.2.0.0.1.1">7 hours ago</span></time></span></div></div></div></a></div></div><div class="newsround-more-stories__story newsround-more-stories__story--see-alsos" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191"><div class="newsround-promo__container" data-istats-track="true" data-istats-track-link-location="nr_content_oj_see_also-2" data-bbc-container="content-more-like-this" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-more-like-this&quot;,&quot;CHD&quot;:&quot;card::2&quot;}" data-bbc-source="newsround" data-bbc-title="What to expect when you start high school" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0"><a href="/newsround/34121191" class="newsround-promo__content newsround-promo__content--teal" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0"><div class="newsround-promo__media" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.0"><div class="newsround-promo__fallback-image" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.0.0"><img src="https://ichef.bbci.co.uk/news/240/cpsprodpb/32F6/production/_103264031_gettyimages-648943280.jpg" alt="Children going up a staircase to go back to school" class="newsround-promo__responsive-image" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.0.0.0"/></div><span data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.0.1"></span></div><div class="newsround-promo__main" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1"><p class="newsround-promo__headline" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.0">What to expect when you start high school</p><div class="newsround-promo__footer" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2"><div class="newsround-promo__timestamp" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text gel-brevier qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2018-09-02T12:27:05+00:00" data-datetime="2 Sep 2018" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.1.0">2 Sep 2018</span><span class="gs-u-vh" data-reactid=".1rg1gvyuhpw.1.5.0.1.$34121191.0.0.1.2.0.0.1.1">2 September 2018</span></time></span></div></div></div></a></div></div></div></div></section><section class="newsround-comments" id="comments" data-istats-track-scroll-visibility="nr_content_comments" data-bbc-container="content-comments-module" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-comments-module&quot;,&quot;CHD&quot;:&quot;comments-module&quot;}" data-bbc-source="newsround" data-bbc-title="Comments" data-reactid=".1rg1gvyuhpw.1.6"><div class="newsround-comments__wrapper" data-reactid=".1rg1gvyuhpw.1.6.0"><div class="newsround-comments__container" data-reactid=".1rg1gvyuhpw.1.6.0.0"><div class="newsround-comments__content" data-reactid=".1rg1gvyuhpw.1.6.0.0.0"><div class="newsround-comments__box" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0"><div class="comments-module-container comments--loading comments--no-js" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0"><div class="comments comments-theme-variant--childrens comments__product--newsround" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0"><span data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0"><div class="comments__header comments--border comments--shadow" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0"><div class="comments__heading-wrapper" id="comments" tabindex="0" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.0"><h4 class="comments__heading-module-title" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.0.0">Your Comments</h4><h4 class="comments__heading-title" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.0.1"><span class="comments__heading-title-text" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.0.1.0">Join the conversation</span></h4></div><noscript data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.1"><div class="comments-no-js-message">
            To use comments you will need to have JavaScript enabled.
        </div></noscript><div class="comments__comments-total-and-sort-area" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.5"><div class="comments__comments-total" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.5.0"><div class="comments-total" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.5.0.0"><span data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.0.5.0.0.0">0 comments</span></div></div></div></div><span data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.0.1"></span></span><div class="comments__footer comments__footer--no-comments" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.3"><span class="comment__hidden-text" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.3.4"><div class="comments__a11y-message comment__hidden-text" aria-live="assertive" aria-atomic="true" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.3.4.0"></div></span><span class="comment__hidden-text" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.3.5"><div class="comments__a11y-message comment__hidden-text" aria-live="polite" aria-atomic="true" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.0.3.5.0"></div></span></div></div><span id="comments-view-version" aria-hidden="true" style="display:none !important;" data-reactid=".1rg1gvyuhpw.1.6.0.0.0.0.0.2">unknown</span></div></div></div></div></div></section><section id="onward-journeys" class="newsround-more-stories newsround-more-stories--onward-journeys" data-istats-track-scroll-visibility="nr_content_oj_top_stories" data-reactid=".1rg1gvyuhpw.1.7"><div class="gs-u-box-size newsround-more-stories__wrapper" data-reactid=".1rg1gvyuhpw.1.7.0"><div class="newsround-more-stories__header" data-reactid=".1rg1gvyuhpw.1.7.0.0"><div class="newsround-more-stories__header-item" data-reactid=".1rg1gvyuhpw.1.7.0.0.0"><h2 class="newsround-more-stories__header-title newsround-more-stories__header-title--onward-journeys" data-reactid=".1rg1gvyuhpw.1.7.0.0.0.0">Top Stories</h2></div></div><div class="newsround-more-stories__stories" style="height:404px;" data-reactid=".1rg1gvyuhpw.1.7.0.1"><div class="newsround-more-stories__story newsround-more-stories__story--onward-journeys" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345"><div class="newsround-promo__container" data-istats-track="true" data-istats-track-link-location="nr_content_oj_top_stories-1" data-bbc-container="content-top-stories" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-top-stories&quot;,&quot;CHD&quot;:&quot;card::1&quot;}" data-bbc-source="newsround" data-bbc-title="Have you had to miss school because of Covid?" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0"><a href="/newsround/57578345" class="newsround-promo__content newsround-promo__content--white" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0"><div class="newsround-promo__media" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.0"><div class="newsround-promo__fallback-image" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.0.0"><img src="https://ichef.bbci.co.uk/news/240/cpsprodpb/26E4/production/_116365990_hi063045561.jpg" alt="School in pandemic" class="newsround-promo__responsive-image" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.0.0.0"/></div><span data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.0.1"></span></div><div class="newsround-promo__main" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1"><p class="newsround-promo__headline" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.0">Have you had to miss school because of Covid?</p><div class="newsround-promo__footer" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2"><div class="newsround-promo__timestamp" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text gel-brevier qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2021-06-23T07:55:39+00:00" data-datetime="7 hours ago" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.1.0">7 hours ago</span><span class="gs-u-vh" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.0.0.1.1">7 hours ago</span></time></span></div><div class="newsround-promo__comments-signpost " data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.1"><div class="gel-icon gel-icon--comments newsround-promo__comments" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.1.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.1.0.0"><title data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.1.0.0.0">comments</title><path d="M0 0v32l8-8h24V0zm4 10h18v4H4zm24 10H4v-4h24zm0-12H4V4h24z" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.1.0.0.1"></path></svg></div><span class="newsround-promo__comments-count" id="newsround-promo__comments-count" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57578345.0.0.1.2.1.1">15</span></div></div></div></a></div></div><div class="newsround-more-stories__story newsround-more-stories__story--onward-journeys" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923"><div class="newsround-promo__container" data-istats-track="true" data-istats-track-link-location="nr_content_oj_top_stories-2" data-bbc-container="content-top-stories" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-top-stories&quot;,&quot;CHD&quot;:&quot;card::2&quot;}" data-bbc-source="newsround" data-bbc-title="Streaming is changing and here&#x27;s why you should care" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0"><a href="/newsround/57577923" class="newsround-promo__content newsround-promo__content--white" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0"><div class="newsround-promo__media" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.0"><div class="newsround-promo__fallback-image" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.0.0"><img src="https://ichef.bbci.co.uk/news/240/cpsprodpb/4BA3/production/_109436391_gettyimages-1010155026.jpg" alt="kids watching tablet" class="newsround-promo__responsive-image" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.0.0.0"/></div><span data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.0.1"></span></div><div class="newsround-promo__main" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1"><p class="newsround-promo__headline" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.0">Streaming is changing and here&#x27;s why you should care</p><div class="newsround-promo__footer" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2"><div class="newsround-promo__timestamp" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text gel-brevier qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2021-06-23T10:21:18+00:00" data-datetime="5 hours ago" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.1.0">5 hours ago</span><span class="gs-u-vh" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.0.0.1.1">5 hours ago</span></time></span></div><div class="newsround-promo__comments-signpost " data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.1"><div class="gel-icon gel-icon--comments newsround-promo__comments" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.1.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.1.0.0"><title data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.1.0.0.0">comments</title><path d="M0 0v32l8-8h24V0zm4 10h18v4H4zm24 10H4v-4h24zm0-12H4V4h24z" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.1.0.0.1"></path></svg></div><span class="newsround-promo__comments-count" id="newsround-promo__comments-count" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577923.0.0.1.2.1.1">3</span></div></div></div></a></div></div><div class="newsround-more-stories__story newsround-more-stories__story--onward-journeys" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922"><div class="newsround-promo__container" data-istats-track="true" data-istats-track-link-location="nr_content_oj_top_stories-3" data-bbc-container="content-top-stories" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-top-stories&quot;,&quot;CHD&quot;:&quot;card::3&quot;}" data-bbc-source="newsround" data-bbc-title="Justin Bieber meets the French President" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0"><a href="/newsround/57577922" class="newsround-promo__content newsround-promo__content--white" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0"><div class="newsround-promo__media" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.0"><div class="newsround-promo__fallback-image" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.0.0"><img src="https://ichef.bbci.co.uk/news/240/cpsprodpb/07A3/production/_119055910_gettyimages-1324722150.jpg" alt="justin bieber." class="newsround-promo__responsive-image" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.0.0.0"/></div><span data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.0.1"></span></div><div class="newsround-promo__main" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1"><p class="newsround-promo__headline" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.0">Justin Bieber meets the French President</p><div class="newsround-promo__footer" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2"><div class="newsround-promo__timestamp" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0"><span class="gs-c-timestamp gs-o-bullet gs-o-bullet-" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.0.0.1"></path></svg></span><time class="gs-o-bullet__text gel-brevier qa-status-date gs-u-align-middle gs-u-display-inline" datetime="2021-06-23T13:17:18+00:00" data-datetime="2 hours ago" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.1"><span aria-hidden="true" class="qa-status-date-output" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.1.0">2 hours ago</span><span class="gs-u-vh" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.0.0.1.1">2 hours ago</span></time></span></div><div class="newsround-promo__comments-signpost " data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.1"><div class="gel-icon gel-icon--comments newsround-promo__comments" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.1.0"><svg viewBox="0 0 32 32" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.1.0.0"><title data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.1.0.0.0">comments</title><path d="M0 0v32l8-8h24V0zm4 10h18v4H4zm24 10H4v-4h24zm0-12H4V4h24z" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.1.0.0.1"></path></svg></div><span class="newsround-promo__comments-count" id="newsround-promo__comments-count" data-reactid=".1rg1gvyuhpw.1.7.0.1.$57577922.0.0.1.2.1.1">1</span></div></div></div></a></div></div></div></div></section><section class="newsround-story-footer" data-istats-track-scroll-visibility="nr_content_footer_home" data-bbc-container="content-home-footer-button" data-bbc-metadata="{&quot;PAR&quot;:&quot;content-home-footer-button&quot;,&quot;CHD&quot;:&quot;button&quot;}" data-bbc-source="newsround" data-bbc-title="Newsround Home" data-reactid=".1rg1gvyuhpw.1.8"><div class="newsround-story-footer__wrap" data-reactid=".1rg1gvyuhpw.1.8.0"><div class="newsround-story-footer__orb" style="background-image:url(//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-footer/4.2.0/images/orb.png);" data-reactid=".1rg1gvyuhpw.1.8.0.0"></div><div class="newsround-story-footer__button-wrap" data-istats-track="true" data-istats-track-link-location="nr_content_footer_home" data-reactid=".1rg1gvyuhpw.1.8.0.1"><a href="/newsround" class="newsround-button newsround-button--purple" aria-label="Newsround Home" data-reactid=".1rg1gvyuhpw.1.8.0.1.0"><span data-reactid=".1rg1gvyuhpw.1.8.0.1.0.1">Newsround Home</span></a></div></div></section></section></div></div> </div>
<script id="orb-js-script" data-assetpath="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/" src="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/orb.min.js"></script><div id="orb-footer" class="orb-footer" dir="ltr"> <div id="navp-orb-footer-promo"></div><script type="text/javascript">/*<![CDATA[*/
       require(['orb/nav'], function(nav) {
         window.bbcuser.isUKCombined().then(function(isUK) {
           if (isUK) {
             nav.loadJs('https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/edr.min.js');
           }
         });
       });
       /*]]>*/</script> <aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-iplayer orb-d"><a href="https://www.bbc.co.uk/tv/cbbc">CBBC iPlayer</a></li><li class="orb-nav-newsround"><a href="https://www.bbc.co.uk/newsround">Newsround</a></li><li class="orb-nav-bitesize orb-d"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-ownit orb-d"><a href="https://www.bbc.com/ownit">Own It</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-cbbctv"><a href="https://www.bbc.co.uk/iplayer/guide/cbbc">CBBC on TV</a></li><li class="orb-nav-cbbchelp orb-d"><a href="https://www.bbc.co.uk/cbbc/curations/cbbc-help">CBBC Help</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://www.bbcglobalnews.com/">Advertise with us<' + '/a><' + '/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">AdChoices / Do Not Sell My Info<' + '/a><' + '/li>';</script><div class="orb-footer-inner"><div><ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2021 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></div></footer></div><script src="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/nav.min.js"></script><script type="text/javascript" src="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/redirect.bundle.js"></script>        <script type="text/javascript">if (window.SEARCHBOX.locale) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>     <script type="text/javascript">require.config({
    "paths": {
        "orb/async/_footerpromo": 'https://nav.files.bbci.co.uk/navpromo/035c37085a0e184ccd49d0e29cb36ea3/js/async/_footerpromo'
    }
});
(function() {


    document.addEventListener("DOMContentLoaded", function(event) {
      initialiseFooter();
    });

    var scrollCheckTimer;
    var didScroll;
    var previousPosition = 0;
    var delta = 5;
    var PROMO_SHOW_BREAKPOINT = 1500;
    var pageLength = 0;

    function getCookie(key) {
        if (!key) {
            return document.cookie;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(key).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    }

    function initialiseFooter() {
        // Suppress this feature on browsers we no longer test
        var myNav = navigator.userAgent.toLowerCase();
        var oldIE = (myNav.indexOf('msie') !== -1) && parseInt(myNav.split('msie')[1], 10) <= 10;
        if (!oldIE) {
            var disabledByCookie = (parseInt(getCookie('ckns_nav_promofail')) || 0) >= 3;
            if (!disabledByCookie) {
                window.bbcpage.getLanguage().then(function(language) {
                    if (language === 'en') {
                        window.bbcuser.isUKCombined().then(function(isUK) {
                            if (isUK) {
                                setUpLazyLoading();
                            }
                        });
                    }
                });
            }
        }
    }

    function setUpLazyLoading() {
        // offsetHeight is expensive to calculate, only do it once.
        pageLength = Math.abs(document.body.offsetHeight);

        if (pageLength < getViewportHeight() + 300 || pageLength - getCurrentPosition() < PROMO_SHOW_BREAKPOINT) {
            loadPromo();

        } else {
            window.onscroll = function () {
                didScroll = true;
            };

            scrollCheckTimer = setInterval(function () {
                if (didScroll) {
                    hasScrolled();
                    didScroll = false;
                }
            }, 250);
        }
    }

    function loadPromo() {
        clearInterval(scrollCheckTimer);

        require(['orb/async/_footerpromo'], function(promo) {
            promo.init('https://navpromo.api.bbci.co.uk', 'cbbc');
        });
    }

    function getViewportHeight() {
        return window.innerHeight;
    }

    function getCurrentPosition() {
        return Math.abs(window.scrollY || document.body.scrollTop || document.documentElement.scrollTop);
    }

    function hasScrolled() {
        var currentPosition = getCurrentPosition();

        if (Math.abs(previousPosition - currentPosition) <= delta) {
            return;
        }
        if (currentPosition > previousPosition) {
            if ((pageLength - currentPosition) <= PROMO_SHOW_BREAKPOINT) {
                loadPromo();
            }
        }
        previousPosition = currentPosition;
    }
})();</script>    <script type="text/javascript">window.COOKIES_STATIC_HOST="https://static.files.bbci.co.uk/cookies/a0354f8a4a10eccc2923da437dcf04c8/cookie-banner/cookie-prompt/"</script><script src="https://static.files.bbci.co.uk/cookies/a0354f8a4a10eccc2923da437dcf04c8/cookie-banner/cookie-banners.bundle.js" async=""></script>  <script src="https://nav.files.bbci.co.uk//user-activity-helper/7f7e3cfe8ed2cbcec7e57473d0ed5809/js/detectview.bundle.js" async=""></script><script type="text/javascript">"use strict";window.__reverb.__reverbLoadedPromise.then(function(e){return e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Failed to load reverb. No event sent")});</script><script type="text/javascript" src="https://static.files.bbci.co.uk/orbit/74a0c538e39415f85ba88241558412d9/js/performance.bundle.js" async=""></script><script>require.config({"paths":{"bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3","bump-4":"//emp.bbci.co.uk/emp/bump-4/bump-4","echo-8.1.0":"//static.bbci.co.uk/echoclient/modules/echo-8.1.0.js","jssignals-1":"//static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1","jquery-1":"//static.test.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2","jquery-1.9":"//static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1","swfobject-2":"//static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2","istats-1":"//nav.files.bbci.co.uk/orbit-webmodules/0.0.2-524.9a574c9/istats/istats-1"}})</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-dynamic-feature-toggles/id/article/isiteproject/nrconfigs/version/2.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"comments":"true","riddle":"true","telescope":"true","indepthtoolkit":"true","optimizely":"false","sidebar-link":"true","ugc-form-cta":"true","switch-watch-newsround-off":"true","optimizely-media-collection-controller":"true","NEWSROUND-387-newsround-comments-button-toggle":"true","NEWSROUND-405-map-media-collection":"true","NEWSROUND-406-new-hero-image":"true","NEWSROUND-406-hero-image-resize":"true","NEWSROUND-502-pullout-tracking":"true","NEWSROUND-516-cpv-content":"true"}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-id-availability-data/version/2.1.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"isAvailable":true}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-dynamic-feature-toggles/id/global/isiteproject/nrconfigs/version/2.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"chartbeat":"true","NEWSROUND-445-canvas":"true","canvas":"true","newsround-comments-signposting":"true","cloud-idcta":"true","NEWSROUND-409-reverb-stats":"true","NEWSROUND-463-LIVE-reverb-stats":"true","NEWSROUND-473-hide-h1-by-default":"false","NEWSROUND-481-reverb-custom-vars":"true","NEWSROUND-482-timestamp-abbreviation":"true","NEWSROUND-446-amp-stories":"true","orbit-forge-free":"true"}}); });</script><script>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</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-newsround-index-promos-data/assetUri/%2Fnewsround%2Fhome/filterAssetId/57585375/limit/3/previewGuid/undefined/semanticGroupName/Top%20Stories/version/5.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"name":"Top Stories","items":[{"id":"57578345","promoType":"story","timestamp":"2021-06-23T07:55:39+00:00","imgSrc":"http:\/\/c.files.bbci.co.uk\/26E4\/production\/_116365990_hi063045561.jpg","imgAlt":"School in pandemic","headline":"Have you had to miss school because of Covid?","summary":"Nearly 250,000 children in England missed school last week because of Covid infections, self-isolation or school closures, making it the most disrupted week since schools fully reopened in March.","href":"\/newsround\/57578345","includeComments":true},{"id":"57577923","promoType":"story","timestamp":"2021-06-23T10:21:18+00:00","imgSrc":"http:\/\/c.files.bbci.co.uk\/4BA3\/production\/_109436391_gettyimages-1010155026.jpg","imgAlt":"kids watching tablet","headline":"Streaming is changing and here's why you should care","summary":"The UK government is pushing forward with plans to change the rules around what streaming services can broadcast. Here's why you should care.","href":"\/newsround\/57577923","includeComments":true},{"id":"57577922","promoType":"story","timestamp":"2021-06-23T13:17:18+00:00","imgSrc":"http:\/\/c.files.bbci.co.uk\/07A3\/production\/_119055910_gettyimages-1324722150.jpg","imgAlt":"justin bieber.","headline":"Justin Bieber meets the French President","summary":"Justin Bieber has met up with the French President, Emmanuel Macron, in Paris to discuss issues related to young people.","href":"\/newsround\/57577922","includeComments":true}]}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-story-see-also-data/assetUri/%2Fnewsround%2F57585375/previewGuid/undefined/version/3.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":[{"id":"57578345","type":"STY","assetUri":"\/newsround\/57578345","headline":"Covid: 250,000 children in England missed school last week because of cases","lastUpdated":"2021-06-23T07:55:39+00:00","image":"http:\/\/c.files.bbci.co.uk\/26E4\/production\/_116365990_hi063045561.jpg","altText":"School in pandemic"},{"id":"34121191","type":"STY","assetUri":"\/newsround\/34121191","headline":"What to expect when you start high school","lastUpdated":"2018-09-02T12:27:05+00:00","image":"http:\/\/c.files.bbci.co.uk\/32F6\/production\/_103264031_gettyimages-648943280.jpg","altText":"Children going up a staircase to go back to school"}]}); });</script><script>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</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-comments-count-data/apiKey/c31ba4dc-6a82-4b1e-99ab-e9dc4e08e990/forumId/__newsround__57585375/version/2.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"__newsround__57585375":0}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-comments-data/apiKey/c31ba4dc-6a82-4b1e-99ab-e9dc4e08e990/forumId/__newsround__57585375/pageSize/40/sortOrder/NewestFirst/version/3.16.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"title":"Comments","idcta":{"policy":"u16comment"},"siteName":"newsroundcommentsmodule","moderation":{"rulesPageUrl":"\/newsround\/44086264","status":"pre-moderated"},"comments":[],"totalCommentsCount":0,"commentTextLimit":600,"env":"live","isClosed":false,"displayNameModerationMessage":"Where's my display name?","displayNameModerationUrl":"\/newsround\/44439565","createForum":true,"config":{"featureToggles":{"downRatings":false,"liveUpdate":true,"ratings":true,"replies":true,"sort":false},"initialView":"comments","pageSize":20,"subtheme":"newsround","theme":"childrens"}}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-comments-count-data/apiKey/c31ba4dc-6a82-4b1e-99ab-e9dc4e08e990/forumId/__newsround__57577923/version/2.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"__newsround__57577923":3}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-comments-count-data/apiKey/c31ba4dc-6a82-4b1e-99ab-e9dc4e08e990/forumId/__newsround__57578345/version/2.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"__newsround__57578345":15}}); });</script><script>Morph.toInit.payloads.push(function() { Morph.setPayload('/data/bbc-morph-comments-count-data/apiKey/c31ba4dc-6a82-4b1e-99ab-e9dc4e08e990/forumId/__newsround__57577922/version/2.0.0', {"meta":{"responseCode":200,"errorMessage":null,"headers":{"x-morph-privacy-level":"public","content-type":"application\/json"}},"body":{"__newsround__57577922":1}}); });</script><script>Morph.toInit.registers.push(function() { Morph.register({"view":"bbc-morph-newsround-article-controller","assetUri":"\/newsround\/57585375","articleType":"story","commentsApiKey":"c31ba4dc-6a82-4b1e-99ab-e9dc4e08e990","isUk":"true","path":"\/newsround\/57585375","version":"7.1.0","_mrrVersion":"2.2.1"},'u35191095151854856'); });</script><script>Morph.init = function() { if (!Morph.initCalled) { Morph.markPerformance('morph-init'); Morph.initCalled = true; requirejs.config({ paths: { 'live-push': '//m.files.bbci.co.uk/modules/morph-push-proxy-client/1.0.13/push-proxy' } }); } function attempt(fn) { fn(); } if (!Morph.toInitsCalled) { Morph.markPerformance('morph-init-core-deps-complete'); Morph.toInitsCalled = true; } Morph.toInit.bundles.forEach(attempt); Morph.toInit.bundles = []; Morph.markPerformance('morph-init-bundles-complete'); Morph.toInit.payloads.forEach(attempt); Morph.toInit.payloads = []; Morph.markPerformance('morph-init-payloads-complete'); Morph.toInit.registers.forEach(attempt); Morph.toInit.registers = []; Morph.markPerformance('morph-init-registers-complete'); };</script><script src="//m.files.bbci.co.uk/modules/morph-vendor/1.0.2/bundle.vendor.js"></script><script src="//m.files.bbci.co.uk/modules/morph/5.3.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-promise/1.0.6/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-istats/1.3.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-react-mvt/4.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-classnames/1.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/5.0.5/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-button/4.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-footer/4.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-bump/1.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-smp/7.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-debouncer/1.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-responsive-image/1.3.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-indepthtoolkit/2.0.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-indepthtoolkit/3.0.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-cs-asset-body/6.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-byline/4.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-story/6.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-localised-timestamp/3.1.3/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gs-timestamp/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-timestamp/5.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-image-chef-url-transformer/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-promo/7.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-more-stories/6.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-see-alsos/7.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-section-container/7.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-header/7.1.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.4.2/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-cbbc-nav/4.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-istats-internal-link-tracking/2.2.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-article-controller/7.1.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/5.0.5/gel-icon-comments/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/product-config-childrens/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/icons-childrens/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/messages-childrens/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/4.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-comments-view/3.55.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-comments-wrapper/1.3.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-comments/4.4.1/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-comments-button/3.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-moment-timezone-wrapper/1.0.4/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-newsround-story-header/6.0.0/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-gel-icons/5.0.5/gel-icon-play/bundle.js"></script><script src="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/5.4.2/latin/bundle.js"></script><script>if (!Morph.manualInit) { Morph.init(); } /* u35191095151854856 */</script><script type="text/javascript">!function(){var a=!0;if("object"==typeof bbccookies&&"function"==typeof bbccookies.readPolicy&&(a=!bbccookies.readPolicy().performance),a&&-1!==document.cookie.indexOf("_chartbeat"))for(var b=document.cookie.split(";"),c=b.length;c--;){var d=b[c].replace(/^\s+|\s+$/g,""),e=d.split("=")[0];0===e.indexOf("_chartbeat")&&(document.cookie=e+"=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;")}_sf_async_config.noCookies=a}(),function(){function a(){window._sf_endpt=(new Date).getTime();var a=document.createElement("script");a.setAttribute("language","javascript"),a.setAttribute("type","text/javascript"),a.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(a)}var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b(),a()}}();</script></body></html>