<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Valérie Pécresse: Part-Thatcher, part-Merkel and wants to run France - BBC News</title><meta data-rh="true" name="description" content="Valérie Pécresse has given the Republicans a lift, and a poll suggests she could be president."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="Valérie Pécresse has given the Republicans a lift, and a poll suggests she could be president."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/FEDB/production/_122034256_valerie.jpg"/><meta data-rh="true" property="og:image:alt" content="Les Republicains (LR) right-wing party&#x27;s head of the Ile-de-France region and candidate for the 2022 presidential election Valerie Pecresse waves after she won LR&#x27;s primary on December 4,"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Valérie Pécresse: Part-Thatcher, part-Merkel and wants to run France"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/world-europe-59590518"/><meta data-rh="true" property="article:section" content="Europe"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="Valérie Pécresse has given the Republicans a lift, and a poll suggests she could be president."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/FEDB/production/_122034256_valerie.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Les Republicains (LR) right-wing party&#x27;s head of the Ile-de-France region and candidate for the 2022 presidential election Valerie Pecresse waves after she won LR&#x27;s primary on December 4,"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Valérie Pécresse: Part-Thatcher, part-Merkel and wants to run France"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/world-europe-59590518"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/world-europe-59590518"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/world-europe-59590518"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/world-europe-59590518","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-12-10T00:30:19.000Z","dateModified":"2021-12-10T00:30:19.000Z","headline":"Valérie Pécresse: Part-Thatcher, part-Merkel and wants to run France","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/FEDB/production/_122034256_valerie.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/FEDB/production/_122034256_valerie.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/world-europe-59590518","author":{"@type":"Person","name":"By Lucy Williamson"}}</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 17i5n3j-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer yy5aio-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1r3fyml-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1c1da13-StyledMenuItem qobvev-StyledLink 1yycgk3-LinkTextContainer 1nc19y4-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1a48ge0-StyledMenuList arep0q-StyledMenuItem 1hs310q-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList 1w22b7j-StyledMenuItem 1pvo2hq-StyledLink 19k053m-LinkTextContainer 12aru7m-StyledLink 1n8l1hq-MainSection hhhbpo-ContainerWithSidebarWrapper rgov1k-MainColumn 1mc1y2-ArticleWrapper hrw5ob-HeadingWrapper gcq6xq-StyledHeading 1rv0moy-Contributor vzegzu-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel 1qwkjyo-Button 5qxhr3-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1ah8u3w-Button 16sh5ob-PanelWrapper 18h7ve1-StyledTitleArea 3xxzec-Button xwi91l-IconWrapper gs1xzq-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image 99q1ky-StyledFigureCopyright 5ccyy0-StyledFigureCaption 1yybcoc-Stack uf6wea-RichTextComponentWrapper 17j9f6r-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText xbdn93-ItalicText 9nsdc6-InlineLink 18mjolk-ComponentWrapper dm4ypg-ComponentWrapper-HeadlineComponentWrapper 1nmw0uu-StyledHeading 1kgou70-ComponentWrapper-IncludeComponentWrapper 1hlcnof-Id2FixWrapper 1ix1qms-Placeholder dtyrnv-MediaPlayerWrapper aqb7dr-Container 1d84lqw-LogoIconWrapper rjl2v3-ErrorMessage mufbiz-StyledInnerContainer 1qr3f1s-StyledHeading 1pzprxn-BulletListContainer 2z3pjz-SectionWrapper 1ydmugk-StyledTagContainer 4c4zzp-SectionHeaderWrapper 18xk9km-StyledHeading i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink v19xcd-Stack 1kjfs1c-PromoItem 1s4uljh-Promo 1wok6t6-PromoNoImage 1gi6l8c-PromoContent 1cbga70-Stack o79sa2-PromoLink 17zglt8-PromoHeadline 1tha3dg-Stack 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper 116qt3r-PromoGroupWrapper 11v2mye-PromoItem 12vnfx8-PromoContent oi9f48-PromoGroupWrapper f8hhkg-PromoPortrait z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 19f0553-Placeholder 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1lmd98t-Container pyt26q-StyledIconContainer-MediumIconContainer 1a41w98-Placeholder 1lmfp3a-Placeholder cb51ps-PromoGroupWrapper 1nvz9sp-PromoGroupWrapper 1jvv5bq-Container smcys4-Wrapper 1giogr2-Number 86g9cs-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer 1c9qnlc-GlobalFooter 39bbca-Stack 11iizsg-Columns 1bwee9n-Link-NavigationLink 1d0zczs-ClusterItems 1di1qme-Link-LegalLink 18k9rxe-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/world-europe-59590518" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-17i5n3j-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-yy5aio-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-1nc19y4-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Stories</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1a48ge0-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/africa" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Africa</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/asia" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Asia</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/australia" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Australia</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/europe" class="ssrcss-12aru7m-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Europe</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/latin_america" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Latin America</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/middle_east" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Middle East</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-hhhbpo-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-1mc1y2-ArticleWrapper e1nh2i2l6"><header class="ssrcss-hrw5ob-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-gcq6xq-StyledHeading e1fj1fc10">Valérie Pécresse: Part-Thatcher, part-Merkel and wants to run France</h1><p class="ssrcss-1rv0moy-Contributor e5xb54n2"><span><strong>By Lucy Williamson</strong><br/>BBC Paris correspondent</span></p><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-12-10T00:30:19.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>48 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1qwkjyo-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-5qxhr3-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1ah8u3w-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-18h7ve1-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-3xxzec-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Les Republicains (LR) right-wing party&#x27;s head of the Île-de-France region and candidate for the 2022 presidential election Valérie Pécresse waves after she won LR&#x27;s primary on December 4," srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/D7CB/production/_122034255_valerie.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/D7CB/production/_122034255_valerie.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/D7CB/production/_122034255_valerie.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/D7CB/production/_122034255_valerie.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/D7CB/production/_122034255_valerie.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/D7CB/production/_122034255_valerie.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/D7CB/production/_122034255_valerie.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Getty Images</span></div><figcaption class="ssrcss-5ccyy0-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Valérie Pécresse (left) currently heads France&#x27;s most populous Île-de-France region</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">France&#x27;s traditional right-wing Republicans party is preparing to fight for its life in the presidential election next spring. Its surprise choice of Valérie Pécresse as candidate has boosted the party, with a new opinion poll suggesting she could beat Emmanuel Macron to become France&#x27;s first female president.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">You know you&#x27;re making headway as a female politician when people start analysing your clothes.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">For Valérie Pécresse, it began with a red jacket, worn for her victory speech after winning the nomination for <i class="ssrcss-xbdn93-ItalicText e5tfeyi2">Les Républicains</i>.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">One daily newspaper even asked fashion historians to decrypt it.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;This red jacket was chosen to distinguish her from the crowd,&quot; one said. &quot;It&#x27;s the colour of power.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Another described it as evoking &quot;warrior spirit [and] blood&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Just a few days later, a poll by Elabe suggested that, if the election were held today, <a href="https://elabe.fr/presidentielle-2022-5/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Valérie Pécresse would beat President Macron </a>in a run-off vote by 52% to 48%.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">That&#x27;s encouraging news for a party that&#x27;s been out of power for nine years, eaten away from one side by Mr Macron and from the other by France&#x27;s far-right leader, Marine Le Pen.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="French President Emmanuel Macron greets Ile de France regional president and candidate for the French right-wing Les Republicains primary election Valerie Pecresse at the Emile Zola house in Medan, near Paris, on October 26, 2021" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1863/production/_122034260_macronpecr.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1863/production/_122034260_macronpecr.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1863/production/_122034260_macronpecr.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1863/production/_122034260_macronpecr.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1863/production/_122034260_macronpecr.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1863/production/_122034260_macronpecr.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1863/production/_122034260_macronpecr.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>EPA</span></div><figcaption class="ssrcss-5ccyy0-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Could Valérie Pécresse face off against Emmanuel Macron next April? One poll suggests they might</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Her close ally and senator for Hauts-de-Seine, Roger Karoutchi, says Mrs Pécresse is a reassuring figure, because of her experience in running the Paris region with its 12 million inhabitants.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;It&#x27;s not enough to be a woman; you have to be a stateswoman,&quot; he said. &quot;[She] has been a minister, a deputy, a regional president. She has a proven track record on issues like secularism and security. She&#x27;s extremely pugnacious: when she has a goal, she goes for it.&quot;</p></div></div><div data-component="crosshead-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i88"><h2 class="ssrcss-1nmw0uu-StyledHeading e1fj1fc10">&#x27;One-third Thatcher, two-thirds Merkel&#x27;</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Her opponents were, predictably, less impressed.  </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;I feel sorry for Republican voters,&quot; said Marine Le Pen, &quot;because Valérie Pécresse is perhaps the most Macronist of all the party candidates&quot;</p></div></div><div data-component="include-block" class="ssrcss-1kgou70-ComponentWrapper-IncludeComponentWrapper e1xue1i84"><div data-component="include-html" class="ssrcss-1hlcnof-Id2FixWrapper e1xue1i83"><style data-styled="rPqeC kUePcj hTuoej huvKBR blLFIH kGbKV dHUwnI jiPRqw honXkL klLnaG" data-styled-version="4.0.3">
/* sc-component-id: sc-bdVaJa */
.sc-bdVaJa {} .rPqeC{overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:#F2EFEC;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;box-sizing:border-box;}
/* sc-component-id: sc-bwzfXH */
.sc-bwzfXH {} .hTuoej{width:100%;height:100%;object-fit:cover;object-position:50% 50%;position:absolute;background-size:cover;background-position-x:50%;background-position-y:50%;background-image:url('https://c.files.bbci.co.uk/assets/5c04c107-fa47-440c-b0fa-01e1c50921c1');}
/* sc-component-id: sc-htpNat */
.sc-htpNat {} .kUePcj{max-width:743px;width:45%;position:relative;min-height:200px;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;}
/* sc-component-id: sc-bxivhb */
.sc-bxivhb {} .huvKBR{max-width:100%;position:absolute;bottom:0;right:0;color:#ffffff;background:#000000;opacity:0.7;font-family:Helvetica,Arial,sans-serif;padding:5px;word-wrap:break-word;} @media (max-width:599px){.huvKBR{font-size:12px;line-height:16px;}} @media (min-width:600px) and (max-width:1007px){.huvKBR{font-size:13px;line-height:16px;}} @media (min-width:1008px){.huvKBR{font-size:12px;line-height:16px;}}
/* sc-component-id: sc-gzVnrw */
.sc-gzVnrw {} .blLFIH{width:45% !important;position:relative;margin:0;word-wrap:break-word;color:#404040;font-weight:300;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;padding:16px;}
/* sc-component-id: sc-htoDjs */
.sc-htoDjs {} .kGbKV{display:block;}
/* sc-component-id: sc-dnqmqq */
.sc-dnqmqq {} .dHUwnI{font-weight:100;font-family:Helvetica,Arial,sans-serif;padding:11px 0 25px 0;} .dHUwnI p{margin:0;} @media (max-width:599px){.dHUwnI{font-size:18px;line-height:22px;}} @media (min-width:600px) and (max-width:1007px){.dHUwnI{font-size:21px;line-height:24px;}} @media (min-width:1008px){.dHUwnI{font-size:20px;line-height:24px;}}
/* sc-component-id: sc-iwsKbI */
.sc-iwsKbI {} .jiPRqw{display:block;}
/* sc-component-id: sc-gZMcBi */
.sc-gZMcBi {} .honXkL{padding-top:10px;font-family:Helvetica,Arial,sans-serif;}
/* sc-component-id: sc-gqjmRU */
.sc-gqjmRU {} .klLnaG{color:#404040;font-style:normal;font-family:Helvetica,Arial,sans-serif;} .klLnaG > strong{font-weight:bold;} @media (max-width:599px){.klLnaG{font-size:16px;line-height:20px;}} @media (min-width:600px) and (max-width:1007px){.klLnaG{font-size:18px;line-height:22px;}} @media (min-width:1008px){.klLnaG{font-size:16px;line-height:20px;}}</style><style>
  @font-face {
    font-family: 'ReithSans';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/BBCReithSans_W_Rg.woff2) format("woff2");
  }
  @font-face {
    font-family: 'ReithSans';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/BBCReithSans_W_Bd.woff2) format("woff2");
    font-weight: bold;
  }
  @font-face {
    font-family: 'BBCNassim';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/BBC-Nassim-Regular-1-55-URD-Desktop.ttf) format("truetype");
  }
  @font-face {
    font-family: 'BBCNassim';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/BBC-Nassim-Bold-1-55-URD-Desktop.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Iskoola_pota_bbc';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/iskpotaRegular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'Iskoola_pota_bbc';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/iskpotaBold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Latha';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/lathaRegular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'Latha';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/lathaBold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Mangal';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/mangalRegular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'Mangal';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/mangalBold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Noto Sans CJK KR';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/NotoSansCJKkr-Regular.otf) format("opentype");
  }
  @font-face {
    font-family: 'Noto Sans CJK KR';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/NotoSansCJKkr-Bold.otf) format("opentype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Noto Sans Gurmukhi';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/NotoSansGurmukhi-Regular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'Noto Sans Gurmukhi';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/NotoSansGurmukhi-Bold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Padauk';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/PadaukRegular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'Padauk';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/PadaukBold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Shonar_bangala';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/ShonarRegular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'Shonar_bangala';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/ShonarBold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'NotoSansEthiopic';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/NotoSansEthiopic-Regular.ttf) format("truetype");
  }
  @font-face {
    font-family: 'NotoSansEthiopic';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/NotoSansEthiopic-Bold.ttf) format("truetype");
    font-weight: bold;
  }
  @font-face {
    font-family: 'Mallanna';
    font-display: swap;
    src: url(https://c.files.bbci.co.uk/graphics/static/media/mallanna.ttf) format("truetype");
  }
</style><div data-uuid="3eb506ca-6491-4315-b923-78192ad3afbe" class="sc-bdVaJa rPqeC"><div data-graphicpic="true" class="sc-htpNat kUePcj"><img src="https://c.files.bbci.co.uk/assets/5c04c107-fa47-440c-b0fa-01e1c50921c1" alt="Marine Le Pen" class="sc-bwzfXH hTuoej"/><div dir="ltr" class="sc-bxivhb huvKBR">Getty Images</div></div><blockquote dir="ltr" class="sc-gzVnrw blLFIH"><svg width="30" height="25" xmlns="http://www.w3.org/2000/svg" aria-label="Quote" class="sc-htoDjs kGbKV"><g fill="#C9A975" fill-rule="evenodd" transform="rotate(0 15 12)"><path d="M0 15.614c0-4.538 1.106-8.074 3.319-10.61C5.53 2.47 8.697.801 12.817 0v4.626c-3.143.89-5.234 2.55-6.271 4.983-.58 1.304-.809 2.535-.687 3.692H13V25H0v-9.386zM17 15.614c0-4.538 1.106-8.074 3.319-10.61C22.53 2.47 25.697.801 29.817 0v4.626c-3.143.89-5.234 2.55-6.271 4.983-.58 1.304-.809 2.535-.687 3.692H30V25H17v-9.386z"></path></g></svg><div class="sc-dnqmqq dHUwnI">She has almost exactly the same profile as Emmanuel Macron, and exactly the same positions on a considerable number of issues</div><svg width="43" height="3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43 3" class="sc-iwsKbI jiPRqw"><path d="M1.5 1.5h40" stroke="#C9A975" stroke-width="3" fill="none" fill-rule="evenodd" stroke-linecap="square"></path></svg><footer class="sc-gZMcBi honXkL"><cite class="sc-gqjmRU klLnaG"><strong>Marine Le Pen</strong><br/>Leader, National Rally</cite></footer></blockquote></div></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1ix1qms-Placeholder e16icw910"><span><noscript><img alt="1px transparent line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/4BEB/production/_112953491__108802839_624_transparent-nc.png" width="624" height="1" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mrs Pécresse prefers to describe herself as &quot;one-third Margaret Thatcher and two-thirds Angela Merkel&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">She entered politics as part of President Jacques Chirac&#x27;s team but made her name as higher education minister during Nicolas Sarkozy&#x27;s presidency.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Few question her experience, but many voters see Valérie Pécresse as rather serious, determined, even clinical; her image as a politician perhaps a little bit boring.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;I wouldn&#x27;t say she&#x27;s boring, but she doesn&#x27;t have a singularity that would make her a new character in France&#x27;s political landscape,&quot; explained Jean-Philippe Dubrulle from the polling agency IFOP. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;She hasn&#x27;t been prime minister; she doesn&#x27;t have the uniqueness of [nationalist candidate] Éric Zemmour, who was a journalist.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Emmanuel Macron came from nowhere and had never held any elected position; [far-left leader] Jean-Luc Mélenchon has a unique style. Valérie Pécresse, in my opinion, lacks this.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">According to Mr Karoutchi, what she has is a very pronounced human side. &quot;She&#x27;s very focused on the struggle many families have to make ends meet, and she has a strong sense that family life can be difficult,&quot; he says.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Valérie Pécresse was chosen as candidate by registered party members, but she&#x27;ll need to appeal to a much broader cross-section of voters in the presidential race.  </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Republican mayor Franck Louvrier says she has a &quot;formidable advantage&quot; when it comes to rallying people outside her core party support.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;When you are a candidate for the presidential election, you have to constantly expand like a rolling snowball that swells over time,&quot; he said. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;This is the balance: being able to open up while maintaining principles and values. She&#x27;s already done it at regional level in Île-de-France, which is a microcosm of France.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Macron&#x27;s victory in 2017 redrew the political map, marginalising the Republicans on the right and almost wiping out their Socialist opponents.</p></div></div><div data-component="crosshead-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i88"><h2 class="ssrcss-1nmw0uu-StyledHeading e1fj1fc10">The Zemmour factor</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">For years, pollsters have predicted another Macron-Le Pen presidential run-off next year. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But Jean-Philippe Dubrulle says the election has become more unpredictable, with the entrance of Mr Zemmour, a new figure on the far right of politics.</p></div></div><div data-component="media-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><div class="ssrcss-dtyrnv-MediaPlayerWrapper e1h75hkw3"><div class="ssrcss-aqb7dr-Container e1h75hkw2"><div data-testid="bbc-logo-wrapper" class="ssrcss-1d84lqw-LogoIconWrapper e1h75hkw0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg></div></div><noscript><div class="ssrcss-rjl2v3-ErrorMessage eitf6461"><div class="ssrcss-mufbiz-StyledInnerContainer eitf6460"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">This video can not be played</p><h2 class="ssrcss-1qr3f1s-StyledHeading e1fj1fc10">To play this video you need to enable JavaScript in your browser.</h2></div></div></noscript></div></div><figcaption class="ssrcss-5ccyy0-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Media caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Eric Zemmour was grabbed at his first political rally</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;The ticket price to access the second round of the election has lowered considerably,&quot; he told me, because Mr Zemmour has split the far-right vote usually taken by Mrs Le Pen. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;In this context, the Republican party has the chance to emerge again,&quot; he said. &quot;If a candidate from the traditional right could gather around 20% of ballots [in the first round of voting], they could change the game.&quot;</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.co.uk/news/world-europe-59329974" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Why France&#x27;s Zemmour is dredging up World War Two</a></li><li><a href="https://www.bbc.co.uk/news/world-europe-58954015" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Far-right journalist poses new threat to Macron</a></li><li><a href="https://www.bbc.co.uk/news/world-europe-57546011" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Macron and Le Pen suffer election setback</a></li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Polls, of course, are just a blurred snapshot of a single moment in time, and we are months away from France&#x27;s next presidential race.  </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">President Macron has yet to officially declare himself a candidate. But, assuming he does, how worried should he be about Valérie Pécresse?</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Jean-Philippe Dubrulle has no doubt: &quot;Macron feared that Xavier Bertrand would be the Republican candidate, but with Valérie Pécresse, he drew a much more dangerous card.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The danger being that she could &quot;out-Macron&quot; Macron.  </p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="TV debate from 2017 ahead of run-off between Emmanuel Macron and Marine Le Pen" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/6683/production/_122034262_lepenmacron.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/6683/production/_122034262_lepenmacron.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/6683/production/_122034262_lepenmacron.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/6683/production/_122034262_lepenmacron.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/6683/production/_122034262_lepenmacron.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/6683/production/_122034262_lepenmacron.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/6683/production/_122034262_lepenmacron.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Getty Images</span></div><figcaption class="ssrcss-5ccyy0-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Until recently a Macron v Le Pen presidential run-off had been predicted, but no longer</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Macron was a new character five years ago,&quot; said Mr Dubrulle, &quot;and [this time] Pécresse could present herself as a new type of candidate, because she&#x27;s a woman.  </p></div></div><div data-component="crosshead-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i88"><h2 class="ssrcss-1nmw0uu-StyledHeading e1fj1fc10">&#x27;Exploding the glass ceiling&#x27;</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Unlike Marine Le Pen, she&#x27;s seen as a credible candidate to win, and so it signals a kind of freshness that says: I am renewing the political landscape in France,&quot; Mr Dubrulle added.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">For Franck Louvrier, mayor of La Baule where Valérie Pécresse spends family holidays, her nomination is also a sign of modernity and change within France&#x27;s traditional right-wing party.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It happened in the UK and Germany, and now in France, too, there is a thirst to see a woman as leader, he says: &quot;She&#x27;s exploding the glass ceiling.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">This most traditional of political parties has now entered the battle to renew French politics.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Five years after his first-ever election campaign, President Macron could find himself being framed as the old guard. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It&#x27;s not something he&#x27;s used to. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">He might have torn up the old political map here in the last presidential race, but those around him were apparently taking notes.</p></div></div><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c302m85qenyt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">France</a></li><li><a href="/news/topics/c7mpkv6xy02t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Valérie Pécresse</a></li><li><a href="/news/topics/cdlxgp1g885t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">The Republicans (France)</a></li><li><a href="/news/topics/cjnwl8q4nv3t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Emmanuel Macron</a></li><li><a href="/news/topics/cme3gq84lnzt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Éric Zemmour</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">More on this story</h2><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-59545455" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Far-right French candidate grabbed at rally</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 days ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-59283134" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Sacré bleu! Macron switches to navy blue on flag</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">14 November</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-59431021" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">France accuses UK PM of double talk over migration</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">26 November</span></dd></div></dl></div></div></div></div></div></li></ul></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-116qt3r-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/uk-politics-59601447" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Johnson&#x27;s press chief spoke at No 10 party last year</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-europe-59599063" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Macron: China Olympic boycott is insignificant</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>4 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-59599142" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Actor Jussie Smollett guilty of lying about attack</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>28 minutes ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-oi9f48-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-59598535" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Where are Afghanistan&#x27;s women MPs now?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19f0553-Placeholder e16icw910"><span><noscript><img alt="Afghan MP" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/A3A5/production/_122039814_afghanmp05.jpg" width="385" height="216.52136752136752" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-59590518" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Part-Thatcher, part-Merkel and wants to run France</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Les Republicains (LR) right-wing party&#x27;s head of the Ile-de-France region and candidate for the 2022 presidential election Valerie Pecresse waves after she won LR&#x27;s primary on December 4," src="https://ichef.bbci.co.uk/news/385/cpsprodpb/FEDB/production/_122034256_valerie.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-59582585" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Quiz of the week: Which &#x27;nerdy&#x27; hobby is Superman into?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Henry Cavill" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/C207/production/_122017694_gettyimages-516803038.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-africa-59595276" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How one woman helped save her village from starvation</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Loharanjo" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1F93/production/_122038080_woman2.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-59459910" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;They would touch me but I couldn&#x27;t object&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Creative image of a young woman putting her hand out" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/343D/production/_122037331_gettyimages-1279113494-170667a.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/digihub/magazine-59543495" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">The surprising benefits of lifelike dolls. Video</span><span aria-hidden="true">The surprising benefits of lifelike dolls</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A lifelike reborn doll in a cot" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/11D1B/production/_121978927_p0b88zvb.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/disability-58902088" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;Magical&#x27; - the first disabled crew to fly in zero-gravity</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Mary Cooper removing her prosthetic leg while floating in zero-gravity" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/AA98/production/_122027634_20211017_lbc_zg574_astroaccess_685.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/entertainment-arts-59598313" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">The woman deciding what you watch. Video</span><span aria-hidden="true">The woman deciding what you watch</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1a41w98-Placeholder e16icw910"><span><noscript><img alt="Carolina García smiles on a building rooftop" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/119ED/production/_122037127_p0b8ztv7.jpg" width="385" height="216.1865234375" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.com/travel/article/20211208-foula-britains-most-remote-inhabited-island" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">BBC Travel: Britain&#x27;s most remote inhabited island</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1lmfp3a-Placeholder e16icw910"><span><noscript><img alt="Foula, Scotland" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/483D/production/_122039481_p0b7v5x8.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-cb51ps-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/iplayer/episode/m00122y8/who-do-you-think-you-are-series-18-7-ed-balls#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_IPLAYER~N~m00122y8~P_WDYTYAEdBalls%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;I feel a sombre, impending doom&#x27;</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Ed Balls discovers the darker side of his family history</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Ed Balls" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/15DDD/production/_121956598_who-do-you-think-you-are-s18.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sounds/play/m00127t1#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_SOUNDS~N~m00127t1~P_ChristmasOneHitWonders%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Christmas one hit wonders!</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Do you remember these one-off classics?</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Greg Lake" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/CDC6/production/_121987625_greglake.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1nvz9sp-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-us-canada-59599142" class="ssrcss-86g9cs-Headline e1qjxmbq2">Actor Jussie Smollett guilty of lying about attack</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/world-europe-59599063" class="ssrcss-86g9cs-Headline e1qjxmbq2">Macron: China Olympic boycott is insignificant</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/science-environment-59591301" class="ssrcss-86g9cs-Headline e1qjxmbq2">Space sleeping bag to stop squashed eyeball disorder</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-us-canada-59601083" class="ssrcss-86g9cs-Headline e1qjxmbq2">Ill lawyer forces pause in Ghislaine Maxwell trial</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-us-canada-59599279" class="ssrcss-86g9cs-Headline e1qjxmbq2">US court rejects Trump&#x27;s request to block files</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/world-europe-59582146" class="ssrcss-86g9cs-Headline e1qjxmbq2">What would be the fallout if Russia invaded Ukraine?</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/technology-59577162" class="ssrcss-86g9cs-Headline e1qjxmbq2">Maker of suicide pod plans to launch in Switzerland</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/world-us-canada-59572668" class="ssrcss-86g9cs-Headline e1qjxmbq2">New York’s Met museum to remove Sackler name</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/uk-politics-59601447" class="ssrcss-86g9cs-Headline e1qjxmbq2">PM&#x27;s press chief spoke at No 10 party last year</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/world-asia-china-59592347" class="ssrcss-86g9cs-Headline e1qjxmbq2">China says nations will pay for Olympic boycott</a></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1c9qnlc-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-39bbca-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2021 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-18k9rxe-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">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</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-features\":\"chameleon=on\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O\",\"env\":\"live\"}";</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">window.__DOCUMENT_STATE__="{\"analytics\":{},\"chartbeat\":{}}";</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,2,3,4,28,5,42,17,9,38,48,24,27]</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.198487841c50194e97d4.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.24f633561fbdb77ded33.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.b616ec3e8346b4c0c1aa.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.7dec0c2050b004842b68.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.61958bd788fb35381819.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.6bb93a6f5c9a73d2fd93.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.5eb9a0ac6d18c7f7f9f9.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.ac482b7d2b67d4d0dc0b.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.ef1ad8d122aa4f602595.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.f25f32555276ada41410.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.ed3f1e8ca0749a39f23b.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.6bd26630f4ea972f8668.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.f0fbb435cdaac1ad0912.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.394de45ba6494458ff92.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.b84bf3578f015e223c9f.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,32,87,89,88,46,96,21,13,101,42,99,51,93,92,97,28,31,6,5,7]</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.1d8f2631d08af1642b85.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.4da81955b7e8b7bf5aaf.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.bb0d55bcd238e8cd378b.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.bffb342179f74fd16b7e.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.3d358a13c17e1d18cf36.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.739f0a4c592a4f7f6db8.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.cf252db33bf407bd12fd.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.2193d7d88f4bda29b74a.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.badc6a40ee42facbc723.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-dotcom-ad-index.82aacf09e2d280368082.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.3c7974182bc72a817e01.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.af9db09a6b0ac700fb60.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.c96efbef5eee5414aa63.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.cd80f31f62f490a34de8.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.e5381580530b78f4cc93.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.69ed5efde6520b761802.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.06c64206ac962a79abfe.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.6c665bd9c9da086f1cd8.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.7a6f19a638caa2c8ff20.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.047b0d329a492d4889cf.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.22797d9cbabfdc12ef5e.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.c6c7d10b850c06c1b3dc.legacy.js"></script><script nonce="yW1DiWA/Daegbow3borpc+XgLXHH+80IVmSWgbtS/SI4JFX34O" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.e3a85755e676907d1775.legacy.js"></script></body></html>