<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Songwriter Iain Archer tells MPs streaming model is unethical - BBC News</title><meta data-rh="true" name="description" content="Iain Archer tells MPs composers and artists make very little money from streamed music."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="Iain Archer tells MPs composers and artists make very little money from streamed music."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/EED5/production/_119414116_iainarcher.jpg"/><meta data-rh="true" property="og:image:alt" content="Iain Archer on stage in Cardiff in 2019"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Songwriter Iain Archer tells MPs streaming model is unethical"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-northern-ireland-57844108"/><meta data-rh="true" property="article:section" content="Northern Ireland"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="Iain Archer tells MPs composers and artists make very little money from streamed music."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/EED5/production/_119414116_iainarcher.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Iain Archer on stage in Cardiff in 2019"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Songwriter Iain Archer tells MPs streaming model is unethical"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/uk-northern-ireland-57844108"/><link data-rh="true" rel="amphtml" href="https://www.bbc.co.uk/news/uk-northern-ireland-57844108.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-northern-ireland-57844108"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-northern-ireland-57844108"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/uk-northern-ireland-57844108","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-07-15T05:52:41.000Z","dateModified":"2021-07-15T05:52:41.000Z","headline":"Songwriter Iain Archer tells MPs streaming model is unethical","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/EED5/production/_119414116_iainarcher.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/EED5/production/_119414116_iainarcher.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/uk-northern-ireland-57844108","author":{"@type":"Person","name":"By Robbie Meredith"}}</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection vjhozo-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem sz8ckn-NavigationLink-LogoLink 1pfj44u-LogoIconWrapper xi5oyi-StyledIcon 1f39n02-VisuallyHidden 36i98f-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink mdd121-Button 1a1fy59-IconWrapper 12ggke-ProductNavigationContainer 1t29q4u-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1s1wk3y-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer coo60e-StyledMenuList 1c1da13-StyledMenuItem qobvev-StyledLink 1yycgk3-LinkTextContainer 1nc19y4-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1jnhdw6-StyledMenuList arep0q-StyledMenuItem 1hs310q-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer 1scb5nh-StyledMenuList 1w22b7j-StyledMenuItem 12aru7m-StyledLink 1gr85n1-LinkTextContainer 1pvo2hq-StyledLink 1n8l1hq-MainSection wr17qi-ContainerWithSidebarWrapper rgov1k-MainColumn 1072xwf-ArticleWrapper 18mgjmu-HeadingWrapper 115ein1-StyledHeading 1a9jc18-Contributor 1bfmg49-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel aoiojx-Button kyc0ne-StyledPanelContent 1u4rjjc-CloseButtonWrapper 10exvmj-Button 13wc71o-PanelWrapper k1ekdk-StyledTitleArea 13l8epx-Button xwi91l-IconWrapper gs1xzq-StyledLink vk3nhx-ComponentWrapper md0xev-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image 1ecljvk-StyledFigureCopyright 1rnnz6t-StyledFigureCaption uf6wea-RichTextComponentWrapper 18snukc-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText 9nsdc6-InlineLink 18mjolk-ComponentWrapper mysbf6-ComponentWrapper-CrossheadComponentWrapper ve3352-StyledHeading ukwdbg-SectionWrapper 1vipmlp-StyledTagContainer 4c4zzp-SectionHeaderWrapper 1y8kwfd-SectionHeader a1ws5s-StyledHeading i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink 1rw2j9a-Stack 1as76fj-PromoItem 12gv2og-Promo 1wok6t6-PromoNoImage som5se-PromoContent rjdkox-Stack 19scfkb-PromoLink nff25b-PromoHeadline 18k1qz4-Stack 1kczfdm-AsideWrapper 1nt51cc-PromoGroupWrapper j8lhkm-PromoItem 13w8nyw-PromoGroupWrapper 1mexmsk-PromoPortrait 1i5ua56-PageTypeIconContainer z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner 1wsf921-PageTypeWrapper 1xupn5v-Container pyt26q-StyledIconContainer-MediumIconContainer fec6qv-ImageWrapper 1lmfp3a-Placeholder 7933dp-PromoGroupWrapper sbvfw9-Stack 1g52tyu-PromoItem kgwj7-HeadlineContainer 1q3lhyn-Heading 2nuv1h-Rank 1so9cru-FooterSection h1lzjj-ServiceBar 1a6riyw-ServiceBarTitle 18syaf1-StyledHeading 1lx08fz-ServiceLinkList 137fya1-StyledLink fjeiuk-StyledIconContainer 19yu8e0-GlobalFooter n6awjw-Stack 11iizsg-Columns 15fz1km-Link-NavigationLink 1lgv7pe-Stack 1d0zczs-ClusterItems aeso28-Link-LegalLink 1w2gwpo-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-vjhozo-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo17"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo16"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-sz8ckn-NavigationLink-LogoLink eki2hvo10"><span class="ssrcss-1pfj44u-LogoIconWrapper eki2hvo7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-36i98f-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-36i98f-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo12"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/uk-northern-ireland-57844108" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo9"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo11">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo11">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo11">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo11">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo11">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo11">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo11">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo11">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo11"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo16"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo15"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo11"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-mdd121-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-12ggke-ProductNavigationContainer e19b3odl1"><div class="ssrcss-1t29q4u-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1s1wk3y-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-coo60e-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-1nc19y4-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1s1wk3y-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1jnhdw6-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1scb5nh-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/northern_ireland" class="ssrcss-12aru7m-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">N. Ireland</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/northern_ireland/northern_ireland_politics" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">N. Ireland Politics</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/uk-northern-ireland-55401938" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">NI 100</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="316" class="ssrcss-wr17qi-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-1072xwf-ArticleWrapper e1nh2i2l6"><header class="ssrcss-18mgjmu-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-115ein1-StyledHeading e1fj1fc10">Songwriter Iain Archer tells MPs streaming model is unethical</h1><p class="ssrcss-1a9jc18-Contributor e5xb54n2"><span><strong>By Robbie Meredith</strong><br/>BBC News NI Arts Correspondent</span></p><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-07-15T05:52:41.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a64"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-aoiojx-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-kyc0ne-StyledPanelContent e15ad6a63"><div class="ssrcss-1u4rjjc-CloseButtonWrapper e15ad6a61"><button width="content-length" type="button" class="ssrcss-10exvmj-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-13wc71o-PanelWrapper e15ad6a62"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-k1ekdk-StyledTitleArea e15ad6a60">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-13l8epx-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i89"><figure class="ssrcss-md0xev-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Iain Archer on stage in Cardiff in 2019" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/115E5/production/_119414117_iainarcher.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/115E5/production/_119414117_iainarcher.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/115E5/production/_119414117_iainarcher.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/115E5/production/_119414117_iainarcher.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/115E5/production/_119414117_iainarcher.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/115E5/production/_119414117_iainarcher.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/115E5/production/_119414117_iainarcher.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image copyright</span>Getty Images/Mike Lewis Photography</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image caption</span>Iain Archer has performed with Snow Patrol, Ed Sheeran and members of REM and Thin Lizzy</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">An award-winning songwriter from Northern Ireland has described the current model of music streaming as &quot;inequitable and unethical&quot;.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Iain Archer made the remark in evidence to a Westminster inquiry into the economics of online music streaming.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Archer co-wrote the song Run - a hit for both Snow Patrol and Leona Lewis.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Other musicians who gave evidence to the inquiry included Nile Rodgers, Nadine Shah, Ed O&#x27;Brien from Radiohead and Guy Garvey from Elbow.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Stars including Paul McCartney, Kate Bush, Robert Plant and Stevie Nicks previously called on the government to reform the way musicians are paid when their songs are streamed online.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">MPs on the Digital, Culture, Media and Sport Committee (DCMS) concluded that many successful musicians received &quot;pitiful returns&quot; from streaming.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">They called for a &quot;complete reset&quot; to fairly reward performers and creators.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Music streaming services like Spotify, Apple Music and YouTube have become the dominant way many people listen to music.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But <a href="https://www.bbc.co.uk/news/entertainment-arts-55056338" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Spotify is believed to pay between £0.002 and £0.0038 per stream, while Apple Music pays about £0.0059</a>. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Originally from Bangor, County Down, Mr Archer has been nominated for a Grammy award and won two Ivor Novello awards -  one of the highest accolades for a songwriter.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-md0xev-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="James Bay with Iain Archer after they jointly won a 2016 Ivor Novello award for their song Hold Back The River" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/56EB/production/_119415222_bayandarcher.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image copyright</span>Getty Images/Dave J Hogan </span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image caption</span>James Bay with Iain Archer after they jointly won a 2016 Ivor Novello award for their song Hold Back The River</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">As a musician, he has also performed with Snow Patrol, Ed Sheeran and members of REM and Thin Lizzy.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But in written evidence to the DCMS inquiry, he said that even if a song he had written was streamed one million times he might only earn about £450.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;On a song such as Be A Nobody by the artist Soak, this work had 1,402,712 streams in the year 2014 for which my publisher collected £118.80,&quot; Mr Archer said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;I am clearly severely out of pocket on the costs incurred.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Over six years I stand to make £1,355 from this song on 5,671,142 streams.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;All the above will also be reduced by a publisher&#x27;s cut, management commission and tax.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Archer said that level of payment for his work was &quot;clearly not sustainable&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Streaming urgently needs oversight if the creators, who contribute to the vibrant culture of the nation both at home and abroad, and its revenue, are to survive,&quot; he added.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Archer told MPs that the value of a songwriter&#x27;s craft had been &quot;highly diminished&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;In the instance of the work being released through a streaming platform, unless the recording is a hit single, it could be years before I break even on my time and costs,&quot; he said.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-md0xev-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Iain Archer and Snow Patrol&#x27;s Gary Lightbody perform at the 2019 NI Music Awards" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/109B/production/_119415240_snowpatrolandarcher.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image copyright</span>Getty Images/Carrie Davenport</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image caption</span>Iain Archer and Snow Patrol&#x27;s Gary Lightbody performing at the 2019 NI Music Awards</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Elbow singer Guy Garvey had previously made similar points in oral evidence to the committee, saying that the way artists are paid for audio streams is &quot;threatening the future of music&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The DCMS committee&#x27;s final report said that many musicians received &quot;pitiful returns from music streaming&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Successful, critically-acclaimed professional performers are seeing meagre returns from the dominant mode of music consumption,&quot; the report said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The MPs said the valuation of a song &quot;resulted in financial hardship for all but a select few&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">They called for musicians and songwriters to be given a legal right to a fairer share of revenues from streaming.</p></div></div><div data-component="crosshead-block" class="ssrcss-mysbf6-ComponentWrapper-CrossheadComponentWrapper e1xue1i83"><h2 class="ssrcss-ve3352-StyledHeading e1fj1fc10">&#x27;Losing out&#x27;</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The MPs also said that while people were enjoying music that was historically cheap, more personalised and more readily available than ever before, &quot;streaming&#x27;s short-term pricing structure puts music at risk in the long term&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The committee chair Julian Knight MP said there were &quot;real concerns&quot; about how the music streaming industry was operating.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;While streaming has brought significant profits to the recorded music industry, the talent behind it - performers, songwriters and composers - are losing out,&quot; he said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Only a complete reset of streaming that enshrines in law their rights to a fair share of the earnings will do.&quot;</p></div></div><section data-component="tag-list" class="ssrcss-ukwdbg-SectionWrapper e1nh2i2l2"><div class="ssrcss-1vipmlp-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Related Topics</h2></div></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c77jz3mdmjxt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">YouTube</a></li><li><a href="/news/topics/c1038wnxn3pt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Spotify</a></li><li><a href="/news/topics/cz4pr2gd872t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Music</a></li><li><a href="/news/topics/c5wd2829020t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Streaming</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-ukwdbg-SectionWrapper e1nh2i2l2"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">More on this story</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/entertainment-arts-56815282" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Rock stars write to PM over streaming royalties</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">20 April</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/entertainment-arts-55056338" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Streaming &#x27;is threatening the future of music&#x27;</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">24 November 2020</span></dd></div></dl></div></div></div></div></div></li></ul></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-1nt51cc-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-latin-america-57844864" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Cuba lifts customs restrictions after unrest</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Import duties on food and medicine are lifted for travellers to Cuba, in the wake of recent protests.</p></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>4 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57844294" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">US to evacuate endangered Afghan translators</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>11 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57839526" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Britney Spears can hire own lawyer, judge rules</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>16 minutes ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-13w8nyw-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57844194" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Angela Merkel and four US presidents. Video</span><span aria-hidden="true">Angela Merkel and four US presidents</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="German Chancellor Angela Merkel" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/0ABF/production/_119415720_p09pgkmx.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57841055" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why black TikTok creators have gone on strike</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Meghan thee Stallion at the Grammys" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1609/production/_119414650_gettyimages-1307092683.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-middle-east-57694110" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;My husband was an angel - then he raped me&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Woman with hand over her mouth" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/5CD5/production/_119356732_waelgetty1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57841719" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Fleeing bombs and bullets in Afghanistan. Video</span><span aria-hidden="true">Fleeing bombs and bullets in Afghanistan</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Small child crying" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/17BD9/production/_119414279_p09pfqxf.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-africa-57835756" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;I&#x27;m struggling to find food after South Africa looting&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A self-armed local looks for looters inside a supermarket following protests that have widened into looting, in Durban, South Africa July 13, 2021, in this screen grab taken from a video" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/4601/production/_119412971_mediaitem119400966.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-europe-57843624" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Forced sterilisations &#x27;like a conveyor belt&#x27; Video</span><span aria-hidden="true">Forced sterilisations &#x27;like a conveyor belt&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Roma woman" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/3D37/production/_119417651_976_compensation.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-india-57691616" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why this baby was abducted twice</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The two-month old baby who was kidnapped twice in two months." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1157F/production/_119393017_1_20210616_132513.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="https://www.bbc.com/future/article/20210713-the-beavers-returning-to-the-desert" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">BBC Future: The beavers returning to Utah&#x27;s desert</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1lmfp3a-Placeholder e16icw910"><span><noscript><img alt="Utah desert" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/846D/production/_119410933_e3f986a7-cc4a-48b5-b2ac-5bf62d3c4536.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-africa-57748119" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;I&#x27;ve lost 15 relatives to Covid in a month&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Marley" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/92B7/production/_119295573_57dd39e8-cedd-4d92-a8b3-6c75cb150167.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-13w8nyw-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="http://www.bbc.co.uk/programmes/articles/51MWxHsTD7YhW4gTWWtPvKf/end-to-end-with-15-football-phrases-from-around-the-world?intc_type=promo&amp;intc_location=news&amp;intc_campaign=fifteenfootballphrases_article&amp;intc_linkname=radio4_sm_mid_c3" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Football phrases</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">15 sayings from around the world</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="football being kicked on a field - Vauxhall image blurred in the background." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/7F9D/production/_102396623_footballphrases.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-7933dp-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-sbvfw9-Stack e1y4nx260"><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-latin-america-57844864" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Cuba lifts customs restrictions after unrest</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">1</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-india-57817618" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Mastercard stopped from issuing cards in India</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">2</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-middle-east-57694110" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">&#x27;My husband was an angel - then he raped me&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">3</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57845156" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Palm oil giant penalised for destroying rainforests</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">4</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57839526" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Britney Spears can hire own lawyer, judge rules</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">5</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-latin-america-57839717" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Bolsonaro chronic hiccups cause health scare</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">6</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57841055" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Why black TikTok creators have gone on strike</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">7</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57844784" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">FBI failed to investigate USA Gymnastics abuser</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">8</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57844294" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">US to evacuate endangered Afghan translators</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">9</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/business-57845265" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">China&#x27;s post-pandemic economic rebound loses steam</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">10</span></span></span></p></span></a></div></div></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h1lzjj-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-18syaf1-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-19yu8e0-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-n6awjw-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1lgv7pe-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2021 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1w2gwpo-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">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</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.co.uk","country":"us","accept-encoding":"gzip","nonce":"wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe","env":"live"};</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">window.__DOCUMENT_STATE__={"analytics":{},"chartbeat":{}};</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,3,2,4,23,5,34,9,31,40,20,22]</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-logo-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.174464c1a315f850e72f.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.cda7bacaf2c71f48924b.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.703ec95290117e125ab9.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.c476e68e19b493a83676.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.77828f9feff3147ac8d1.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.9a60ff8d85d18ee9c88b.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.41b87501be7340e2b3d3.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.01f86dd74b1334800f4f.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.a360c9bf1788979590d7.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.34b874b9370a5ec93dd2.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.bf371ff8cf3a2829211f.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.eb32dda1534d2ebb27bd.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.7517d741bf30fb1b6d7e.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.322def004699c2687695.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,27,83,74,76,75,38,13,87,35,85,43,80,79,84,24,26,6,5,7]</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-logo-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.cdb4bb0822348c0baaed.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.d9a00b7b6b77f0cbb1f1.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.3512a86e6a7903730f69.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.a66b2b280acc6c3c4ffc.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.1925c68bafcdb3eecdb7.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.c84e98b82e8241f602a6.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.f9046f01478966518313.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.73609227f5364612b7a5.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.361e7d839c1be78386a4.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.8669ac2636483a4750e3.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.e059d61d6873fef0a18a.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.0abbc84abef5516da6d9.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.db34c8b8e4d21b5dfe4b.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.81273787a882b9a7b69c.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.b5262c7ce316da6254f3.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.5b623574bcb8dc05df7d.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.6f86ce5a075590acb515.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.11da44d8234b1c37aecd.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.2a77817db36d65acb49e.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.b8265a25c4f248760ab6.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.e35807a598b10d976051.legacy.js"></script><script nonce="wRU7YtMC6zTsXjxjUOK98EroEvZDQEUrk5D0my7oKI9E8AdiGe" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.61b0261e6c9e3a941933.legacy.js"></script></body></html>