<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Newcastle back lane bollards that prevent fly-tipping to stay - BBC News</title><meta data-rh="true" name="description" content="The measures were introduced in four back streets after complaints about vans dumping trade waste."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="The measures were introduced in four back streets after complaints about vans dumping trade waste."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/201D/production/_126912280_mediaitem126912279.jpg"/><meta data-rh="true" property="og:image:alt" content="Bollards at the back Wingrove Road at its junction with Severus Road"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Newcastle back lane bollards that prevent fly-tipping to stay"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-england-tyne-63089910"/><meta data-rh="true" property="article:section" content="Tyne &amp; Wear"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="The measures were introduced in four back streets after complaints about vans dumping trade waste."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/201D/production/_126912280_mediaitem126912279.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Bollards at the back Wingrove Road at its junction with Severus Road"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Newcastle back lane bollards that prevent fly-tipping to stay"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/core/website/assets/static/icons/windows-phone/news/windows-phone-icon-270x270.23502b4459eb7a6ab2ab.png"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/uk-england-tyne-63089910"/><link data-rh="true" rel="amphtml" href="https://www.bbc.co.uk/news/uk-england-tyne-63089910.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-england-tyne-63089910"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-england-tyne-63089910"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/uk-england-tyne-63089910","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/news/images/metadata/poster-1024x576.png"}},"datePublished":"2022-10-03T06:04:03.000Z","dateModified":"2022-10-03T06:04:03.000Z","description":"The measures were introduced in four back streets after complaints about vans dumping trade waste.","headline":"Newcastle back lane bollards that prevent fly-tipping to stay","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/201D/production/_126912280_mediaitem126912279.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/201D/production/_126912280_mediaitem126912279.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/uk-england-tyne-63089910","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/news/images/metadata/poster-1024x576.png"}}}</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 1g2i4d1">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1mnc6oy-ChameleonGlobalNavigation 1ocoo3l-Wrap vvyq0-GlobalNavigationContent g08l83-GlobalNavigationItem dkv2k4-NavigationLink-LogoLink fj0f8c-LogoIconWrapper 1f39n02-VisuallyHidden 159k2oa-ChameleonUl 4g9nx8-ChameleonAccessibilityLink fr8ebb-GlobalNavigationItem 76eozk-AccountOptionsList 1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 17nms3b-NavigationLink-AccountLink 17cn1ks-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText 1dg49uj-VerticalSeparator ls269v-ChameleonGlobalNavigationLinkList-En 15542on-GlobalNavigationProduct 1qc9pyg-NavigationLink 1y713bi-NavItemHoverState t1nvxi-GlobalNavigationProduct 684v2a-NavItemHoverState 13tejcu-NavItemHoverState 1v5fxjd-NavItemHoverState 1w7uvjo-NavItemHoverState 3zig84-NavItemHoverState egnvhn-NavItemHoverState 1u0fut7-GlobalNavigationProduct m0mljx-NavigationLink-MenuToggleControlLink pw5m0q-NavItemHoverState 13dpa8i-DotsMenuIconWrapper 69nf57-LastGlobalNavigationItem 6500z4-GlobalNavigationItem-GlobalNavigationBurger 1myt22i-BurgerMenuIconWrapper 1j3alh1-GlobalNavigationItem 13qfcv5-NavigationLink-SearchLink mwl823-IconWrapper-SearchIconWrapper 1tt7th2-SearchText 1c9t5zk-ChameleonDrawerComponentWrapper 14awlky-ChameleonMenuComponentWrapper 1obp207-MenuWrapper 16zd8gh-ChameleonMenuLinkList-En m5m0cg-ChameleonNavigationProduct 1utvtce-MenuLink qhuyc0-MenuLink qntnsa-MenuLink vjqi8i-MenuLink 1lltg83-MenuLink ph9q4t-MenuLink 1pvzzuz-MenuLink 1wumgf0-MenuLink qpr50j-MenuLink drancq-MenuLink 9iafwo-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 110xoo0-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation fx11vr-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 1i9939w-ToggleContainer t4t8q-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem gh5gdl-StyledLink 1yycgk3-LinkTextContainer 1mu64ez-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 19kzj3r-StyledMenuList 1ccq7ed-StyledMenuItem s5hlxv-StyledLink 11roo6y-LinkTextContainer m24u36-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList shgc2t-StyledMenuItem ojmjjh-StyledLink 19k053m-LinkTextContainer 12oaa2e-StyledLink 1n8l1hq-MainSection q03fby-ContainerWithSidebarWrapper rgov1k-MainColumn pv1rh6-ArticleWrapper 1eqcsb1-HeadingWrapper 15xko80-StyledHeading w45j7g-MetadataStripContainer 13nu8ri-GroupChildrenForWrapping 30fcoe-MetadataStripItem m5j4pi-MetadataContent 1pvwv4b-MetadataSnippet 1if1g9v-MetadataText 1mh4yp1-IconContainer 11faxz6-TagShareWrapper 1ynay8h-StyledInformationPanel i42p3a-Button 1bpq5d-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1iwzhjp-Button 16sh5ob-PanelWrapper 1t42267-StyledTitleArea 1v2rvfo-Button 1tz2bh9-IconWrapper 18h2t1m-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 11kpz0x-Placeholder evoj7m-Image 1mget3o-StyledFigureCaption y7krbn-Stack 11r1m41-RichTextComponentWrapper 7uxr49-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText k17ofw-InlineLink 18mjolk-ComponentWrapper 1csupmn-Placeholder xbdn93-ItalicText 5i1hhv-LinksComponentWrapper msolhr-LinksWrapper 1lqqmgw-LinksHeadingWrapper q4zz1q-StyledHeading 10bv2vf-EndOfContentLinksGrid 547yr3-PromoItem nxco0v-Promo a0724v-PromoSwitchLayoutAtBreakpoints xekq2n-PromoContent 1f3bvyz-Stack 1j8v9o5-PromoLink 17zglt8-PromoHeadline z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 2z3pjz-SectionWrapper 117nype-SectionHeaderWrapper 1020bd1-Stack 2k702a-PromoItem 1wok6t6-PromoNoImage 1yh0utg-PromoContent 1ydmugk-StyledTagContainer i7uuy0-Cluster d7aixc-ClusterItems 156x968-StyledLink q0bn86-AsideWrapper 1lrqo80-PromoGroupWrapper 2pgqep-PromoItem wdw1q-Stack ux1pfd-MetadataLink 1mxnnmo-Disclaimer 1ugwes-IconContainer 12dgk66-PromoGroupWrapper 15salo2-PromoGroupWrapper f8hhkg-PromoPortrait 1bns0x8-Placeholder 1wqp1hh-PromoGroupWrapper 1ibzzbt-Container smcys4-Wrapper 1giogr2-Number 18cjaf3-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer 1gyzvqx-GlobalFooterStyling wjed5-Stack 1iurs7n-Columns 18ullcu-Link-NavigationLink 1d0zczs-ClusterItems yl20kp-Link-LegalLink odwm7b-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1mnc6oy-ChameleonGlobalNavigation e140xmwz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-vvyq0-GlobalNavigationContent e1gviwgp25"><div class="ssrcss-g08l83-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.com" class="ssrcss-dkv2k4-NavigationLink-LogoLink e1gviwgp14"><span class="ssrcss-fj0f8c-LogoIconWrapper e1gviwgp10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 32" width="112" height="32"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list" class="ssrcss-159k2oa-ChameleonUl e3mdvhu1"><li><a href="#main-heading" class="ssrcss-4g9nx8-ChameleonAccessibilityLink e3mdvhu0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-4g9nx8-ChameleonAccessibilityLink e3mdvhu0">Accessibility Help</a></li></ul><div class="ssrcss-fr8ebb-GlobalNavigationItem e1gviwgp23"><ul class="ssrcss-76eozk-AccountOptionsList e1gviwgp0"><li class="ssrcss-1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount e1gviwgp19"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/uk-england-tyne-63089910" class="ssrcss-17nms3b-NavigationLink-AccountLink e1gviwgp13" language="en-GB"><span class="ssrcss-17cn1ks-AccountIconWrapper e1gviwgp5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path fill-rule="evenodd" d="M16 17.5a7.878 7.878 0 0 1-8-7.75A7.878 7.878 0 0 1 16 2a7.878 7.878 0 0 1 8 7.75 7.878 7.878 0 0 1-8 7.75ZM2 30c0-5.883 7.519-10 14.014-10C22.48 20 30 24.12 30 29.994c0 .005-28 .007-28 .005Z"></path></svg></span><span class="ssrcss-qgttmg-AccountText e1gviwgp4">Your account</span></a></li></ul><div class="ssrcss-1dg49uj-VerticalSeparator e1gviwgp11"></div><ul role="list" class="ssrcss-ls269v-ChameleonGlobalNavigationLinkList-En e16i5fd20"><li class="ssrcss-15542on-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18">Home</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/news" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-684v2a-NavItemHoverState e1gviwgp18">News</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/sport" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-13tejcu-NavItemHoverState e1gviwgp18">Sport</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/reel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1v5fxjd-NavItemHoverState e1gviwgp18">Reel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/worklife" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1w7uvjo-NavItemHoverState e1gviwgp18">Worklife</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/travel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-3zig84-NavItemHoverState e1gviwgp18">Travel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/future" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-egnvhn-NavItemHoverState e1gviwgp18">Future</span></a></li><li id="more-menu-button" class="ssrcss-1u0fut7-GlobalNavigationProduct e1gviwgp22"><a href="#chameleon-global-navigation-more-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-pw5m0q-NavItemHoverState e1gviwgp18"><span class="ssrcss-13dpa8i-DotsMenuIconWrapper e1gviwgp6"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-14.000000, -22.000000)" fill="#000000"><path d="M18,22 L18,26 L14,26 L14,22 L18,22 Z M34,22 L34,26 L30,26 L30,22 L34,22 Z M26,22 L26,26 L22,26 L22,22 L26,22 Z"></path></g></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></li></ul></div><div class="ssrcss-69nf57-LastGlobalNavigationItem e1gviwgp24"><div class="ssrcss-6500z4-GlobalNavigationItem-GlobalNavigationBurger e1gviwgp20"><a href="#chameleon-global-navigation-more-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18"><span class="ssrcss-1myt22i-BurgerMenuIconWrapper e1gviwgp7"><svg width="1.5em" height="1.375em" viewBox="0 0 24 22" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M24,18 L24,22 L0,22 L0,18 L24,18 Z M24,9 L24,13 L0,13 L0,9 L24,9 Z M24,0 L24,4 L0,4 L0,0 L24,0 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></div><div role="search" aria-label="Search BBC" class="ssrcss-1j3alh1-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.co.uk/search" class="ssrcss-13qfcv5-NavigationLink-SearchLink e1gviwgp16"><span class="ssrcss-mwl823-IconWrapper-SearchIconWrapper e1gviwgp8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30.6 28.1-8.3-8.3c1.5-2 2.4-4.4 2.4-7.2C24.7 6 19.6 1 13 1S1.4 6.1 1.4 12.7 6.5 24.3 13 24.3c2.3 0 4.4-.6 6.2-1.8l8.5 8.5 2.9-2.9zM4 12.6c0-5.2 3.9-9.1 9-9.1s9 3.9 9 9.1c0 5.2-3.9 9.1-9 9.1s-9-3.9-9-9.1z"></path></svg></span><span class="ssrcss-1tt7th2-SearchText e1gviwgp15">Search BBC</span></a></div></div></div></div><div tabindex="-1" class="ssrcss-1c9t5zk-ChameleonDrawerComponentWrapper e17bpw4v0"><div id="chameleon-global-navigation-more-menu" rows="6" class="ssrcss-14awlky-ChameleonMenuComponentWrapper e1y2z29v3"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1obp207-MenuWrapper e1y2z29v0"><ul tabindex="-1" role="list" class="ssrcss-16zd8gh-ChameleonMenuLinkList-En er9xynn0"><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com" class="ssrcss-1utvtce-MenuLink e1y2z29v1">Home</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/news" class="ssrcss-qhuyc0-MenuLink e1y2z29v1">News</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/sport" class="ssrcss-qntnsa-MenuLink e1y2z29v1">Sport</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/reel" class="ssrcss-vjqi8i-MenuLink e1y2z29v1">Reel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/worklife" class="ssrcss-1lltg83-MenuLink e1y2z29v1">Worklife</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/travel" class="ssrcss-ph9q4t-MenuLink e1y2z29v1">Travel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/future" class="ssrcss-1pvzzuz-MenuLink e1y2z29v1">Future</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/culture" class="ssrcss-1wumgf0-MenuLink e1y2z29v1">Culture</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/culture/music" class="ssrcss-1utvtce-MenuLink e1y2z29v1">Music</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1utvtce-MenuLink e1y2z29v1">TV</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/weather" class="ssrcss-qpr50j-MenuLink e1y2z29v1">Weather</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.co.uk/sounds" class="ssrcss-drancq-MenuLink e1y2z29v1">Sounds</a></li></ul><a href="#more-menu-button"><button width="content-length" type="button" class="ssrcss-9iafwo-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30 4.6-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8 1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></a></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-110xoo0-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="0 0 430.6 111" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M69 108.5c-7.7-12.4-15.6-24.8-23.5-37.2C37.6 58.9 29.7 46.8 22 35.1v73.4H0V2.2h23.2c8 12 15.9 24 23.7 36.1 7.8 12 15.5 24.3 23.3 36.6V2.2h22v106.3H69zM113.2 2.2h73.1v19h-50.2v23h44.6v19h-44.6v26.2h53.1v19h-76V2.2zm178 106.3c-3.4-12-6.7-24-9.9-36s-6.4-24-9.4-36c-3 12-6 24-9.2 36-3.2 12-6.4 24-9.8 36h-24.2c-5.1-17.3-9.9-34.9-14.6-52.6-4.7-17.7-9.1-35.6-13.2-53.7h25c2.5 13.8 5.1 27.6 7.9 41.3 2.8 13.8 5.7 27.3 8.8 40.6 6.6-25.9 12.9-51.7 18.9-77.5h22.3c3 12.7 6 25.3 9.1 38 3.1 12.6 6.3 25.2 9.6 37.8 3-13.1 5.8-26.4 8.6-39.8 2.8-13.5 5.3-27 7.7-40.4h24.5c-4.2 18-8.6 35.9-13.2 53.7-4.7 17.7-9.5 35.3-14.6 52.6h-24.3zm95.3 2.3c-5.8 0-11.6-.6-17.3-1.9-5.7-1.3-11.2-3.3-16.4-6.1V82.2c10.1 6.3 21.8 9.7 33.7 9.7 6.7 0 11.9-1.1 15.4-3.4 3.4-2 5.4-5.6 5.3-9.5.2-2.7-.8-5.3-2.6-7.2-2-1.9-4.3-3.3-6.9-4.2-3.2-1.1-6.4-2.1-9.7-2.9-5.3-1.2-10.4-2.8-15.5-4.8-4.1-1.6-7.9-3.7-11.3-6.3-3-2.3-5.4-5.3-7-8.8-1.7-3.9-2.5-8.1-2.4-12.3-.2-6.2 1.6-12.3 5.1-17.4 3.7-5 8.7-8.9 14.5-11.2 6.2-2.6 13.7-3.9 22.3-3.9 5.6 0 11.2.6 16.7 1.9 5.1 1.2 10 2.9 14.7 5.2v20.2c-4.6-2.8-9.6-4.9-14.8-6.2-5.4-1.5-11-2.2-16.6-2.2-6 0-10.7 1-14 3.1-3.2 1.8-5.1 5.3-5 8.9-.1 2.4.7 4.8 2.4 6.6 1.9 1.8 4.2 3.2 6.8 4 2.9 1 6.4 2.1 10.3 3 5.1 1.3 9.8 2.7 14.1 4.2 4.1 1.4 8 3.4 11.5 5.9 3.3 2.3 5.9 5.5 7.7 9.1 2 4.2 2.9 8.9 2.8 13.5 0 7-1.7 13.1-5.2 18.1-3.8 5.2-9 9.2-15 11.4-6.5 2.7-14.4 4.1-23.6 4.1z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-fx11vr-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-1i9939w-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world-60525350" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">War in Ukraine</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-1mu64ez-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-m24u36-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/england" class="ssrcss-ojmjjh-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/england/regions" class="ssrcss-ojmjjh-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Regions</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/england/tyne_and_wear" class="ssrcss-12oaa2e-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Tyne &amp; Wear</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-q03fby-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-pv1rh6-ArticleWrapper e1nh2i2l6"><header class="ssrcss-1eqcsb1-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-15xko80-StyledHeading e1fj1fc10">Newcastle back lane bollards that prevent fly-tipping to stay</h1><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-10-03T06:04:03.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1mh4yp1-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7 1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>55 minutes ago</time></span></span></div></li></div></ul></div><div class="ssrcss-11faxz6-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-i42p3a-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17 25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0 17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" data-testid="information-panel-content" class="ssrcss-1bpq5d-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1iwzhjp-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30 4.6-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8 1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1t42267-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-1v2rvfo-Button etotop31"><span data-testid="actions:link" class="ssrcss-1tz2bh9-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m20.7 9.5-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-18h2t1m-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper ep2nwvo1"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><img alt="Bollards at the back Wingrove Road at its junction with Severus Road" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/201D/production/_126912280_mediaitem126912279.jpg" width="976" height="549" loading="eager" class="ssrcss-evoj7m-Image ee0ct7c0"/></span></div><figcaption class="ssrcss-1mget3o-StyledFigureCaption e34k3c22"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260">The rear of Wingrove Road at its junction with Severus Road is one of the four locations</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Measures to block fly-tippers and tackle the problem of rubbish in Newcastle&#x27;s West End are to be made permanent following a year-long trial.</b></p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Bollards were installed in four back lanes in Wingrove and Arthur&#x27;s Hill following complaints from residents.</p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">These included overflowing communal bins and vans dumping piles of trade waste in the back streets.</p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Following a drop in the amount of rubble and fly-tipping, the council has now said they will be staying for good.</p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Two formal objections have been made against the bollards by local residents in the time since they were installed, raising concerns about cutting off access to emergency services and local residents, according to the <a href="https://www.bbc.co.uk/lnp/ldrs" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Local Democracy Reporting Service</a>. </p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">However, Newcastle City Council said all the back lanes were still accessible at one end and that there had been a noted shift in the kind of fly-tipping being witnessed, from building waste to small household items.</p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">This suggested that the closures were &quot;having a positive effect by reducing out of area vehicles driving to discard waste&quot;.</p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Councillor Jane Byrne, the council&#x27;s cabinet member responsible for environmental crimes, said: &quot;We know residents take great pride in where they live in the city so we would like to thank them for working with us and supporting the project to help keep our neighbourhoods safe and clean. </p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Other measures trialled as part of the scheme such as having individual bins for some households are still under consideration.&quot;</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper ep2nwvo1"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1csupmn-Placeholder e16icw910"><span><noscript><img alt="Presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/11678/production/_105988217_line976.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11678/production/_105988217_line976.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11678/production/_105988217_line976.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11678/production/_105988217_line976.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11678/production/_105988217_line976.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/11678/production/_105988217_line976.jpg 976w" src="https://ichef.bbci.co.uk/news/464/cpsprodpb/11678/production/_105988217_line976.jpg" width="464" height="2" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">Follow BBC North East &amp; Cumbria on </i><a href="https://twitter.com/BBCNEandCumbria" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Twitter</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">, </i><a href="https://www.facebook.com/bbcneandcumbria" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Facebook</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2"> and </i><a href="https://www.instagram.com/bbcneandcumbria/" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Instagram</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">. Send your story ideas to </i><a href="mailto:northeastandcumbria@bbc.co.uk" class="ssrcss-k17ofw-InlineLink e1no5rhv0">northeastandcumbria@bbc.co.uk</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">.</i></p></div></div><div data-component="links-block" class="ssrcss-5i1hhv-LinksComponentWrapper e3eyuya0"><section class="ssrcss-msolhr-LinksWrapper e3eyuya5"><div class="ssrcss-1lqqmgw-LinksHeadingWrapper e3eyuya4"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">More on this story</h2></div><ul role="list" class="ssrcss-10bv2vf-EndOfContentLinksGrid e3eyuya2"><li class="ssrcss-547yr3-PromoItem e3eyuya1"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-a0724v-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-england-tyne-58826840" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Back lane bollards trial to stop fly-tipping</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">7 October 2021</span></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Communal bin with rubbish and clothes on the ground" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/16A06/production/_120887629_mediaitem120886922.jpg" width="976" height="549" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></section></div><section data-component="related-internet-links" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-117nype-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Related Internet Links</h2></div><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2k702a-PromoItem e1nh2i2l4"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.newcastle.gov.uk/" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Newcastle City Council</span></p></span></a></div></div></div></div></li></ul><div>The BBC is not responsible for the content of external sites.</div></section><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-117nype-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c34mxdm59xzt" class="ssrcss-156x968-StyledLink ed0g1kj0">Newcastle City Council</a></li><li><a href="/news/topics/cr0mejz7ng6t" class="ssrcss-156x968-StyledLink ed0g1kj0">Newcastle upon Tyne</a></li></ul></div></div></section></article><aside data-component="regionalIndexExternalLinks" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="regionalIndexExternalLinks-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">From other local news sites</h2><div class="ssrcss-1lrqo80-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48894776750&amp;p=14e&amp;v=1&amp;x=ETUfl5gMcWVZoZVU9PA1_g&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Appeal to find man believed to be in Darlington - can you help?</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="https://www.thenorthernecho.co.uk" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Northern Echo</span></a></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48894642748&amp;p=14e&amp;v=1&amp;x=Kr6b1JZCCSYZG8NC9mn8KQ&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Durham Gilesgate mum feels &#x27;trapped&#x27; in home &#x27;infested&#x27; with rats</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="https://www.thenorthernecho.co.uk" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Northern Echo</span></a></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48894523929&amp;p=14e&amp;v=1&amp;x=v2Ij4-QRW44ZBaKuRRISbg&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Newcastle Snapchat predator who targeted seven girls as young as 12 jailed</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="https://www.chroniclelive.co.uk" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Newcastle Evening Chronicle</span></a></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48894523822&amp;p=14e&amp;v=1&amp;x=GvmPSxqm5R1F1FL4xC3niA&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Bunging burglar jumped from upstairs window when caught in act by police</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="https://www.chroniclelive.co.uk" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Newcastle Evening Chronicle</span></a></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48894354680&amp;p=14e&amp;v=1&amp;x=uuoyIOszUlVK5bJsI02u4g&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Shoplifting, drug dealing and violence - 11 people jailed during September for offences in and around Sunderland</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="https://www.sunderlandecho.com" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Sunderland Echo</span></a></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48894354646&amp;p=14e&amp;v=1&amp;x=mWwQiVg4JViQ_4MXUzrP1g&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Sunderland businesswomen launch innovative new leggings to help females feel safe when exercising - and you could win a pair</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="https://www.sunderlandecho.com" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Sunderland Echo</span></a></span></div></li></div></ul></div></div></div></div></div></li></ul><div data-component="regionalIndexExternalLinks-disclaimer" class="ssrcss-1mxnnmo-Disclaimer e1ia0oo95"><a href="https://www.bbc.co.uk/news/uk-12277638" class="ssrcss-k17ofw-InlineLink e1no5rhv0"><span class="ssrcss-1ugwes-IconContainer e1ia0oo94"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm-2.2-5.5V12.7h4.4v12.9h-4.4zM16 10c-1.7 0-2.7-.9-2.7-2.4s1-2.4 2.7-2.4 2.7.9 2.7 2.4-1 2.4-2.7 2.4z"></path></svg></span>Information about BBC links to other news sites</a></div></div></aside></div><div><aside data-component="topStories" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="topStories-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Top Stories</h2><div class="ssrcss-12dgk66-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-latin-america-63112509" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Lula and Bolsonaro to face run-off in Brazil</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">4 hours ago</span></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-europe-63076570" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">A rare glimpse of daily life in occupied Ukraine</span></p></span></a></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-63105430" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">They stayed for the storm - what happens now?</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">12 hours ago</span></span></div></li></div></ul></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="features-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Features</h2><div class="ssrcss-15salo2-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-europe-63076570" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">A rare glimpse of daily life in occupied Ukraine</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="A woman walks past the damaged area after clashes are occurred as Russia-Ukraine war continues in Mariupol, Donetsk Oblast, Ukraine on September 29, 2022." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/BD39/production/_126914484_zz1024gettyimages-1243602449.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/63108082" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Liz Truss&#x27;s claims on UK economy fact-checked</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Woman walking past Bank of England" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/DCAC/production/_126929465_bankofengland.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/extra/4q6srrmytr/secret-identities" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The people not allowed to know their own names</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Promo" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1194B/production/_126911027_feature_promo_si-nc.png" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-asia-china-63070735" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Chinese billionaire sex assault case settled in US</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Richard Liu, CEO and founder of China&#x27;s e-commerce company JD.com, attends the Cross-Strait &amp; Hong Kong and Macau Internet Development Forum of the 2nd World Internet Conference on December 16, 2015 in Jiaxing, Zhejiang Province of China" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/D6D6/production/_126889945_gettyimages-501687560.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/business-62887379" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Can electrical stimulation improve your gym workout?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="A man wearing an EMS body suit" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/6950/production/_126706962_gettyimages-909865444.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/reel/video/p0cyg1kl/josephine-baker-the-stage-sensation-who-became-a-wwii-spy" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The global superstar who spied on the Nazis</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Josephine Baker" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/4E02/production/_126907991_josephinebaker.png" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-us-canada-62786001" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;I refused to get out of the car unless they took me home&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Milton pictured at a US military housing complex in South Korea, soon after he was adopted" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1454F/production/_126897238_976x549miltonateasterage9justpost-adoptioninrghhousingcomplexkorea_creditmiltonwashington.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/63061930" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Is Brazil&#x27;s voting system open to fraud?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Bolsonaro greets crowds" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/893B/production/_126913153_gettyimages-1243618222.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-europe-60125659" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">What sanctions are being imposed on Russia?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Saint Basil&#x27;s Cathedral in Moscow" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/EF8E/production/_125662316_gettyimages-1143351798.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="elsewhere-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2><div class="ssrcss-15salo2-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/worklife/article/20220920-why-gen-zers-are-growing-up-sober-curious" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why Gen Z are drinking less</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="smiling at a bar" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/083E/production/_126901120_whygenzaredrinkingless.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/culture/article/20220921-the-dangerous-books-too-powerful-to-read" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The books too powerful to read</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="Barbed wire book" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/119AE/production/_126901127_thebookstoopowerfultoread.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/travel/article/20220925-the-ancient-remains-of-great-zimbabwe" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The African city Europeans tried to erase</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1bns0x8-Placeholder e16icw910"><span><noscript><img alt="stone wall" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/B036/production/_126901154_theafricancityeuropeanstriedtoerase.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="mostRead-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Most Read</h2><div class="ssrcss-1wqp1hh-PromoGroupWrapper e1ia0oo97"><ol role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/science-environment-63089348" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Renewable energy company cuts down primary forest</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/uk-63114279" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Chancellor U-turns on plans to scrap 45p tax rate</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-europe-63076570" class="ssrcss-18cjaf3-Headline e1qjxmbq2">A rare glimpse of daily life in occupied Ukraine</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-asia-china-63070735" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Chinese billionaire sex assault case settled in US</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-europe-63090644" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Questions over France&#x27;s contribution to war effort</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/world-latin-america-63112509" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Lula and Bolsonaro to face run-off in Brazil</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/world-us-canada-63108879" class="ssrcss-18cjaf3-Headline e1qjxmbq2">After chess, cheating rows rock poker and fishing</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/world-middle-east-63111767" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Students trapped amid clashes in Tehran - reports</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/uk-politics-63112463" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Anguish at conference that should be PM&#x27;s victory lap</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1ibzzbt-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/world-asia-63105945" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Scores killed in Indonesian football stadium crush</a></div></div></li></ol></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m27.9 10.7.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8 29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1gyzvqx-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-wjed5-Stack e1y4nx260"><ul role="list" class="ssrcss-1iurs7n-Columns e130hpyp1"><li><a href="https://www.bbc.com" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Sounds</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-odwm7b-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://webcore.bbc-reporting-api.app/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM">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</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM">window.__REQUEST_CONTEXT__="{\"obm\":\"off\",\"election-banner-ni-story\":\"off\",\"election-banner-council-story\":\"off\",\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-route-spec\":\"NewsArticlePage\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM\",\"env\":\"live\"}";</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://webcore.bbc-reporting-api.app/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[8382,722,2243,1282,5374,9774,6326,8827,4811,5323,4414,824,2726,2591,3667,779,4286,5942,6424,4237,9279,5663]</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-labels-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.0f74e191fccf8026410e.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.a0d9bec17138fba43e26.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.d2738cb3ec72a5effff2.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.c5d7a8bcc97a2cac523f.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.7ffd3b312e4c604ed24a.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.46440e4b61717534b44a.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-chameleon-global-navigation.1296b2d20d29603aec09.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-chameleon-global-navigation.0f815a71e0b79a7d4365.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-product-navigation.a2f57daf0eec632a497e.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.2b516c6ba08720660b59.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.921b3038a769fdc6bf29.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-vendor-optimizely.d60f8e1bda3ef43b9cec.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-rich-text.483674f214c1eca8144a.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-player.6bf792ec43bd2ca3fde9.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-blocks-renderer.55b622fce6c28c219e81.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-storyboard.1fb18ea4fd6ccddfcef8.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-comments.4a33989b285186a54eab.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-telescope-vote.c4f6cee5e68255ec0b0d.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.8033d4d6cac3fe2fffcb.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.ae1506162a8d442887eb.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.7a26f37cd4d62cffc1b5.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.a18116750f4276eb3bb5.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.eb2f2f004bada2060277.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[382,774]</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-labels-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.646d6396c9343dad9b20.legacy.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.3e4b0de078b2acf42444.legacy.js"></script><script nonce="NabwYZ9e4piuuUo9BlhRWeZ7nFpVQMDatHRJVAyytyWe/I9UQM" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.ba108004dc1cdca7948b.legacy.js"></script></body></html>