<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Covid: Suffolk hospital staff sickness &#x27;higher than normal&#x27; - BBC News</title><meta data-rh="true" name="description" content="Two NHS hospitals facing high staff absences stop short of declaring a critical incident."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="Two NHS hospitals facing high staff absences stop short of declaring a critical incident."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/BF0D/production/_122590984_hi072757973.jpg"/><meta data-rh="true" property="og:image:alt" content="A nurse in full Covid PPE at King&#x27;s College Hospital, London"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Covid: Suffolk hospital staff sickness &#x27;higher than normal&#x27;"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-england-suffolk-59880614"/><meta data-rh="true" property="article:section" content="Suffolk"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="Two NHS hospitals facing high staff absences stop short of declaring a critical incident."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/BF0D/production/_122590984_hi072757973.jpg"/><meta data-rh="true" name="twitter:image:alt" content="A nurse in full Covid PPE at King&#x27;s College Hospital, London"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Covid: Suffolk hospital staff sickness &#x27;higher than normal&#x27;"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/uk-england-suffolk-59880614"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-england-suffolk-59880614"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-england-suffolk-59880614"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/uk-england-suffolk-59880614","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2022-01-05T15:38:51.000Z","dateModified":"2022-01-05T15:38:51.000Z","headline":"Covid: Suffolk hospital staff sickness 'higher than normal'","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/BF0D/production/_122590984_hi072757973.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/BF0D/production/_122590984_hi072757973.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/uk-england-suffolk-59880614","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}}}</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss-global animation-icy1p3">@-webkit-keyframes animation-icy1p3{0%{opacity:1;}50%{opacity:0.3;}100%{opacity:1;}}@keyframes animation-icy1p3{0%{opacity:1;}50%{opacity:0.3;}100%{opacity:1;}}</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 17i5n3j-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer yy5aio-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1r3fyml-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1c1da13-StyledMenuItem qobvev-StyledLink 1yycgk3-LinkTextContainer 1nc19y4-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1a48ge0-StyledMenuList arep0q-StyledMenuItem 1hs310q-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList 1w22b7j-StyledMenuItem 1pvo2hq-StyledLink 19k053m-LinkTextContainer 12aru7m-StyledLink 1n8l1hq-MainSection hhhbpo-ContainerWithSidebarWrapper rgov1k-MainColumn 1mc1y2-ArticleWrapper hrw5ob-HeadingWrapper gcq6xq-StyledHeading vzegzu-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel 1qwkjyo-Button 5qxhr3-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1ah8u3w-Button 16sh5ob-PanelWrapper 18h7ve1-StyledTitleArea 3xxzec-Button xwi91l-IconWrapper gs1xzq-StyledLink 1ydmugk-StyledTagContainer i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image 99q1ky-StyledFigureCopyright 5ccyy0-StyledFigureCaption 1yybcoc-Stack uf6wea-RichTextComponentWrapper 17j9f6r-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText 1pzprxn-BulletListContainer 9nsdc6-InlineLink 18mjolk-ComponentWrapper h61a99-Placeholder xbdn93-ItalicText 2z3pjz-SectionWrapper 18xk9km-StyledHeading v19xcd-Stack 1kjfs1c-PromoItem 1s4uljh-Promo 1wok6t6-PromoNoImage 1gi6l8c-PromoContent 1cbga70-Stack o79sa2-PromoLink 17zglt8-PromoHeadline 1tha3dg-Stack 4c4zzp-SectionHeaderWrapper 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper 1auib8s-PromoGroupWrapper 11v2mye-PromoItem 12vnfx8-PromoContent zf4gw3-MetadataLink 116qt3r-PromoGroupWrapper agwl82-LiveContainer 1vqlqc0-LivePulse em835g-IconContainer 11azffs-PulsingCircle oi9f48-PromoGroupWrapper f8hhkg-PromoPortrait z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1lmd98t-Container pyt26q-StyledIconContainer-MediumIconContainer 1a41w98-Placeholder 1lmfp3a-Placeholder cb51ps-PromoGroupWrapper 1nvz9sp-PromoGroupWrapper 1jvv5bq-Container smcys4-Wrapper 1giogr2-Number 86g9cs-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer 1c9qnlc-GlobalFooter 39bbca-Stack 11iizsg-Columns 1bwee9n-Link-NavigationLink 1d0zczs-ClusterItems 1di1qme-Link-LegalLink 18k9rxe-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/uk-england-suffolk-59880614" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-17i5n3j-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-yy5aio-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-1nc19y4-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Stories</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1a48ge0-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england/regions" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Regions</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england/suffolk" class="ssrcss-12aru7m-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Suffolk</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-hhhbpo-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-1mc1y2-ArticleWrapper e1nh2i2l6"><header class="ssrcss-hrw5ob-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-gcq6xq-StyledHeading e1fj1fc10">Covid: Suffolk hospital staff sickness &#x27;higher than normal&#x27;</h1><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-01-05T15:38:51.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1qwkjyo-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-5qxhr3-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1ah8u3w-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-18h7ve1-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-3xxzec-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Related Topics</span><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/cyz0z8w0ydwt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Coronavirus pandemic</a></li></ul></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Exterior of the West Suffolk Hospital in Bury St Edmunds" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/3141/production/_122590621_hi060452247.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/3141/production/_122590621_hi060452247.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/3141/production/_122590621_hi060452247.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/3141/production/_122590621_hi060452247.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/3141/production/_122590621_hi060452247.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/3141/production/_122590621_hi060452247.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/3141/production/_122590621_hi060452247.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>PA Media</span></div><figcaption class="ssrcss-5ccyy0-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">The Bury St Edmunds hospital said it was facing a high number of staff shortages due to Covid and winter sicknesses</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Two hospitals have said they are dealing with a higher than normal level of staff absence but have stopped short of declaring a critical incident.  </b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The West Suffolk Hospital said 6.5% of staff - 323 people - were off work due to the pandemic and seasonal illnesses.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It announced an internal critical incident and was moving staff between wards.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The East Suffolk and North Essex NHS Foundation Trust (ESNEFT) said 376 Ipswich Hospital staff were off.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">ESNEFT, which also runs Colchester Hospital and smaller community hospitals in Aldeburgh, Clacton, Felixstowe, Halstead and Harwich and Felixstowe, said about 7.5% of its 11,500 staff were absent.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A critical incident means hospital bosses are concerned they cannot provide priority services, such as treatment for cancer or heart disease.  </p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.co.uk/news/uk-england-suffolk-59837421" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Hospitals restrict visitors due to Covid rate rise</a></li><li><a href="https://www.bbc.co.uk/news/uk-england-suffolk-59597801" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Hunt for NHS whistleblower was incendiary - report</a></li><li><a href="https://www.bbc.co.uk/news/uk-england-cambridgeshire-57941926" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Hospital assessed legal risk of fatal roof collapse</a></li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Nicola Cottingham, chief operating officer at the West Suffolk Hospital, in Bury St Edmunds, said: &quot;We review the situation frequently during the day and we move our staff around to areas that are experiencing staff absences in order to maintain services.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The hospital said it would normally have 3% to 4% of staff off at any one time. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Ms Cottingham said the complexity of Covid and the need to segregate patients to avoid transmission was also reducing its bed capacity. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Unfortunately we&#x27;ve had to make some really difficult decisions over the past week,&quot; she said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Planned surgery and non-urgent operations were being cancelled although cancer surgery and patients with high clinical needs were being prioritised.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Exterior of the Ipswich Hospital&#x27;s Garett Anderson centre" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/165D9/production/_122590619_hi036794957.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/165D9/production/_122590619_hi036794957.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/165D9/production/_122590619_hi036794957.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/165D9/production/_122590619_hi036794957.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/165D9/production/_122590619_hi036794957.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/165D9/production/_122590619_hi036794957.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/165D9/production/_122590619_hi036794957.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div><figcaption class="ssrcss-5ccyy0-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Ipswich Hospital said it expected the number of Covid patients in its beds to increase in the next few weeks</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Neill Moloney, acting chief executive of <a href="https://www.esneft.nhs.uk/about-us/about-esneft/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">ESNEFT</a>, said staff sickness was &quot;a lot higher than we&#x27;re used to; it obviously is having quite a considerable impact&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;We have about 56 [Covid] patients on the Ipswich site - we are anticipating that will increase over the next few weeks and have been planning for that,&quot; he said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The Trust said it was able to redeploy staff across units, but had not declared an internal critical incident. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;So this time we&#x27;re not in a critical incident but we will review that, if we need to get additional support,&quot; Mr Moloney said. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">On Tuesday, the Norfolk and Waveney Integrated Care System, <a href="https://www.bbc.co.uk/news/uk-england-59875679" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">declared a critical incident</a> for its biggest hospital, the Norfolk and Norwich University Hospital, after patients with Covid almost doubled, from 50 to 91, since Friday.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-h61a99-Placeholder e16icw910"><span><noscript><img alt="presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/17BE/production/_92787060_line2.gif 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/17BE/production/_92787060_line2.gif 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/17BE/production/_92787060_line2.gif 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/17BE/production/_92787060_line2.gif 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/17BE/production/_92787060_line2.gif 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/17BE/production/_92787060_line2.gif 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/17BE/production/_92787060_line2.gif" width="624" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">Find BBC News: East of England on </i><a href="https://www.facebook.com/bbcnewseast/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Facebook</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">, </i><a href="https://www.instagram.com/bbceastofengland/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Instagram</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2"> and </i><a href="https://twitter.com/bbclookeast" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Twitter</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">. If you have a story suggestion email </i><a href="mailto:eastofenglandnews@bbc.co.uk" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">eastofenglandnews@bbc.co.uk</a></p></div></div><section data-component="see-alsos" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">More on this story</h2><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-suffolk-59837421" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Hospitals restrict visitors due to Covid rate rise</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">31 December 2021</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-suffolk-59597801" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Hunt for NHS whistleblower was incendiary - report</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">9 December 2021</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-cambridgeshire-57941926" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Hospital assessed legal risk of fatal roof collapse</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">16 August 2021</span></dd></div></dl></div></div></div></div></div></li></ul></section><section data-component="related-internet-links" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Related Internet Links</h2><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.wsh.nhs.uk/Home.aspx" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">West Suffolk Hospital</span></p></span></a></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.esneft.nhs.uk/" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Ipswich Hospital</span></p></span></a></div></div></div></div></li></ul><div>The BBC is not responsible for the content of external sites.</div></section><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/localnews/2646057-ipswich/0" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Ipswich</a></li><li><a href="/news/topics/cp7r8vglnnwt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">NHS</a></li><li><a href="/news/localnews/2654186-bury%20st%20edmunds/0" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Bury St Edmunds</a></li><li><a href="/news/topics/cyz0z8w0ydwt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Coronavirus pandemic</a></li></ul></div></div></section></article><aside data-component="regionalIndexExternalLinks" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">From other local news sites</h2></div><div class="ssrcss-1auib8s-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=46711691759&amp;p=14e&amp;v=1&amp;x=LwuqEQ77foaYcX1ipPmWZw&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Man charged with series of indecent exposure offences appears in court</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.ipswichstar.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Ipswich Star</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=46711640730&amp;p=14e&amp;v=1&amp;x=loN7qx6tdn_O8dU15DRSHg&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Changes to planned beach hut sales amid disability exclusion fears</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.lowestoftjournal.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Lowestoft Journal</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=46711548079&amp;p=14e&amp;v=1&amp;x=aCitVUZRfY_fHP7zMAQLkQ&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Vehicle crimes prompt police appeal</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.haverhillecho.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Haverhill Echo</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=46711475952&amp;p=14e&amp;v=1&amp;x=c9MlXhlynQVByzxkyZ_Ckw&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Jaguar E-Pace stolen from outside Ipswich property overnight Johnny Griffith</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.ipswichstar.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Ipswich Star</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=46711251611&amp;p=14e&amp;v=1&amp;x=XCecQ8LoP7YU0nIPUkcG6Q&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Community showcase set for return in spring after Covid delay</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.haverhillecho.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Haverhill Echo</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=46711086113&amp;p=14e&amp;v=1&amp;x=T6Ihe4crlLI-iL-Vza-lzA&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">West Suffolk Hospital declares &#x27;internal critical incident&#x27; as Covid surges</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.eadt.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">East Anglian Daily Times</a></span></dd></div></dl></div></div></div></div></div></li></ul><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><a href="https://www.bbc.co.uk/news/uk-12277638" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Information about BBC links to other news sites</a></p></div></aside></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-116qt3r-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-europe-59873833" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Uproar as Macron vows to &#x27;piss off&#x27; unvaccinated</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>21 minutes ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/live/uk-59877796" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-agwl82-LiveContainer e1f5wbog6"><span class="ssrcss-1vqlqc0-LivePulse e1tqf6j42"><span class="ssrcss-em835g-IconContainer e1tqf6j41"><svg fill="currentColor" focusable="false" aria-hidden="true" viewBox="0 0 32 32"><path d="M16 4c6.6 0 12 5.4 12 12s-5.4 12-12 12S4 22.6 4 16 9.4 4 16 4zm0-4C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0z"></path><circle cx="16" cy="16" r="8.5" class="ssrcss-11azffs-PulsingCircle e1tqf6j40"></circle></svg></span>Live<span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">. </span></span></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Boris Johnson confirms England sticking with &#x27;Plan B&#x27;</span></p></span></a></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-australia-59884038" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Djokovic Australia entry delayed over visa row</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>3 minutes ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-oi9f48-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-59874170" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">BBC&#x27;s Maitlis reflects on her &#x27;critical&#x27; Prince Andrew interview</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Emily Maitlis and Prince Andrew" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/D690/production/_122582945_mediaitem122582352.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-india-59835675" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Curfew in Delhi as Covid cases surge</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A woman undergoes a nasal swab test to detect COVID-19 at the railway station in Bangalore, India, 31 December 2021." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/182B5/production/_122579989_mediaitem122579988.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-india-59731622" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">The stunning Indian gorge that resembles the Grand Canyon. Video</span><span aria-hidden="true">The stunning Indian gorge that resembles the Grand Canyon</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The Gandikota gorge in southern India is believed to be nearly 100,000 years old." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/50B2/production/_122585602_p0bf6bfb.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-59763338" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;Make decisions as if you were on your deathbed&#x27; Video</span><span aria-hidden="true">&#x27;Make decisions as if you were on your deathbed&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1a41w98-Placeholder e16icw910"><span><noscript><img alt="Michael Cockburn" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1391/production/_122490050_p0bcsyj6.jpg" width="385" height="216.1865234375" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-china-59869509" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Winter Olympics: Behind the bubble in Beijing. Video</span><span aria-hidden="true">Winter Olympics: Behind the bubble in Beijing</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Train attendants stand next to a high speed train in Beijing" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/ECF2/production/_122585606_5_beijing_bubble_bbc.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-59735955" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Iconic Bangkok station reaches the end of the line. Video</span><span aria-hidden="true">Iconic Bangkok station reaches the end of the line</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Hua Lamphong" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/105A4/production/_122308966_p0bc82kg.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-59761346" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How my pregnancy led to a life-changing diagnosis</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Helen Merriman" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1551F/production/_122572378_helenamerrimanlandscapecreditrobertshiret.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-59763426" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Watching North Korea from a fighter jet. Video</span><span aria-hidden="true">Watching North Korea from a fighter jet</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Laura Bicker in a jet fighter" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/16D5/production/_122554850_p0bdsmk8.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.com/travel/article/20211213-the-hardknott-pass-britains-wildest-road" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">BBC Travel: The UK&#x27;s most challenging road?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1lmfp3a-Placeholder e16icw910"><span><noscript><img alt="The Hardknott Pass" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/D331/production/_122356045_p0bb0x6n.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-cb51ps-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/iplayer/episode/p0b569c3#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_IPLAYER~N~p0b569c3~P_AVeryBritishScandalS1E1%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">One of the messiest divorces in history?</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The true story of A Very British Scandal</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A Very British Scandal" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/D973/production/_122076655_a-very-british-scandal1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/iplayer/episode/m0012wjh#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_IPLAYER~N~m0012wjh~P_AttenboroughandtheMammothGraveyard%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Britain&#x27;s biggest Ice Age discovery!</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Sir David Attenborough joins a team of investigators at a mammoth graveyard...</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Sir David Attenborough" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/CA0E/production/_122362715_attenborough-and-the-mammoth-graveyard.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1nvz9sp-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-australia-59884038" class="ssrcss-86g9cs-Headline e1qjxmbq2">Djokovic Australia entry delayed over visa row</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/entertainment-arts-59879071" class="ssrcss-86g9cs-Headline e1qjxmbq2">Gal Gadot says Imagine video was in poor taste</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-europe-59873833" class="ssrcss-86g9cs-Headline e1qjxmbq2">Uproar as Macron vows to &#x27;piss off&#x27; unvaccinated</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-us-canada-59876583" class="ssrcss-86g9cs-Headline e1qjxmbq2">US teacher arrested for vaccinating student</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-asia-59877917" class="ssrcss-86g9cs-Headline e1qjxmbq2">Taiwan buys 20,000 rum bottles destined for China</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/uk-59874170" class="ssrcss-86g9cs-Headline e1qjxmbq2">Maitlis: Prince&#x27;s jaw-dropping TV interview now critical</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/entertainment-arts-59879079" class="ssrcss-86g9cs-Headline e1qjxmbq2">Meghan to receive £1 in damages after privacy case</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/entertainment-arts-59878349" class="ssrcss-86g9cs-Headline e1qjxmbq2">US actress Joan Copeland dies aged 99</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/business-59876063" class="ssrcss-86g9cs-Headline e1qjxmbq2">Pre-departure Covid travel tests to be scrapped</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/world-asia-59876095" class="ssrcss-86g9cs-Headline e1qjxmbq2">N Korea angers neighbours with new missile test</a></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1c9qnlc-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-39bbca-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-18k9rxe-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">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</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-features\":\"chameleon=on\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G\",\"env\":\"live\"}";</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">window.__DOCUMENT_STATE__="{\"analytics\":{},\"chartbeat\":{}}";</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,3,2,4,28,5,42,17,9,38,48,24,27]</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.edc65f3a10613faa0b5e.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.b046114ced7aa650a34f.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.deb39432f32d5a962574.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.30adb93d9f1d60897d7b.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.71be837cf4f7fd2dcc60.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.d4cadf420ed80605b4c6.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.08084a701653f8f2f01b.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.634e866ff45ce8038f3e.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.aaeab2c067999a1a768c.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.40f1ca69ed817e169b70.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.d752005a9db1f80bc3af.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.df6218412fb1ae08449b.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.1ad40d13f0066f16c992.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.935c43a41295bfa98659.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.9278378eeaee6e980927.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,32,87,89,88,46,96,21,13,101,42,99,51,93,92,97,28,31,6,5,7]</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.8d8a7f291173f4fe4604.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.02ae8bc27e83c699528b.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.1c251c5b7e45a4feef44.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.629b1963310ef72eca5d.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.3d358a13c17e1d18cf36.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.739f0a4c592a4f7f6db8.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.4c165642f949796ec72a.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.e07b9886f2d57f43c289.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.badc6a40ee42facbc723.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-dotcom-ad-index.0742eae64a0f7ef11d8c.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.ece91d1a55a43a6aa4b9.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.af9db09a6b0ac700fb60.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.70940d7cc3b52c1c8470.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.cd80f31f62f490a34de8.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.d797c2f581f910b9fc89.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.69ed5efde6520b761802.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.06c64206ac962a79abfe.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.6c665bd9c9da086f1cd8.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.1472ae0edd7a04e665f1.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.e431b369f0ac81e5238e.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.57696562d5c7fdeea711.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.c6c7d10b850c06c1b3dc.legacy.js"></script><script nonce="4loxUTh7YjB2CTQnhablo/Qq7O+TyKt7paaOGZkulMiLVABI/G" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.e3a85755e676907d1775.legacy.js"></script></body></html>