<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Ulley Reservoir death prompts open water swim warning - BBC News</title><meta data-rh="true" name="description" content="Divers recover a body from the water after a man goes missing at Ulley Reservoir, Rotherham."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="Divers recover a body from the water after a man goes missing at Ulley Reservoir, Rotherham."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/9C3C/production/_120669993_mediaitem120669990.jpg"/><meta data-rh="true" property="og:image:alt" content="Ulley Reservoir"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Ulley Reservoir death prompts open water swim warning"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-england-south-yorkshire-58671187"/><meta data-rh="true" property="article:section" content="Sheffield &amp; South Yorkshire"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="Divers recover a body from the water after a man goes missing at Ulley Reservoir, Rotherham."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/9C3C/production/_120669993_mediaitem120669990.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Ulley Reservoir"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Ulley Reservoir death prompts open water swim warning"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/uk-england-south-yorkshire-58671187"/><link data-rh="true" rel="amphtml" href="https://www.bbc.co.uk/news/uk-england-south-yorkshire-58671187.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-england-south-yorkshire-58671187"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-england-south-yorkshire-58671187"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/uk-england-south-yorkshire-58671187","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-09-23T17:35:54.000Z","dateModified":"2021-09-23T17:35:54.000Z","headline":"Ulley Reservoir death prompts open water swim warning","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/9C3C/production/_120669993_mediaitem120669990.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/9C3C/production/_120669993_mediaitem120669990.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/uk-england-south-yorkshire-58671187","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}}}</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 3kw48k-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem sz8ckn-NavigationLink-LogoLink 1pfj44u-LogoIconWrapper xi5oyi-StyledIcon 1f39n02-VisuallyHidden dessnr-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 132nmcq-Button 1a1fy59-IconWrapper 6825t9-ProductNavigationContainer 1a4636n-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1xgs1o-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer coo60e-StyledMenuList 1c1da13-StyledMenuItem qobvev-StyledLink 1yycgk3-LinkTextContainer 1nc19y4-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1jnhdw6-StyledMenuList arep0q-StyledMenuItem 1hs310q-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer 1scb5nh-StyledMenuList 1w22b7j-StyledMenuItem 1pvo2hq-StyledLink 1gr85n1-LinkTextContainer 12aru7m-StyledLink 1n8l1hq-MainSection 1xo5am2-ContainerWithSidebarWrapper rgov1k-MainColumn xalfp3-ArticleWrapper 18mgjmu-HeadingWrapper 1lgj0ki-StyledHeading 7m91jz-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel d4g1xj-Button rfg16n-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 11dapvy-Button 16sh5ob-PanelWrapper 1lzeviz-StyledTitleArea 1mj4q5i-Button xwi91l-IconWrapper gs1xzq-StyledLink vk3nhx-ComponentWrapper 15m9t32-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image 1ecljvk-StyledFigureCopyright 1rnnz6t-StyledFigureCaption uf6wea-RichTextComponentWrapper 18snukc-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText 9nsdc6-InlineLink 1pzprxn-BulletListContainer 18mjolk-ComponentWrapper 1onuslq-Placeholder xbdn93-ItalicText 16y9amd-SectionWrapper 1p6iqi-StyledTagContainer 4c4zzp-SectionHeaderWrapper 1y8kwfd-SectionHeader 1n5grds-StyledHeading i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink v19xcd-Stack 1as76fj-PromoItem 10kr542-Promo 1wok6t6-PromoNoImage som5se-PromoContent 1cbga70-Stack 1f70ru8-PromoLink nff25b-PromoHeadline 1tha3dg-Stack 1kczfdm-AsideWrapper q6n2fy-PromoGroupWrapper j8lhkm-PromoItem 19izb1i-PromoContent zf4gw3-MetadataLink qm8y1i-PromoGroupWrapper su7mvq-PromoGroupWrapper 1mexmsk-PromoPortrait z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 6zxub1-Container pyt26q-StyledIconContainer-MediumIconContainer 7m9geq-PromoGroupWrapper 1eak2z-Stack 1g52tyu-PromoItem 1o86am0-HeadlineContainer 1q3lhyn-Heading 9365zb-Rank 1so9cru-FooterSection ksijgq-ServiceBar 1a6riyw-ServiceBarTitle 11th0js-StyledHeading 1lx08fz-ServiceLinkList 137fya1-StyledLink fjeiuk-StyledIconContainer 1x5cq9a-GlobalFooter 39bbca-Stack 11iizsg-Columns 15fz1km-Link-NavigationLink 1yybcoc-Stack 1d0zczs-ClusterItems aeso28-Link-LegalLink 1w2gwpo-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-3kw48k-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo17"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo16"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-sz8ckn-NavigationLink-LogoLink eki2hvo10"><span class="ssrcss-1pfj44u-LogoIconWrapper eki2hvo7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-dessnr-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-dessnr-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo12"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/uk-england-south-yorkshire-58671187" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo9"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo11">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo11">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo11">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo11">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo11">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo11">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo11">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo11">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo11"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo16"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo15"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo11"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-132nmcq-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-6825t9-ProductNavigationContainer e19b3odl1"><div class="ssrcss-1a4636n-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1xgs1o-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-coo60e-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-1nc19y4-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Stories</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1xgs1o-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1jnhdw6-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1scb5nh-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england/regions" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Regions</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england/south_yorkshire" class="ssrcss-12aru7m-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Sheffield &amp; South Yorkshire</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="316" class="ssrcss-1xo5am2-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-xalfp3-ArticleWrapper e1nh2i2l6"><header class="ssrcss-18mgjmu-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-1lgj0ki-StyledHeading e1fj1fc10">Ulley Reservoir death prompts open water swim warning</h1><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-09-23T17:35:54.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>20 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-d4g1xj-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-rfg16n-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-11dapvy-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1lzeviz-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-1mj4q5i-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i89"><figure class="ssrcss-15m9t32-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Ulley Reservoir" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/752C/production/_120669992_mediaitem120669990.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image source, </span>Chris Morgan/Geograph</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image caption</span>A man&#x27;s body was recovered from Ulley Reservoir after reports of him getting into difficulty, police say</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">People have been warned of the serious danger posed by swimming in open water after the death of a man at a South Yorkshire reservoir.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A major search was launched at Ulley Reservoir in Rotherham on Wednesday after reports a man had got into difficulty in the water.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Underwater search teams later recovered his body from the water.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Ch Insp Mark Goddard, of South Yorkshire Police, said people needed to be aware of the risks.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Yesterday&#x27;s incident has left us all shaken, and my heart goes out to the man&#x27;s family and loved ones - a truly tragic loss of life,&quot; he said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">No formal identification has yet taken place, the force said. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">In May this year, Samuel Laycock, 16, <a href="https://www.bbc.co.uk/news/uk-england-south-yorkshire-57300955" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">drowned at the reservoir</a>.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Rescuers in South Yorkshire also recovered a man&#x27;s body from a lake in Crookes Valley Park, Sheffield, in July. One of <a href="https://www.bbc.co.uk/news/uk-england-57884739" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">six deaths reported</a> in a single weekend.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">South Yorkshire Fire Service area manager, Simon Dunker, said: &quot;Unfortunately we have seen far too many people lose their lives in open water this year, and we stand with our police colleagues in urging people to be extremely careful.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Freezing temperatures, hidden currents and debris underneath the water can all pose grave dangers to those who aren&#x27;t used to [it],&quot; he added.</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.co.uk/news/live/uk-england-leeds-58599017" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Read more Yorkshire stories</a></li></ul></div></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-15m9t32-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1onuslq-Placeholder e16icw910"><span><noscript><img alt="Presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/11678/production/_105988217_line976.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11678/production/_105988217_line976.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11678/production/_105988217_line976.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11678/production/_105988217_line976.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11678/production/_105988217_line976.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/11678/production/_105988217_line976.jpg 976w" src="https://ichef.bbci.co.uk/news/464/cpsprodpb/11678/production/_105988217_line976.jpg" width="464" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">Follow BBC Yorkshire on </i><a href="https://www.facebook.com/BBCYorkshire/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Facebook</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">, </i><a href="https://twitter.com/bbclooknorth" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Twitter</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2"> and </i><a href="https://www.instagram.com/bbcyorkshire/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Instagram</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">. Send your story ideas to </i>yorkslincs.news@bbc.co.uk<i class="ssrcss-xbdn93-ItalicText e5tfeyi2"> or </i><a href="https://www.bbc.co.uk/send/u49571818" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">send video here</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">.</i></p></div></div><section data-component="tag-list" class="ssrcss-16y9amd-SectionWrapper e1nh2i2l2"><div class="ssrcss-1p6iqi-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">Related Topics</h2></div></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/localnews/2638077-sheffield/0" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Sheffield</a></li><li><a href="/news/localnews/2639093-rotherham/0" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Rotherham</a></li><li><a href="/news/topics/cz4pr2gdgmet" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">South Yorkshire Police</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-16y9amd-SectionWrapper e1nh2i2l2"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">More on this story</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-south-yorkshire-58641324" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Man&#x27;s body recovered from reservoir</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">9 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-57953480" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Don&#x27;t take a chance in open water, swimmers urged</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">24 July</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-57884739" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Heatwave swimming warning after six drownings</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">19 July</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-south-yorkshire-57300955" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Teen who drowned in reservoir named by police</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">30 May</span></dd></div></dl></div></div></div></div></div></li></ul></section><section data-component="related-internet-links" class="ssrcss-16y9amd-SectionWrapper e1nh2i2l2"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">Related Internet Links</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.southyorks.police.uk/" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">South Yorkshire Police</span></p></span></a></div></div></div></div></li></ul><div>The BBC is not responsible for the content of external sites.</div></section></article><aside data-component="regionalIndexExternalLinks" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">From other local news sites</h2></div><div class="ssrcss-q6n2fy-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-19izb1i-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=45933780579&amp;p=14e&amp;v=1&amp;x=30NqOgHfuYknW_wR8hNL5A&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Shocking photos show extent of damage after fire rips through Halton Moor home</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.yorkshireeveningpost.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Yorkshire Evening Post</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-19izb1i-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=45933502196&amp;p=14e&amp;v=1&amp;x=gpvn8h6IPejUdQu3ojRmHw&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Choreographer Matthew Bourne brings The Midnight Bell to Yorkshire</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.yorkshirepost.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Yorkshire Post</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-19izb1i-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=45933471039&amp;p=14e&amp;v=1&amp;x=91kSXr2KcfcvmyGkfd092w&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">‘Tragic loss of life’ as man drowns yards from shrine to previous victim of Ulley Reservoir</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.thestar.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Sheffield Star</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-19izb1i-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=45933418869&amp;p=14e&amp;v=1&amp;x=MN1iJqXaRn9lHYtPmAvHlQ&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Police and fire officials issue warning over open swimming after Ulley Reservoir death</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="http://www.rotherhamadvertiser.com" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Rotherham Advertiser</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-19izb1i-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=45933416843&amp;p=14e&amp;v=1&amp;x=ubpvPQloj6UatgnnSWsrcQ&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Grave of iconic Doncaster Mallard world record train driver Joe Duddington to be dedicated</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.doncasterfreepress.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Doncaster Free Press</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-19izb1i-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=45933387675&amp;p=14e&amp;v=1&amp;x=TasJ1Q-jlEJEILIhpwO6MA&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Officers at East Riding Council recommend approval for major oil and gas development months after declaring climate emergency</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.yorkshirepost.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Yorkshire Post</a></span></dd></div></dl></div></div></div></div></div></li></ul><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><a href="https://www.bbc.co.uk/news/uk-12277638" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Information about BBC links to other news sites</a></p></div></aside></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-qm8y1i-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-58667660" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">US Haiti envoy quits over &#x27;inhumane&#x27; deportations</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Daniel Foote says US policy on Haiti is &quot;flawed&quot; and sending migrants back is &quot;counterproductive&quot;.</p></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-58653492" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">UK payout to bereaved Afghan family was $143</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>56 minutes ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-58579831" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Xi Jinping&#x27;s socialist ambitions for China</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-7m91jz-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>18 hours ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-su7mvq-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/technology-58469882" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Is another storm brewing in Silicon Valley?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Elizabeth Holmes" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/106C7/production/_120417276_image0.png" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-middle-east-58662893" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">The epic adventures of the Gilgamesh Dream tablet</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Gilgamesh Dream Tablet" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/F485/production/_112379526_untitled2.png" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-58570507" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">How Germans will look back on Angela Merkel</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Angela Merkel" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/10AE6/production/_120662386_angela_merkel_getty.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-58654351" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Images of Haitians at US border echo grim past</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A United States Border Patrol agent on horseback tries to stop a Haitian migrant from entering an encampment on the banks of the Rio Grande near the Acuna Del Rio International Bridge in Del Rio, Texas, on 19 September 2021" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1187E/production/_120660817_gettyimages-1235366682.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-58579831" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Xi Jinping&#x27;s socialist ambitions for China</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Xi Jinping" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/13C79/production/_120671018_gettyimages-866170178.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-58657354" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">What will Germans miss about Angela Merkel? Video</span><span aria-hidden="true">What will Germans miss about Angela Merkel?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-6zxub1-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Angela Merkel poses for a selfie with a Syrian refugee in Berlin, 10 September 2015" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/16E0A/production/_120660739_p09wpy67.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-africa-58641124" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">No-go zones and Russian meddling in Central Africa war</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Russian soldier seen in a military vehicle in the Central African Republic - January 2021" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/225B/production/_120659780_gettyimages-1230424934_prom.png" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-58636969" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">The edible insects coming to a supermarket near you</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A locust at Hargol&#x27;s facility" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/70AD/production/_120654882_0y1a5929.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/58652461" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Fact-checking President Bolsonaro&#x27;s UN speech</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="President Bolsonaro at UN lectern" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/3683/production/_120655931_bolsonaro_mask_un_gettyimages-1235401180.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-su7mvq-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="http://www.bbc.co.uk/programmes/articles/51MWxHsTD7YhW4gTWWtPvKf/end-to-end-with-15-football-phrases-from-around-the-world?intc_type=promo&amp;intc_location=news&amp;intc_campaign=fifteenfootballphrases_article&amp;intc_linkname=radio4_sm_mid_c3" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Football phrases</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">15 sayings from around the world</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="football being kicked on a field - Vauxhall image blurred in the background." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/7F9D/production/_102396623_footballphrases.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-1n5grds-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-7m9geq-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1eak2z-Stack e1y4nx260"><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/entertainment-arts-58662756" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Evangelista left deformed by cosmetic procedure</span><span class="ssrcss-9365zb-Rank e1ia0oo90">1</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-58667680" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Ex-Nazi interpreter dies aged 97 in Canada</span><span class="ssrcss-9365zb-Rank e1ia0oo90">2</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-58667660" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">US Haiti envoy quits over &#x27;inhumane&#x27; deportations</span><span class="ssrcss-9365zb-Rank e1ia0oo90">3</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-58669152" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Theranos: Ex-US general amazed by Elizabeth Holmes</span><span class="ssrcss-9365zb-Rank e1ia0oo90">4</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-58653492" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">UK payout to bereaved Afghan family was £104.17</span><span class="ssrcss-9365zb-Rank e1ia0oo90">5</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-coventry-warwickshire-58662846" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Woman with Down&#x27;s loses abortion law fight</span><span class="ssrcss-9365zb-Rank e1ia0oo90">6</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/technology-58669512" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Fortnite banned from Apple App Store indefinitely</span><span class="ssrcss-9365zb-Rank e1ia0oo90">7</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-58579831" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Xi Jinping&#x27;s socialist ambitions for China</span><span class="ssrcss-9365zb-Rank e1ia0oo90">8</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-58669914" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Sri Lankan shaman dies of Covid after touting cure</span><span class="ssrcss-9365zb-Rank e1ia0oo90">9</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-10kr542-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-58659667" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-1o86am0-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">&#x27;Side-eyeing Chloe&#x27;, 10, to sell viral meme as NFT</span><span class="ssrcss-9365zb-Rank e1ia0oo90">10</span></span></span></p></span></a></div></div></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-ksijgq-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-11th0js-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1x5cq9a-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-39bbca-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2021 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1w2gwpo-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">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</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.co.uk","country":"us","accept-encoding":"gzip","nonce":"YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye","env":"live"};</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">window.__DOCUMENT_STATE__={"analytics":{},"chartbeat":{}};</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,2,4,3,25,5,37,9,33,43,22,24]</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-logo-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.9f42b1ad59ad586e4a60.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.12dbd6a2bceead6f204f.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.7a6aaf17668056ebba99.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.d2e2c740bc48d8cb4d74.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.3b3b8f3a0ee187e419a3.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.cf7ba05949ac8dccc9cc.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.d075ad982cf44f2e38b4.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.9fbbb93d0f1ea13645d7.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.4d0ce6175ce9f2cd1794.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.6c0e7ca498e77a93a4fc.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.1dd5eff7a3288a9f1b2e.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.748d0fec047c77112756.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.c9f603e504ad5d8b3bd2.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.57a758719bceb7d74a11.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,29,89,80,82,81,41,13,94,37,92,46,86,85,90,26,28,6,5,7]</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-logo-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.1f3294129900b4d947f7.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.d497bd74cd804083d02c.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.7d13ecceceeb9dcde483.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.c56f787a7ce7da59d50e.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.cff54c66e000a440c6c7.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.3f24f7dd90af6b737add.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.958a333bf7e1b3b6202d.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.e93f187e14dd3848ce9a.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.d6e856bc1eaa09e32341.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.87bec0c6d33a964e399f.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.b94a9c564859399ddaa6.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.92847363075acb059074.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.df7a6ce9cf96e90ee59c.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.e977a9f734126690ae4b.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.deedf830aa030749cbf1.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.f83a1a6f26adc8e2db9b.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.176cf97170798dcf0767.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.661a43c5d953f9c5469e.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.65106904a76225035b0b.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.bb4955513606ea4b6d55.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.6ff7fae2404c2cc7b54c.legacy.js"></script><script nonce="YIR/NmCrWWZUXBnqL4fLz2z5ZN991OwjXJ8bOB2Xq+lqFoRiye" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.a7cbb4a822b4a08f212d.legacy.js"></script></body></html>