<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">HMP Huntercombe: Foreign prisoners unfairly treated, report finds - BBC News</title><meta data-rh="true" name="description" content="Previous concerns about inmates at HMP Huntercombe had not been addressed, the report says."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="Previous concerns about inmates at HMP Huntercombe had not been addressed, the report says."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/11822/production/_109041717_gettyimages-527434282.jpg"/><meta data-rh="true" property="og:image:alt" content="Man in prison"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="HMP Huntercombe: Foreign prisoners unfairly treated, report finds"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-england-oxfordshire-61882426"/><meta data-rh="true" property="article:section" content="Oxford"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="Previous concerns about inmates at HMP Huntercombe had not been addressed, the report says."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/11822/production/_109041717_gettyimages-527434282.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Man in prison"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="HMP Huntercombe: Foreign prisoners unfairly treated, report finds"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/uk-england-oxfordshire-61882426"/><link data-rh="true" rel="amphtml" href="https://www.bbc.co.uk/news/uk-england-oxfordshire-61882426.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-england-oxfordshire-61882426"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-england-oxfordshire-61882426"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/uk-england-oxfordshire-61882426","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2022-06-22T05:13:18.000Z","dateModified":"2022-06-22T05:13:18.000Z","description":"Previous concerns about inmates at HMP Huntercombe had not been addressed, the report says.","headline":"HMP Huntercombe: Foreign prisoners unfairly treated, report finds","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/11822/production/_109041717_gettyimages-527434282.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/11822/production/_109041717_gettyimages-527434282.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/uk-england-oxfordshire-61882426","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}}}</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss-global animation-10kphor">@-webkit-keyframes animation-10kphor{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:24rem;}}@keyframes animation-10kphor{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:24rem;}}</style><style data-emotion="ssrcss-global animation-1o34mmm">@-webkit-keyframes animation-1o34mmm{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:4.0625rem;}}@keyframes animation-1o34mmm{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:4.0625rem;}}</style><style data-emotion="ssrcss-global animation-104i0bu">@-webkit-keyframes animation-104i0bu{0%{display:block;height:24rem;}99%{display:block;height:0;}100%{display:none;height:0;}}@keyframes animation-104i0bu{0%{display:block;height:24rem;}99%{display:block;height:0;}100%{display:none;height:0;}}</style><style data-emotion="ssrcss-global animation-13z1sen">@-webkit-keyframes animation-13z1sen{0%{display:block;height:4.0625rem;}99%{display:block;height:0;}100%{display:none;height:0;}}@keyframes animation-13z1sen{0%{display:block;height:4.0625rem;}99%{display:block;height:0;}100%{display:none;height:0;}}</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1mnc6oy-ChameleonGlobalNavigation 1ocoo3l-Wrap vvyq0-GlobalNavigationContent g08l83-GlobalNavigationItem dkv2k4-NavigationLink-LogoLink fj0f8c-LogoIconWrapper 1f39n02-VisuallyHidden 159k2oa-ChameleonUl 4g9nx8-ChameleonAccessibilityLink fr8ebb-GlobalNavigationItem 76eozk-AccountOptionsList 1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 17nms3b-NavigationLink-AccountLink 17cn1ks-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText 1dg49uj-VerticalSeparator 1r8rymq-ChameleonGlobalNavigationLinkList-En 15542on-GlobalNavigationProduct 1qc9pyg-NavigationLink 1y713bi-NavItemHoverState t1nvxi-GlobalNavigationProduct 684v2a-NavItemHoverState 13tejcu-NavItemHoverState 1v5fxjd-NavItemHoverState 1w7uvjo-NavItemHoverState 3zig84-NavItemHoverState egnvhn-NavItemHoverState 1u0fut7-GlobalNavigationProduct m0mljx-NavigationLink-MenuToggleControlLink pw5m0q-NavItemHoverState 13dpa8i-DotsMenuIconWrapper 69nf57-LastGlobalNavigationItem 6500z4-GlobalNavigationItem-GlobalNavigationBurger 1myt22i-BurgerMenuIconWrapper 1j3alh1-GlobalNavigationItem 13qfcv5-NavigationLink-SearchLink mwl823-IconWrapper-SearchIconWrapper 1tt7th2-SearchText 4zz2sy-ChameleonMenuComponentWrapper 1obp207-MenuWrapper oicrt1-ChameleonMenuLinkList-En m5m0cg-ChameleonNavigationProduct 1utvtce-MenuLink qhuyc0-MenuLink qntnsa-MenuLink vjqi8i-MenuLink 1lltg83-MenuLink ph9q4t-MenuLink 1pvzzuz-MenuLink 1wumgf0-MenuLink qpr50j-MenuLink drancq-MenuLink a2ajxq-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 110xoo0-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation fx11vr-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 1i9939w-ToggleContainer t4t8q-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem gh5gdl-StyledLink 1yycgk3-LinkTextContainer 1mu64ez-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 19kzj3r-StyledMenuList 1ccq7ed-StyledMenuItem s5hlxv-StyledLink 11roo6y-LinkTextContainer m24u36-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList shgc2t-StyledMenuItem ojmjjh-StyledLink 19k053m-LinkTextContainer 12oaa2e-StyledLink 1n8l1hq-MainSection q03fby-ContainerWithSidebarWrapper rgov1k-MainColumn pv1rh6-ArticleWrapper s5w35y-HeadingWrapper 15xko80-StyledHeading 12vqctj-MetadataStrip 1uefua3-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1c2nlzb-IconContainer 11faxz6-TagShareWrapper 1ynay8h-StyledInformationPanel 8rkxic-Button 1bpq5d-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper fr92rf-Button 16sh5ob-PanelWrapper 1t42267-StyledTitleArea 1oak7r2-Button 1tz2bh9-IconWrapper 18h2t1m-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 11kpz0x-Placeholder evoj7m-Image 1hn5d7b-StyledFigureCopyright 3d4gra-StyledFigureCaption y7krbn-Stack uf6wea-RichTextComponentWrapper 7uxr49-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText dm4ypg-ComponentWrapper-HeadlineComponentWrapper y2fd7s-StyledHeading 18mjolk-ComponentWrapper 1csupmn-Placeholder xbdn93-ItalicText k17ofw-InlineLink 5i1hhv-LinksComponentWrapper msolhr-LinksWrapper 1lqqmgw-LinksHeadingWrapper q4zz1q-StyledHeading 10bv2vf-EndOfContentLinksGrid 547yr3-PromoItem nxco0v-Promo a0724v-PromoSwitchLayoutAtBreakpoints xekq2n-PromoContent 1f3bvyz-Stack 1j8v9o5-PromoLink 17zglt8-PromoHeadline z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 2z3pjz-SectionWrapper 1ydmugk-StyledTagContainer 117nype-SectionHeaderWrapper i7uuy0-Cluster d7aixc-ClusterItems 156x968-StyledLink 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper vosvh0-PromoGroupWrapper 1020bd1-Stack rm8whd-PromoItem 1wok6t6-PromoNoImage 1yh0utg-PromoContent wdw1q-Stack zf4gw3-MetadataLink 1mxnnmo-Disclaimer 1ugwes-IconContainer 14nvalq-PromoGroupWrapper 190o9en-PromoGroupWrapper f8hhkg-PromoPortrait v31pwp-Placeholder 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1gvh366-Container pyt26q-StyledIconContainer-MediumIconContainer 1p2l8qv-PromoGroupWrapper 1fhew4x-Container smcys4-Wrapper 1giogr2-Number 1taptdu-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer xgaee4-GlobalFooterStyling dq7i34-Stack 11iizsg-Columns tolwn6-Link-NavigationLink 1d0zczs-ClusterItems 12ppd9m-Link-LegalLink 1vdpqzs-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1mnc6oy-ChameleonGlobalNavigation e140xmwz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-vvyq0-GlobalNavigationContent e1gviwgp25"><div class="ssrcss-g08l83-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.com" class="ssrcss-dkv2k4-NavigationLink-LogoLink e1gviwgp14"><span class="ssrcss-fj0f8c-LogoIconWrapper e1gviwgp10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 32" width="112" height="32"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list" class="ssrcss-159k2oa-ChameleonUl e3mdvhu1"><li><a href="#main-heading" class="ssrcss-4g9nx8-ChameleonAccessibilityLink e3mdvhu0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-4g9nx8-ChameleonAccessibilityLink e3mdvhu0">Accessibility Help</a></li></ul><div class="ssrcss-fr8ebb-GlobalNavigationItem e1gviwgp23"><ul class="ssrcss-76eozk-AccountOptionsList e1gviwgp0"><li class="ssrcss-1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount e1gviwgp19"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/uk-england-oxfordshire-61882426" class="ssrcss-17nms3b-NavigationLink-AccountLink e1gviwgp13" language="en-GB"><span class="ssrcss-17cn1ks-AccountIconWrapper e1gviwgp5"><svg data-name="Layer 1" viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path fill-rule="evenodd" d="M16 17.5a7.878 7.878 0 01-8-7.75A7.878 7.878 0 0116 2a7.878 7.878 0 018 7.75 7.878 7.878 0 01-8 7.75zM2 30c0-5.883 7.519-10 14.014-10C22.48 20 30 24.12 30 29.994c0 .005-28 .007-28 .005z" data-name="Sign-in-button-&amp;-icon-exploration"></path></svg></span><span class="ssrcss-qgttmg-AccountText e1gviwgp4">Your account</span></a></li></ul><div class="ssrcss-1dg49uj-VerticalSeparator e1gviwgp11"></div><ul role="list" class="ssrcss-1r8rymq-ChameleonGlobalNavigationLinkList-En e16i5fd20"><li class="ssrcss-15542on-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18">Home</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/news" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-684v2a-NavItemHoverState e1gviwgp18">News</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/sport" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-13tejcu-NavItemHoverState e1gviwgp18">Sport</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/reel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1v5fxjd-NavItemHoverState e1gviwgp18">Reel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/worklife" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1w7uvjo-NavItemHoverState e1gviwgp18">Worklife</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/travel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-3zig84-NavItemHoverState e1gviwgp18">Travel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/future" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-egnvhn-NavItemHoverState e1gviwgp18">Future</span></a></li><li id="more-menu-button" class="ssrcss-1u0fut7-GlobalNavigationProduct e1gviwgp22"><a href="#chameleon-global-navigation-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-pw5m0q-NavItemHoverState e1gviwgp18"><span class="ssrcss-13dpa8i-DotsMenuIconWrapper e1gviwgp6"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-14.000000, -22.000000)" fill="#000000"><path d="M18,22 L18,26 L14,26 L14,22 L18,22 Z M34,22 L34,26 L30,26 L30,22 L34,22 Z M26,22 L26,26 L22,26 L22,22 L26,22 Z"></path></g></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></li></ul></div><div class="ssrcss-69nf57-LastGlobalNavigationItem e1gviwgp24"><div class="ssrcss-6500z4-GlobalNavigationItem-GlobalNavigationBurger e1gviwgp20"><a href="#chameleon-global-navigation-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18"><span class="ssrcss-1myt22i-BurgerMenuIconWrapper e1gviwgp7"><svg width="1.5em" height="1.375em" viewBox="0 0 24 22" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M24,18 L24,22 L0,22 L0,18 L24,18 Z M24,9 L24,13 L0,13 L0,9 L24,9 Z M24,0 L24,4 L0,4 L0,0 L24,0 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></div><div role="search" aria-label="Search BBC" class="ssrcss-1j3alh1-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.co.uk/search" class="ssrcss-13qfcv5-NavigationLink-SearchLink e1gviwgp16"><span class="ssrcss-mwl823-IconWrapper-SearchIconWrapper e1gviwgp8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1tt7th2-SearchText e1gviwgp15">Search BBC</span></a></div></div></div></div><div id="chameleon-global-navigation-menu" rows="6" tabindex="-1" class="ssrcss-4zz2sy-ChameleonMenuComponentWrapper e1vfmh2q3"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1obp207-MenuWrapper e1vfmh2q2"><ul tabindex="-1" role="list" class="ssrcss-oicrt1-ChameleonMenuLinkList-En er9xynn0"><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">Home</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/news" class="ssrcss-qhuyc0-MenuLink e1vfmh2q1">News</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/sport" class="ssrcss-qntnsa-MenuLink e1vfmh2q1">Sport</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/reel" class="ssrcss-vjqi8i-MenuLink e1vfmh2q1">Reel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/worklife" class="ssrcss-1lltg83-MenuLink e1vfmh2q1">Worklife</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/travel" class="ssrcss-ph9q4t-MenuLink e1vfmh2q1">Travel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/future" class="ssrcss-1pvzzuz-MenuLink e1vfmh2q1">Future</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/culture" class="ssrcss-1wumgf0-MenuLink e1vfmh2q1">Culture</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/culture/music" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">Music</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">TV</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.com/weather" class="ssrcss-qpr50j-MenuLink e1vfmh2q1">Weather</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/sounds" class="ssrcss-drancq-MenuLink e1vfmh2q1">Sounds</a></li></ul><a href="#more-menu-button"><button width="content-length" type="button" class="ssrcss-a2ajxq-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></a></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-110xoo0-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="0 0 430.6 111" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M69 108.5c-7.7-12.4-15.6-24.8-23.5-37.2C37.6 58.9 29.7 46.8 22 35.1v73.4H0V2.2h23.2c8 12 15.9 24 23.7 36.1 7.8 12 15.5 24.3 23.3 36.6V2.2h22v106.3H69zM113.2 2.2h73.1v19h-50.2v23h44.6v19h-44.6v26.2h53.1v19h-76V2.2zm178 106.3c-3.4-12-6.7-24-9.9-36s-6.4-24-9.4-36c-3 12-6 24-9.2 36-3.2 12-6.4 24-9.8 36h-24.2c-5.1-17.3-9.9-34.9-14.6-52.6-4.7-17.7-9.1-35.6-13.2-53.7h25c2.5 13.8 5.1 27.6 7.9 41.3 2.8 13.8 5.7 27.3 8.8 40.6 6.6-25.9 12.9-51.7 18.9-77.5h22.3c3 12.7 6 25.3 9.1 38 3.1 12.6 6.3 25.2 9.6 37.8 3-13.1 5.8-26.4 8.6-39.8 2.8-13.5 5.3-27 7.7-40.4h24.5c-4.2 18-8.6 35.9-13.2 53.7-4.7 17.7-9.5 35.3-14.6 52.6h-24.3zm95.3 2.3c-5.8 0-11.6-.6-17.3-1.9-5.7-1.3-11.2-3.3-16.4-6.1V82.2c10.1 6.3 21.8 9.7 33.7 9.7 6.7 0 11.9-1.1 15.4-3.4 3.4-2 5.4-5.6 5.3-9.5.2-2.7-.8-5.3-2.6-7.2-2-1.9-4.3-3.3-6.9-4.2-3.2-1.1-6.4-2.1-9.7-2.9-5.3-1.2-10.4-2.8-15.5-4.8-4.1-1.6-7.9-3.7-11.3-6.3-3-2.3-5.4-5.3-7-8.8-1.7-3.9-2.5-8.1-2.4-12.3-.2-6.2 1.6-12.3 5.1-17.4 3.7-5 8.7-8.9 14.5-11.2 6.2-2.6 13.7-3.9 22.3-3.9 5.6 0 11.2.6 16.7 1.9 5.1 1.2 10 2.9 14.7 5.2v20.2c-4.6-2.8-9.6-4.9-14.8-6.2-5.4-1.5-11-2.2-16.6-2.2-6 0-10.7 1-14 3.1-3.2 1.8-5.1 5.3-5 8.9-.1 2.4.7 4.8 2.4 6.6 1.9 1.8 4.2 3.2 6.8 4 2.9 1 6.4 2.1 10.3 3 5.1 1.3 9.8 2.7 14.1 4.2 4.1 1.4 8 3.4 11.5 5.9 3.3 2.3 5.9 5.5 7.7 9.1 2 4.2 2.9 8.9 2.8 13.5 0 7-1.7 13.1-5.2 18.1-3.8 5.2-9 9.2-15 11.4-6.5 2.7-14.4 4.1-23.6 4.1z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-fx11vr-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-1i9939w-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world-60525350" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">War in Ukraine</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-1mu64ez-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-m24u36-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/england" class="ssrcss-ojmjjh-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/england/regions" class="ssrcss-ojmjjh-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Regions</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/england/oxford" class="ssrcss-12oaa2e-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Oxford</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-q03fby-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-pv1rh6-ArticleWrapper e1nh2i2l6"><header class="ssrcss-s5w35y-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-15xko80-StyledHeading e1fj1fc10">HMP Huntercombe: Foreign prisoners unfairly treated, report finds</h1><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-06-22T05:13:18.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1c2nlzb-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</time></span></dd></div></dl></div><div class="ssrcss-11faxz6-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-8rkxic-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" data-testid="information-panel-content" class="ssrcss-1bpq5d-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-fr92rf-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1t42267-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-1oak7r2-Button etotop31"><span data-testid="actions:link" class="ssrcss-1tz2bh9-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-18h2t1m-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><img alt="Man in prison" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/11822/production/_109041717_gettyimages-527434282.jpg" width="976" height="549" loading="eager" class="ssrcss-evoj7m-Image ee0ct7c0"/></span><span role="text" class="ssrcss-1hn5d7b-StyledFigureCopyright e34k3c20"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Getty Images</span></div><figcaption class="ssrcss-3d4gra-StyledFigureCaption e34k3c22"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260">The Independent Monitoring Board said the problems had led to &quot;significant&quot; issues at the Oxfordshire jail</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">The way that some foreign prisoners were detained in jail after their sentences had ended was &quot;unfair and highly discriminatory&quot;, a report found.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">HMP Huntercombe&#x27;s Independent Monitoring Board said delays within the Ministry of Justice (MoJ) and Home Office led to &quot;significant&quot; issues.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The prison, in Nuffield, Oxfordshire, was altered to only house foreign nationals since 2012. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The MoJ and Home Office have been asked to comment.  </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The &quot;vast majority&quot; of HMP Huntercombe&#x27;s prisoners are eventually deported to the country of their origin, the report said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But the board said it was a &quot;matter of great concern&quot; that about 17 prisoners at the end of last year had finished their sentences but were being held under convicted criminal conditions.  </p></div></div><div data-component="subheadline-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i89"><h2 tabindex="-1" id="Ensuing-frustrations" class="ssrcss-y2fd7s-StyledHeading e1fj1fc10"><span role="text">&#x27;Ensuing frustrations&#x27;</span></h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It said it had raised the matter previously but it had not been properly addressed by authorities. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The MoJ is responsible for prisoners&#x27; welfare while the Home Office is responsible for issuing paperwork to remove the prisoners from the UK. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The board said an &quot;apparent shortage of staff&quot; at the Home Office meant &quot;too many&quot; prisoners arrived at Huntercombe close to or already past their early release date. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">That left prison staff to deal with prisoners&#x27; &quot;ensuing frustrations&quot; over leaving the country, the board said. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Olga Senior, the chair of the monitoring board, said: &quot;The impact on these individuals and their families is significant, while there is also the issue of space being occupied that is needed.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But she did add &quot;good work&quot; had been done at the prison despite the impact of Covid-19.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1csupmn-Placeholder e16icw910"><span><noscript><img alt="Presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1744D/production/_119390359_line976.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1744D/production/_119390359_line976.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1744D/production/_119390359_line976.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1744D/production/_119390359_line976.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1744D/production/_119390359_line976.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1744D/production/_119390359_line976.jpg 976w" src="https://ichef.bbci.co.uk/news/464/cpsprodpb/1744D/production/_119390359_line976.jpg" width="464" height="2" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">Follow BBC South on </i><a href="https://www.facebook.com/bbcsouthnews/" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Facebook</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">, </i><a href="https://twitter.com/bbcsouthnews" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Twitter</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">, or </i><a href="https://www.instagram.com/bbcsouthnews" class="ssrcss-k17ofw-InlineLink e1no5rhv0">Instagram</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">. Send your story ideas to </i><a href="mailto:south.newsonline@bbc.co.uk" class="ssrcss-k17ofw-InlineLink e1no5rhv0">south.newsonline@bbc.co.uk</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">.</i></p></div></div><div data-component="links-block" class="ssrcss-5i1hhv-LinksComponentWrapper e1xue1i83"><section class="ssrcss-msolhr-LinksWrapper e3eyuya4"><div class="ssrcss-1lqqmgw-LinksHeadingWrapper e3eyuya3"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">More on this story</h2></div><ul role="list" class="ssrcss-10bv2vf-EndOfContentLinksGrid e3eyuya1"><li class="ssrcss-547yr3-PromoItem e3eyuya0"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-a0724v-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-england-oxfordshire-41735061" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Concern at support for foreign convicts</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0"></dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">24 October 2017</span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="HMP Huntercombe" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/8666/production/_98460443_hmphuntercombe.jpg" width="976" height="549" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-547yr3-PromoItem e3eyuya0"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-a0724v-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-england-oxfordshire-22439149" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Foreign nationals prison criticised</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0"></dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">8 May 2013</span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Huntercombe Prison" srcSet="https://ichef.bbci.co.uk/news/240/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 240w, https://ichef.bbci.co.uk/news/320/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 320w, https://ichef.bbci.co.uk/news/480/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 480w, https://ichef.bbci.co.uk/news/624/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 624w, https://ichef.bbci.co.uk/news/800/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 800w, https://ichef.bbci.co.uk/news/976/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 976w" src="https://ichef.bbci.co.uk/news/464/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg" width="464" height="261" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-547yr3-PromoItem e3eyuya0"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-a0724v-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-england-oxfordshire-17155135" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Prison used for foreign offenders</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0"></dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">24 February 2012</span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Huntercombe Prison" srcSet="https://ichef.bbci.co.uk/news/240/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 240w, https://ichef.bbci.co.uk/news/320/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 320w, https://ichef.bbci.co.uk/news/480/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 480w, https://ichef.bbci.co.uk/news/624/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 624w, https://ichef.bbci.co.uk/news/800/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 800w, https://ichef.bbci.co.uk/news/976/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg 976w" src="https://ichef.bbci.co.uk/news/464/mcs/media/images/58700000/jpg/_58700038_jex_97_de51.jpg" width="464" height="261" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></section></div><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-117nype-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c23l0kzr14rt" class="ssrcss-156x968-StyledLink ed0g1kj0">Ministry of Justice</a></li><li><a href="/news/topics/c4e71xw4dkzt" class="ssrcss-156x968-StyledLink ed0g1kj0">Home Office</a></li><li><a href="/news/localnews/2641161-nuffield/0" class="ssrcss-156x968-StyledLink ed0g1kj0">Nuffield</a></li><li><a href="/news/topics/cnx753jenwzt" class="ssrcss-156x968-StyledLink ed0g1kj0">Prisons</a></li></ul></div></div></section></article><aside data-component="regionalIndexExternalLinks" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">From other local news sites</h2></div><div class="ssrcss-vosvh0-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48048240567&amp;p=14e&amp;v=1&amp;x=b-2VxTzX9_ptxUK5zLJQxw&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Council agrees £4m top-up funding for SEND pupils in Oxfordshire</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="http://www.thisisoxfordshire.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">This is Oxfordshire</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48047877183&amp;p=14e&amp;v=1&amp;x=B0dujTFzDm0xoqMZYTZL2g&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Nine fascinating photos from the 1980s</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="http://www.oxfordmail.co.uk/" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Oxford Mail</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48047877209&amp;p=14e&amp;v=1&amp;x=0pXEH_LLzMcO99Dsz-yukg&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Thirsty Meeples games cafe closes in on 10th birthday celebrations</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="http://www.oxfordmail.co.uk/" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Oxford Mail</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48047838078&amp;p=14e&amp;v=1&amp;x=Dh8TWGfmhSohuTpHXLBSMQ&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">HSBC bank staff help to decorate Style Acre charity rooms</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="http://www.thisisoxfordshire.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">This is Oxfordshire</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48047681801&amp;p=14e&amp;v=1&amp;x=fg3AYlKk6-58BchSZ8_PWg&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Wheelchair users shocked as museum has no disabled access</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.heraldseries.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Didcot Herald</a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://ct.moreover.com/?a=48047608911&amp;p=14e&amp;v=1&amp;x=77M0MYv79BcEEO4G5Liuqw&amp;u1=ND&amp;u2=up-urn:user:PA187552270" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Rev Richard Coles gets a paws up from bookshop dog in signing</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="https://www.heraldseries.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1">Didcot Herald</a></span></dd></div></dl></div></div></div></div></div></li></ul><div data-component="regionalIndexExternalLinks-disclaimer" class="ssrcss-1mxnnmo-Disclaimer e1ia0oo95"><a href="https://www.bbc.co.uk/news/uk-12277638" class="ssrcss-k17ofw-InlineLink e1no5rhv0"><span class="ssrcss-1ugwes-IconContainer e1ia0oo94"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm-2.2-5.5V12.7h4.4v12.9h-4.4zM16 10c-1.7 0-2.7-.9-2.7-2.4s1-2.4 2.7-2.4 2.7.9 2.7 2.4-1 2.4-2.7 2.4z"></path></svg></span>Information about BBC links to other news sites</a></div></div></aside></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-14nvalq-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-61890558" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Site of Texas school shooting to be demolished - mayor</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-asia-61890804" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">At least 250 killed as earthquake hits Afghanistan</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">13 minutes ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-61889593" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Poll officials detail Trump voters&#x27; death threats</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">4 hours ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-190o9en-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-61844552" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Could Ukraine join the EU?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="The EU Commission headquarters in Brussels displaying the colours of the Ukrainian Flag in May 2022" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/9AA1/production/_125558593_gettyimages-1240547987.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-asia-india-61862038" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">What we know about India rapper Moose Wala&#x27;s murder</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Members of Indian Youth Congress attend a candle march as a mark of tribute to Congress leader Sidhu Moose Wala, at Jantar Mantar on May 31, 2022" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/AD93/production/_125553444_gettyimages-1241023912-594x594.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-wales-61864374" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;My kids cried every night asking if we&#x27;d die&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Ukrainian families talk" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/12BB/production/_125559740_fams.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/ideas/videos/what-if-all-the-wasps-disappeared/p085ltfr" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">What if all the wasps disappeared?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Close up of a wasp" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/A07E/production/_111168014_wasps3-nc.png" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/future/article/20220620-why-humans-evolved-to-have-fingers-that-wrinkle-in-the-bath?utm_source=bbc-news&amp;utm_medium=right-hand-slot" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The surprising benefits of pruney skin</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-v31pwp-Placeholder e16icw910"><span><noscript><img alt="Wrinkly fingers" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/4B55/production/_125558291_p0cg22nk.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-us-canada-61789443" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The woman who could upend US abortion rights</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Lynn Fitch" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/129A3/production/_125559167_fitch.png" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/in-pictures-61880159" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">In pictures: Americans face extreme temperatures</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Yvette Johnson, 54, sits next to a fan outside of her families home on June 10, 2022 in Houston, Texas" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/F222/production/_125568916_heattop.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-england-manchester-61878631" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Ed Sheeran lookalike mobbed at Ed Sheeran gig</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Wes Byrne with Ed Sheeran in 2019" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/E37B/production/_125553285_ed-sheeran.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-asia-61885581" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;World’s biggest&#x27; freshwater fish found in Cambodia. Video</span><span aria-hidden="true">&#x27;World’s biggest&#x27; freshwater fish found in Cambodia</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1gvh366-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="300kg stingray" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1375A/production/_125560797_p0cg8vc2.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-190o9en-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/travel/article/20220607-norways-creative-isolated-arctic-hideaway" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">A tiny hotel on the edge of the world</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The biggest attraction for visitors is the new perspective they may gain on life</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-v31pwp-Placeholder e16icw910"><span><noscript><img alt="Building on top of hill" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/40A6/production/_125405561_hotelatendofearth.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/future/article/20220610-how-to-turn-your-garden-into-a-carbon-sink" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Which plants absorb the most carbon?</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Turning your garden into a carbon sink isn’t just about adding lots of trees</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-v31pwp-Placeholder e16icw910"><span><noscript><img alt="Plants and cactus" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/7A1C/production/_125406213_plantsabsorbmostcarbon.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/culture/article/20220531-the-12-best-films-of-2022-so-far" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The 12 best films of 2022 so far</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">From Top Gun: Maverick to Turning Red and Everything Everywhere All at Once</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-v31pwp-Placeholder e16icw910"><span><noscript><img alt="Tom Cruise Top Gun" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/12687/production/_125299357_topgun.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1p2l8qv-PromoGroupWrapper e1ia0oo98"><ol role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-asia-61890804" class="ssrcss-1taptdu-Headline e1qjxmbq2">At least 250 killed as earthquake hits Afghanistan</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/world-us-canada-61890453" class="ssrcss-1taptdu-Headline e1qjxmbq2">Canada MPs given panic buttons as threats increase</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-us-canada-61890558" class="ssrcss-1taptdu-Headline e1qjxmbq2">Site of Texas school shooting to be demolished - mayor</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-us-canada-61829113" class="ssrcss-1taptdu-Headline e1qjxmbq2">Jury finds Cosby assaulted teen at Playboy Mansion</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-us-canada-61890557" class="ssrcss-1taptdu-Headline e1qjxmbq2">South Dakota ousts top prosecutor over hit-and-run</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/world-asia-china-61878123" class="ssrcss-1taptdu-Headline e1qjxmbq2">Thousands evacuated as floods ravage south China</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/world-europe-61878929" class="ssrcss-1taptdu-Headline e1qjxmbq2">Russia warns Lithuania over rail transit blockade</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/world-us-canada-61890403" class="ssrcss-1taptdu-Headline e1qjxmbq2">Gun control bill clears first hurdle in US Senate</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/world-australia-61890577" class="ssrcss-1taptdu-Headline e1qjxmbq2">Australian state bans display of Nazi swastika</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/world-us-canada-61889593" class="ssrcss-1taptdu-Headline e1qjxmbq2">Poll officials detail Trump voters&#x27; death threats</a></div></div></li></ol></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-xgaee4-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-dq7i34-Stack e1y4nx260"><ul role="list" class="ssrcss-11iizsg-Columns e130hpyp1"><li><a href="https://www.bbc.com" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sounds</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1vdpqzs-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh">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</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh">window.__REQUEST_CONTEXT__="{\"obm\":\"off\",\"election-banner-ni-story\":\"off\",\"election-banner-council-story\":\"off\",\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-route-spec\":\"NewsArticlePage\",\"ctx-features\":\"chameleon=off\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh\",\"env\":\"live\"}";</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[8382,722,2243,1282,5374,9774,6326,8827,4811,5323,4414,824,2726,2591,3667,779,5942,6424,4237,9279,5663]</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-labels-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.2a3b15ac855afff20fb6.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.253c6289988214b3146b.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.d3a1eacd34a1abe26f96.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.e636c06f4f9115b3ac51.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.499fdb59372b2ee597bb.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.e5eaaa02577fc685e0e1.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-chameleon-global-navigation.436e27cae3e26524f7a7.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-chameleon-global-navigation.ab512fc578e318f661fe.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-product-navigation.2b46c61171fa7e4fd562.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.fec00f60c0ed5512f918.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.0d6253fc7467b276d9a9.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-vendor-optimizely.65833978a1461d909481.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-rich-text.35c6ac4a1363c38b6569.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-player.d76dd6719bff00cdbff4.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-blocks-renderer.62e76c27223497142afa.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-storyboard.cc3a489e0ae557fef774.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-comments.e527c87bd6bc8c006091.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.7f13ef6b6f79d29a5c3f.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.3b8e22345fe2d7ea5b9c.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.e5e63cfb4dd63714335c.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.b13c58bd7c592a18c543.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.6e443d2de5803ff70255.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[382,774]</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-labels-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.c9f078df1cdc2d2e8e9c.legacy.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.759b410adf67770e3349.legacy.js"></script><script nonce="RVt7Qbu/wmO9T7FmRBF8334g5u7htZk/59CgN0MCF200rkrKWh" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.3c1b6a1fe5f7cfd83d55.legacy.js"></script></body></html>