

<!DOCTYPE html>
<html lang="en-GB" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>West Yorkshire PC sacked for dodging train fares - BBC News</title>
    <meta name="description" content="The officer refused to pay an £86 fare and claimed he was undercover, a disciplinary panel hears.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.267.03131/stylesheets/services/news/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.267.03131/stylesheets/services/news/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.267.03131/stylesheets/services/news/wide.css" media="(min-width: 1008px)">

            <script> window.orb_fig_blocking = true; </script>
    
            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/2/fig.js?callback=orb.orb_fig">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">


    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="Domestic">
    <meta name="CPS_AUDIENCE" content="Domestic">
    <meta name="CPS_CHANGEQUEUEID" content="131904265">
    <link rel="canonical" href="https://www.bbc.co.uk/news/uk-england-leeds-46442800">
    <link rel="amphtml" href="https://www.bbc.co.uk/news/amp/uk-england-leeds-46442800">

                        <link rel="alternate" hreflang="en-gb" href="https://www.bbc.co.uk/news/uk-england-leeds-46442800">
                                <link rel="alternate" hreflang="en" href="https://www.bbc.com/news/uk-england-leeds-46442800">
                            <meta property="og:title" content="PC sacked for dodging train fares" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="The officer refused to pay an £86 fare and claimed he was undercover, a disciplinary panel hears." />
    <meta property="og:site_name" content="BBC News" />
    <meta property="og:locale" content="en_GB" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="Leeds &amp; West Yorkshire" />
    <meta property="og:url" content="https://www.bbc.com/news/uk-england-leeds-46442800" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/2E49/production/_91494811_virgintrainspa.jpg" />
    <meta property="og:image:alt" content="BBC News. Virgin East Coast train" />
    <meta property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCNews">
    <meta name="twitter:title" content="PC sacked for dodging train fares">
    <meta name="twitter:description" content="The officer refused to pay an £86 fare and claimed he was undercover, a disciplinary panel hears.">
    <meta name="twitter:creator" content="@BBCNews">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/2E49/production/_91494811_virgintrainspa.jpg">
    <meta name="twitter:image:alt" content="Virgin East Coast train" />
    <meta name="twitter:domain" content="www.bbc.co.uk">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"https:\/\/www.bbc.co.uk\/news\/uk-england-leeds-46442800","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_10857\/bbc_news_logo.png?cb=1"}},"datePublished":"2018-12-04T13:39:52+00:00","dateModified":"2018-12-04T13:39:52+00:00","headline":"PC sacked for dodging train fares","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/2E49\/production\/_91494811_virgintrainspa.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/2E49\/production\/_91494811_virgintrainspa.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News","logo":{"@type":"ImageObject","url":"https:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_10857\/bbc_news_logo.png?cb=1"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"mainEntityOfPage":"https:\/\/www.bbc.co.uk\/news\/uk-england-leeds-46442800"}
    </script>


                    <meta name="apple-itunes-app" content="app-id=364147881, app-argument=https://www.bbc.co.uk/news/uk-england-leeds-46442800?utm_medium=banner&utm_content=apple-itunes-app">
    
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.267.03131/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.267.03131/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.267.03131/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.267.03131/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.267.03131/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.267.03131/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
    <meta name="theme-color" content="#bb1919">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <script type="text/javascript">window.bbcredirection={geo:true}</script><!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-166.7295734 -->
<!-- NavID Web Module: 0.2.0-10.2c055f2 -->
<!-- Searchbox Web Module: 1.0.0-19.f0f6837 -->
<!-- Promo Web Module: 2.0.0-67.92d4c58 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'en',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '<li class="orb-nav-home"><a href="https://www.bbc.com/">Home</a></li><li class="orb-nav-newsdotcom"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-shop"><a href="https://shop.bbc.com/">Shop</a></li><li class="orb-nav-reeldotcom"><a href="https://www.bbc.com/reel/">Reel</a></li><li class="orb-nav-traveldotcom"><a href="https://www.bbc.com/travel/">Travel</a></li><li class="orb-nav-capital"><a href="https://www.bbc.com/capital/">Capital</a></li><li class="orb-nav-culture"><a href="https://www.bbc.com/culture/">Culture</a></li><li class="orb-nav-future"><a href="https://www.bbc.com/future/">Future</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.com/food/">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.com/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts/">Arts</a></li><li class="orb-nav-makeitdigital"><a href="https://www.bbc.co.uk/makeitdigital">Make It Digital</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-nature"><a href="https://www.bbc.com/nature/">Nature</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv/">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio/">Radio</a></li>';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-166.7295734/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">define('orb/cookies', function() {
          return window.bbccookies;
        });</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-166.7295734/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="news.england.leeds_and_west_yorkshire.story.46442800.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.1-166.7295734&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en&pal_route=asset&language=en-GB&pal_webapp=tabloid&prod_name=news&app_name=news&cps_asset_id=46442800&page_type=Story&section=%2Fnews%2Fengland%2Fleeds_and_west_yorkshire&first_pub=2018-12-04T12%3A54%3A29%2B00%3A00&last_editorial_update=2018-12-04T13%3A39%3A52%2B00%3A00&curie=5b3e38a7-1fb4-eb4b-85e4-05120d5bec16&title=West+Yorkshire+PC+sacked+for+dodging+train+fares&has_video=&topic_names=West+Yorkshire+Police%21Peterborough%21Leeds%21Virgin+Trains&topic_ids=cnx753jejd7t%21c0n168gwzkzt%21cq23pdgvrwyt%21crr7mlg0gmvt&for_nation=us&app_version=1.267.0&app_type=responsive&bbc_site=news")}var o});</script><link rel="stylesheet" href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.9.0/style/id-cta.css"><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.9.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.9.0/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.9.0/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"all\">","searchScopeParam":"?scope=all","searchScopeTemplate":"all","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><script type="text/javascript">require.config({
        "paths": {
            "orb/async/_footerpromo": 'https://nav.files.bbci.co.uk/navpromo/2.0.0-67.92d4c58/js/async/_footerpromo'
        }
    });</script><!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/1.96.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/1.96.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.96.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.96.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":true,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.96.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"1.96.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.96.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/1.96.0/"); bbcdotcom.config.setVersion("1.96.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.1.5"}});</script><script type="text/javascript">/*<![CDATA[*/
        bbcpage.loadModule(['orb/cookies'])
            .then(function(bbccookies) {
                require(['istats-1', 'orb/fig'], function (istats, orbFig) {
                    istats.addLabels({ 'bbc_mc': bbccookies.analyticsPolicyString() });

                    var domesticBlqV = istats._getLabels().blq_v;
                    var worldwideBlqV = istats._getLabels().blq_v + '-ww';

                    function setBlqVLabel(fig) {
                        if (fig.geo.isUK()) {
                            istats.addLabels({'blq_v': domesticBlqV});
                        } else {
                            istats.addLabels({'blq_v': worldwideBlqV});
                        }
                    }

                    // Guess with synchronous API first (might be cached and the async version might be too slow)
                    setBlqVLabel(orbFig);
                    orbFig.load(function (fig) {
                        setBlqVLabel(fig);
                    });
                });
            });
    /*]]>*/</script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.267.03131/stylesheets/services/news/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.267.03131/stylesheets/services/news/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.267.03131/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'infeed_news_story', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'adsense', 'inread'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.267.03131/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=news.england.leeds_and_west_yorkshire.story.46442800.page&ml_name=webmodule&ml_version=-1&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en&pal_route=asset&language=en-GB&pal_webapp=tabloid&prod_name=news&app_name=news&cps_asset_id=46442800&page_type=Story&section=%2Fnews%2Fengland%2Fleeds_and_west_yorkshire&first_pub=2018-12-04T12%3A54%3A29%2B00%3A00&last_editorial_update=2018-12-04T13%3A39%3A52%2B00%3A00&curie=5b3e38a7-1fb4-eb4b-85e4-05120d5bec16&title=West+Yorkshire+PC+sacked+for+dodging+train+fares&has_video=&topic_names=West+Yorkshire+Police%21Peterborough%21Leeds%21Virgin+Trains&topic_ids=cnx753jejd7t%21c0n168gwzkzt%21cq23pdgvrwyt%21crr7mlg0gmvt&for_nation=us&app_version=1.267.0&app_type=responsive&bbc_site=news&blq_js_enabled=0" height="1" width="1" alt=""></p></noscript><!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script><div id="cookiePrompt"></div><!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
        <![if (IE 8)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
        <![endif]>

        <![if (IE 7)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
        <![endif]>

        <![if (IE 6)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
        <![endif]>
    <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Skip to content</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"><a id="idcta-link" href="https://account.bbc.com/account?ptrt=https://www.bbc.co.uk/news/uk-england-leeds-46442800"><span id="idcta-username">BBC iD</span></a></div><script type="text/javascript">require(['idcta-v2/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script><!-- Because we are now loading the notification bell CSS asynchronously, we need this inline style hack to ensure that the notification div 
		 is hidden by default, and shown only if and when the bell code is loaded from notification-ui --><a id="notification-link" class="js-notification-link animated three" href="#" style="display: none"><span class="hidden-span">Notifications</span><div class="notification-link--triangle"></div><div class="notification-link--triangle"></div><span id="not-num"></span></a></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.com/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.com/bitesize">Bitesize</a></li><li class="orb-nav-earth"><a href="https://www.bbc.com/earth">Earth</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-digital"><a href="https://www.bbc.co.uk/makeitdigital">Make It Digital</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tomorrowsworld"><a href="https://www.bbc.co.uk/tomorrowsworld">Tomorrow&#x27;s World</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;all" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="all"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels"></div></div></header><!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

    <!--[if lt IE 9]>
<div class="browser-notify">
    <div class="browser-notify__banner">
        <div class="browser-notify__icon"></div>
        <span>This site is optimised for modern web browsers, and does not fully support your version of Internet Explorer</span>
    </div>
</div>
<![endif]-->            <div class="site-brand site-brand--height" role="banner" aria-label="BBC News">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/news" id="brand">
            <svg class="brand__svg" width="102" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.267.03131/img/brand/generated/news-light.svg" src="https://static.bbc.co.uk/news/1.267.03131/img/brand/generated/news-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News Navigation</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">Sections</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/news" class="navigation-wide-list__link">
                    <span>Home</span>
                </a>
                            </li>
                    <li class="selected">
                <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-wide-list__link navigation-arrow--open">
                    <span>UK</span>
                </a>
                 <span class="off-screen">selected</span>            </li>
                    <li>
                <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-wide-list__link">
                    <span>World</span>
                </a>
                            </li>
                    <li>
                <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-wide-list__link">
                    <span>Business</span>
                </a>
                            </li>
                    <li>
                <a href="/news/politics" data-panel-id="js-navigation-panel-Politics" class="navigation-wide-list__link">
                    <span>Politics</span>
                </a>
                            </li>
                    <li>
                <a href="/news/technology" class="navigation-wide-list__link">
                    <span>Tech</span>
                </a>
                            </li>
                    <li>
                <a href="/news/science_and_environment" class="navigation-wide-list__link">
                    <span>Science</span>
                </a>
                            </li>
                    <li>
                <a href="/news/health" class="navigation-wide-list__link">
                    <span>Health</span>
                </a>
                            </li>
                    <li>
                <a href="/news/education" data-panel-id="js-navigation-panel-Family___Education" class="navigation-wide-list__link">
                    <span>Family &amp; Education</span>
                </a>
                            </li>
                    <li>
                <a href="/news/entertainment_and_arts" class="navigation-wide-list__link">
                    <span>Entertainment &amp; Arts</span>
                </a>
                            </li>
                    <li>
                <a href="/news/stories" class="navigation-wide-list__link">
                    <span>Stories</span>
                </a>
                            </li>
                    <li>
                <a href="/news/video_and_audio/headlines" class="navigation-wide-list__link">
                    <span>Video &amp; Audio</span>
                </a>
                            </li>
                    <li>
                <a href="/news/in_pictures" class="navigation-wide-list__link">
                    <span>In Pictures</span>
                </a>
                            </li>
                    <li>
                <a href="/news/newsbeat" class="navigation-wide-list__link">
                    <span>Newsbeat</span>
                </a>
                            </li>
                    <li>
                <a href="/realitycheck" class="navigation-wide-list__link">
                    <span>Reality Check</span>
                </a>
                            </li>
                    <li>
                <a href="/news/special_reports" class="navigation-wide-list__link">
                    <span>Special Reports</span>
                </a>
                            </li>
                    <li>
                <a href="/news/explainers" class="navigation-wide-list__link">
                    <span>Explainers</span>
                </a>
                            </li>
                    <li>
                <a href="/news/the_reporters" class="navigation-wide-list__link">
                    <span>The Reporters</span>
                </a>
                            </li>
                    <li>
                <a href="/news/have_your_say" class="navigation-wide-list__link">
                    <span>Have Your Say</span>
                </a>
                            </li>
                    <li>
                <a href="/news/disability" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>Disability</span>
                </a>
                            </li>
            </ul>
</div>

    <div class="secondary-navigation secondary-navigation--wide">
        <nav class="navigation-wide-list navigation-wide-list--secondary" role="navigation" aria-label="England">
            <a class="secondary-navigation__title navigation-wide-list__link " href="/news/england"><span>England</span></a> <span class="off-screen">selected</span>                            <ul data-panel-id="js-navigation-panel-secondary">
                                            <li>
                            <a href="/news/localnews"
                                class="navigation-wide-list__link navigation-wide-list__link--first ">
                                <span>Local News</span>
                            </a>
                                                    </li>
                                            <li>
                            <a href="/news/england/regions"
                                class="navigation-wide-list__link  ">
                                <span>Regions</span>
                            </a>
                                                    </li>
                                            <li class="selected">
                            <a href="/news/england/leeds_and_west_yorkshire"
                                class="navigation-wide-list__link  navigation-wide-list__link--last">
                                <span>Leeds & West Yorkshire</span>
                            </a>
                             <span class="off-screen">selected</span>                        </li>
                                    </ul>
                    </nav>
    </div>
                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    <div id="breaking-news-container" data-polling-url="https://polling.bbc.co.uk/news/latest_breaking_news?audience=Domestic" aria-live="polite"></div>

                        <div class="container-width-only">
                            <span class="index-title index-title--redundant " id="comp-index-title" data-index-title-meta="{&quot;id&quot;:&quot;comp-index-title&quot;,&quot;type&quot;:&quot;index-title&quot;,&quot;handler&quot;:&quot;indexTitle&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;alwaysVisible&quot;:false,&quot;onFrontPage&quot;:false},&quot;template&quot;:&quot;index-title&quot;}">
        <span class="index-title__container">
            <a href="/news/england/leeds_and_west_yorkshire">Leeds & West Yorkshire</a>
        </span>
    </span>
            
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="uk-england-leeds-46442800">      <div role="main"> <div class="container-width-only">       <span class="index-title index-title--redundant " id="comp-index-title" data-index-title-meta="{&quot;id&quot;:&quot;comp-index-title&quot;,&quot;type&quot;:&quot;index-title&quot;,&quot;handler&quot;:&quot;indexTitle&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;alwaysVisible&quot;:false,&quot;onFrontPage&quot;:false},&quot;template&quot;:&quot;index-title&quot;}">
        <span class="index-title__container">
            <a href="/news/england/leeds_and_west_yorkshire">Leeds & West Yorkshire</a>
        </span>
    </span>
 
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">West Yorkshire PC sacked for dodging train fares</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1543930792" data-datetime="4 December 2018">4 December 2018</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--event-tag">
                        

    <div id="comp-pattern-library-5" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+West+Yorkshire+PC+sacked+for+dodging+train+fares&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/uk-england-leeds-46442800 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Email</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--whatsapp twite__channel-click-extracted--whatsapp twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                    <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with WhatsApp</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+West+Yorkshire+PC+sacked+for+dodging+train+fares&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/uk-england-leeds-46442800 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Share this with Twitter</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">Share</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">Share this with</p>
            <span class="off-screen">These are external links and will open in a new window</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">Email</p>
                            <span class="off-screen">Share this with Email</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">Share this with Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">Share this with Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">Share this with Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+West+Yorkshire+PC+sacked+for+dodging+train+fares&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/uk-england-leeds-46442800>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">Share this with Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--pinterest twite__channel-click--pinterest">
                        <a class="twite__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&amp;description=The%20officer%20refused%20to%20pay%20an%20%C2%A386%20fare%20and%20claimed%20he%20was%20undercover%2C%20a%20disciplinary%20panel%20hears.&amp;title=West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&amp;media=https%3A%2F%2Fc.files.bbci.co.uk%2F10ACC%2Fproduction%2F_104600386_virgintrainspa.jpg', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                            <span class="twite__icon twite__icon--pinterest" data-platform="pinterest"></span>
                            <p class="twite__channel-text" aria-hidden="true">Pinterest</p>
                            <span class="off-screen">Share this with Pinterest</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">Share this with WhatsApp</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&amp;title=West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&amp;summary=The%20officer%20refused%20to%20pay%20an%20%C2%A386%20fare%20and%20claimed%20he%20was%20undercover%2C%20a%20disciplinary%20panel%20hears.&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">Share this with LinkedIn</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">Copy this link</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.co.uk/news/uk-england-leeds-46442800" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/uk-england-leeds-46442800</a>
            </div>
            <a class="twite__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
            <p class="twite__new-window" aria-hidden="true">These are external links and will open in a new window</p>
            <button class="twite__close-button">
                <span class="off-screen">Close share panel</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
            <div id="topic-tags"><div id="u11175766331143677"><noscript></noscript></div></div>        </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="Virgin East Coast train" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/2E49/production/_91494811_virgintrainspa.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">PA</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Damian Groves refused to pay for tickets on his journeys and lied about being undercover
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">A police officer has been sacked for lying about being undercover to dodge paying a train fare.</p><p>PC Damian Groves was on a Virgin East Coast Train from Leeds to Peterborough on 26 April when he refused to pay the £86 fare.</p><p>A West Yorkshire Police disciplinary panel heard that he showed a warrant card and claimed he was undercover.</p><p>Two counts of gross misconduct were found proven and PC Groves was told he would face "dismissal without notice".</p><p>He did not turn up to hear the decision, although he can still appeal against it.</p><div id="bbccom_mpu_1_2_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2,3]);
                }
            })();
            /**/
        </script>
    </div>
</div><ul class="story-body__unordered-list"><li class="story-body__list-item"><a href="https://www.bbc.co.uk/news/live/uk-england-leeds-46423572" class="story-body__link">Latest news and stories from Yorkshire</a></li></ul><p>The three-member panel heard PC Groves showed the train guard his police warrant card, refused to pay the £86 fare and questioned the price of the ticket.</p><p>When he got off at Peterborough he told a Virgin East Coast staff member that he did not need to buy a ticket as he was travelling to London to conduct undercover work.</p><p>Then on 12 May he again produced his warrant card instead of buying a ticket on another Virgin East Coast train from Peterborough to Leeds.</p><p>The panel was told that he asked for, but was repeatedly refused, permission to run a scuba diving business while being a police officer and was given a final written warning in December last year.</p>
            </div>
</div>
                                                                                            <div id="topic-tags"><div id="u8953086640685797"><div class="tags-container"><h2 class="tags-title story-body__crosshead">Related Topics</h2><ul class="tags-list"><li class="tags-list__tags" data-entityid="topic_link_bottom"><a href="/news/topics/cnx753jejd7t/west-yorkshire-police">West Yorkshire Police</a></li><li class="tags-list__tags" data-entityid="topic_link_bottom"><a href="/news/localnews/2640354-peterborough/0">Peterborough</a></li><li class="tags-list__tags" data-entityid="topic_link_bottom"><a href="/news/localnews/2644688-leeds/0">Leeds</a></li><li class="tags-list__tags" data-entityid="topic_link_bottom"><a href="/news/topics/crr7mlg0gmvt/virgin-trains">Virgin Trains</a></li></ul></div></div></div>
                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        Share this story        <a href="http://www.bbc.co.uk/help/web/sharing.shtml">About&nbsp;sharing</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=Shared%20from%20BBC%20News&body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800" >
            <span>Email</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20-%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+West+Yorkshire+PC+sacked+for+dodging+train+fares&amp;url= data-target-url=https://www.bbc.co.uk/news/uk-england-leeds-46442800>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--pinterest">
        <a href="https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&description=The%20officer%20refused%20to%20pay%20an%20%C2%A386%20fare%20and%20claimed%20he%20was%20undercover%2C%20a%20disciplinary%20panel%20hears.&title=West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1" >
            <span>Pinterest</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%7C%20West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fuk-england-leeds-46442800&title=West%20Yorkshire%20PC%20sacked%20for%20dodging%20train%20fares&summary=The%20officer%20refused%20to%20pay%20an%20%C2%A386%20fare%20and%20claimed%20he%20was%20undercover%2C%20a%20disciplinary%20panel%20hears.&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">More on this story</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/news/uk-england-leeds-46426618" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 'Undercover' PC Damian Groves dodged train fares </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1543862727" data-datetime="3 December 2018">3 December 2018</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
<div class="story-more">
      <div class="group related-links--external more-on-this-story"> <div class="group__header"> <h2 class="group__title">Related Internet links</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--headline" data-entityid="more-on-this-story#1" >  <div class="unit__body"> <div class="unit__header"> <a class="unit__link-wrapper" href="https://www.westyorkshire.police.uk/"> <div class="unit__title">     <span class="cta">West Yorkshire Police</span> </div> </a> </div> </div>  </li>   </ul> </div> </div>  
    <p class="unit__meta">The BBC is not responsible for the content of external Internet sites</p>
</div>
                                                                                                    <div id=comp-pattern-library-7
            class="hidden"
            data-post-load-url="/news/pattern-library-components?options%5BassetId%5D=46442800&amp;options%5Bcontainer_class%5D=container-more-from-this-index&amp;options%5Bdata%5D%5Bsource%5D=candy_parent_index&amp;options%5Bdata%5D%5Bsource_params%5D%5Bsection_title%5D=1&amp;options%5Bcomponents%5D%5B0%5D%5Bname%5D=sparrow&amp;options%5Bcomponents%5D%5B0%5D%5Blimit%5D=3&amp;options%5Bloading_strategy%5D=post_load&amp;options%5Bstats%5D%5Blink_location%5D=more-section-index&amp;options%5Bstats%5D%5Bstrapline_link_location%5D=more-from-this-index-headline&amp;options%5Bstats%5D%5Bsection_label%5D=more-from-this-index-section-label&amp;options%5Basset_id%5D=uk-england-leeds-46442800&amp;presenter=pattern-library-presenter">
        </div>                                                                                                    <div id=comp-from-other-news-sites
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-from-other-news-sites&quot;,&quot;type&quot;:&quot;from-other-news-sites&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;46442800&quot;,&quot;conditions&quot;:[&quot;is_local_page&quot;],&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;asset_id&quot;:&quot;uk-england-leeds-46442800&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:7,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;primary_column&quot;}},&quot;template&quot;:&quot;\/component\/from-other-news-sites&quot;}">
        </div>                                
<div id="bbccom_outbrain_ar_5_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_5', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_7_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_7', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_8_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_8', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_9_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_9', [3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
                                     <div class="column--secondary" role="complementary">
                                                                            
<div class="container-swift distinct-component-group">
        <h2 class="group-title off-screen ">
            
            Leeds &amp; West Yorkshire live reporting
        </h2>
    <div class="swift faux-block-link" data-polling-url="https://polling.bbc.co.uk/news/live_event/D095BD9499C6AA4D938A7D0F9E657D8A" aria-live="polite" data-entityid="live_event_1">
        <a href="/news/live/uk-england-leeds-46423572" class="title-link">
            <h3 class="title-link__title">
                            
            
            
            <span class="badge-text-only badge-text-only--live">Live</span>

                <span class="title-link__title-text">Yorkshire breaking news: Latest updates</span>
            </h3>
        </a>        <div class="swift__body-outer">
            <div class="swift__body js-polling-content-container">
                <div class="swift-source">
                </div>
            </div>
        </div>
        <a href="/news/live/uk-england-leeds-46423572" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true">Full article Yorkshire breaking news: Latest updates</a>
    </div>
</div>
                                                                                            <div id="comp-top-stories-promo" class="top-stories-promo">
    <h2 class="top-stories-promo__title">Top Stories</h2>
                    <a href="/news/uk-politics-46435128" class="top-stories-promo-story" data-asset-id="/news/uk-politics-46435128"data-entityid="top-stories#1">
        <strong class="top-stories-promo-story__title">Ministers facing Brexit 'contempt' claims</strong>
                    <p class="top-stories-promo-story__summary ">MPs criticise the decision not to publish the full legal advice, ahead of the five day crunch Brexit debate.</p>
                    <div class="date date--v2" data-seconds="1543934379" data-datetime="4 December 2018">4 December 2018</div>
    </a>
                    <a href="/news/uk-scotland-scotland-politics-46428579" class="top-stories-promo-story" data-asset-id="/news/uk-scotland-scotland-politics-46428579"data-entityid="top-stories#3">
        <strong class="top-stories-promo-story__title">Law officer says UK can cancel Brexit</strong>
                    <div class="date date--v2" data-seconds="1543922482" data-datetime="4 December 2018">4 December 2018</div>
    </a>
                    <a href="/news/world-europe-46437904" class="top-stories-promo-story" data-asset-id="/news/world-europe-46437904"data-entityid="top-stories#5">
        <strong class="top-stories-promo-story__title">France U-turn after fuel tax rise protests</strong>
                    <div class="date date--v2" data-seconds="1543932457" data-datetime="4 December 2018">4 December 2018</div>
    </a>
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        Features
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="https://www.bbc.co.uk/news/resources/idt-5c6bc253-d161-41f4-8501-4e7cacf047d5" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/16440/production/_104600219_tunnels.jpg" data-width="1920" data-height="1080" data-alt="Mosul tunnels"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/16440/production/_104600219_tunnels.jpg" class="js-image-replace" alt="Mosul tunnels" width="1920" height="1080" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Explore IS's secret tunnels</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/news/av/world-africa-46428073/inside-the-secret-killing-house" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/3E1B/production/_104599851_p06tjwk7.jpg" data-width="1024" data-height="576" data-alt="An artist's impression of a secret torture and detention site"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/3E1B/production/_104599851_p06tjwk7.jpg" class="js-image-replace" alt="An artist's impression of a secret torture and detention site" width="1024" height="576" />
                                    <![endif]-->
                                    <div class="responsive-image__label" aria-hidden="true">
                                                <span class="icon video"><span class="off-screen"> Video</span></span>
                                                
                                                
                                                
                                    </div>
                                <!-- opened in responsive-image-start --></div>
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Inside the secret killing house</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/news/in-pictures-46438890" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/772F/production/_104611503_louiserobinsonsheffield.jpg" data-width="976" data-height="549" data-alt="Venus and Moon"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/772F/production/_104611503_louiserobinsonsheffield.jpg" class="js-image-replace" alt="Venus and Moon" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Venus and moon: Your photos</h3>
                
            </a>
        </div>
        
<div id="bbccom_infeed_news_story_1_2_3_4_5" class="bbccom_slot infeednewsstory-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('infeed_news_story', [1,2,3,4,5]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/news/technology-46435975" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/102D4/production/_104606266_whatsubject.jpg" data-width="976" data-height="549" data-alt="Communities on Tumblr were developed around specific tastes"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/102D4/production/_104606266_whatsubject.jpg" class="js-image-replace" alt="Communities on Tumblr were developed around specific tastes" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Tumblr's porn ban abandons the marginalised</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/news/world-us-canada-45415861" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/158E5/production/_103239288_048953129.jpg" data-width="976" data-height="549" data-alt="US President Donald Trump displays hats that read: &quot;Make Our Farmers Great Again!&quot; at a campaign rally at Ford Center in Evansville, Indiana on August 30, 2018"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/158E5/production/_103239288_048953129.jpg" class="js-image-replace" alt="US President Donald Trump displays hats that read: &quot;Make Our Farmers Great Again!&quot; at a campaign rally at Ford Center in Evansville, Indiana on August 30, 2018" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Trump v the world: US tariffs in four charts</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/news/world-46430250" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1072/production/_104601240_surrogatesclub3creditjenniferjacquot.jpg" data-width="976" data-height="549" data-alt="Surrogates with baby and intended parents"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1072/production/_104601240_surrogatesclub3creditjenniferjacquot.jpg" class="js-image-replace" alt="Surrogates with baby and intended parents" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">'I gave birth but it’s not my baby'</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#7">
            <a href="/news/stories-45958313" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/64D2/production/_104601852_promo-3.jpg" data-width="976" data-height="549" data-alt="Buddy Bench"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/64D2/production/_104601852_promo-3.jpg" class="js-image-replace" alt="Buddy Bench" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">How 'Buddy Benches' are making playtime less lonely</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#8">
            <a href="/news/av/world-europe-46435585/twerk-moment-mars-ballon-d-or-win" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/9704/production/_104606683_p06tlk3b.jpg" data-width="1024" data-height="576" data-alt="Henrik Solveig and Ada Hegerberg at the 2018 Ballon d'Or"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/9704/production/_104606683_p06tlk3b.jpg" class="js-image-replace" alt="Henrik Solveig and Ada Hegerberg at the 2018 Ballon d'Or" width="1024" height="576" />
                                    <![endif]-->
                                    <div class="responsive-image__label" aria-hidden="true">
                                                <span class="icon video"><span class="off-screen"> Video</span></span>
                                                
                                                
                                                
                                    </div>
                                <!-- opened in responsive-image-start --></div>
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Twerk moment mars Ballon d'Or win</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#9">
            <a href="/news/entertainment-arts-46349378" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/6694/production/_104606262_newnote976c.jpg" data-width="976" data-height="549" data-alt="The New Note Orchestra"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/6694/production/_104606262_newnote976c.jpg" class="js-image-replace" alt="The New Note Orchestra" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">The addicts who found Solace in music</h3>
                
            </a>
        </div>
        
    </div>
</div>
                                
<div id="bbccom_native_1_2_3_4" class="bbccom_slot native-ad"  >
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('native', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                            

    <div id="comp-elsewhere-on-the-bbc" class="distinct-component-group container-heron">
        
            <h2 class="group-title " data-entityid="#elsewhere_on_the_bbc">
    
    Elsewhere on the BBC
</h2>
<div class="heron">
    <div class="heron__item faux-block-link" data-entityid="hyper-promotional-content#1">
        <div class="heron__item-image">
        <div class="responsive-image responsive-image--16by9">
            
                <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/17921/production/_104554569_painted-wolves.jpg" data-width="624" data-height="351" data-alt="wolf from BBC One 'Dynasties'"></div>
                <!--[if lt IE 9]>
                <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/17921/production/_104554569_painted-wolves.jpg" class="js-image-replace" alt="wolf from BBC One 'Dynasties'" width="624" height="351" />
                <![endif]-->
            
        </div>
        </div>
        <div class="heron__item-body">
            <a href="http://www.bbc.co.uk/programmes/articles/3F4YD5bVS9zgB9m570LLY1K/painted-wolf-id-guide?intc_type=promo&amp;intc_location=news&amp;intc_campaign=dynastieswolfguide_article&amp;intc_linkname=bbcone_em_low_c2" class="title-link">
                
                <h3 class="title-link__title">
                    
                    <span class="title-link__title-text">Painted wolves</span>
                </h3>
            </a>            <p class="heron__item-summary">How can you tell them apart?</p>
        </div>
        <a href="http://www.bbc.co.uk/programmes/articles/3F4YD5bVS9zgB9m570LLY1K/painted-wolf-id-guide?intc_type=promo&amp;intc_location=news&amp;intc_campaign=dynastieswolfguide_article&amp;intc_linkname=bbcone_em_low_c2" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true">Full article Painted wolves</a>
    </div>
    <div class="heron__item faux-block-link" data-entityid="hyper-promotional-content#2">
        <div class="heron__item-image">
        <div class="responsive-image responsive-image--16by9">
            
                <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/1FAB/production/_95670180_bbcnewdaily.png" data-width="696" data-height="392" data-alt="BBC News Daily"></div>
                <!--[if lt IE 9]>
                <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/1FAB/production/_95670180_bbcnewdaily.png" class="js-image-replace" alt="BBC News Daily" width="696" height="392" />
                <![endif]-->
            
        </div>
        </div>
        <div class="heron__item-body">
            <a href="https://ssl.bbc.co.uk/newsletters/bbcnewsdaily" class="title-link">
                
                <h3 class="title-link__title">
                    
                    <span class="title-link__title-text">Daily news briefing direct to your inbox</span>
                </h3>
            </a>            <p class="heron__item-summary">Sign up for our newsletter</p>
        </div>
        <a href="https://ssl.bbc.co.uk/newsletters/bbcnewsdaily" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true">Full article Daily news briefing direct to your inbox</a>
    </div>
</div>

        
    </div>

                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;46442800&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:5,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_mpu_bottom_1_2_3_4" class="bbccom_slot mpu-bottom-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu_bottom', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_9_1_2" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_9', [1,2]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_inread_1_2_3_4" class="bbccom_slot inread"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('inread', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>                         <div class="page__foot">
                                                                            <div class="trust-project">
    <div class="trust-project__inner">
        <a href="https://www.bbc.co.uk/news/help-41670342" class="trust-project__link"><span class="svg-icon--24 svg-icon--info-caption" data-grunticon-embed></span><span class="trust-project__link-text">Why you can trust BBC News</span></a>
    </div>
</div>                                                                        </div>
             </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News Navigation</h2>

            <nav id="secondary-navigation--bottom" class="secondary-navigation--bottom" role="navigation" aria-label="England">
            <a class="secondary-navigation__title navigation-arrow " href="/news/england"><span>England</span></a>
                            <span class="navigation-core-title"><span>Sections</span></span>
                <ul class="secondary-navigation--bottom__toplevel">
                                        <li class="navigation-core-index ">
                        <a href="/news/england">
                            <span>England</span>
                        </a>
                    </li>
                                                            <li>
                        <a href="/news/localnews"><span>Local News</span></a>
                                            </li>
                                        <li>
                        <a href="/news/england/regions"><span>Regions</span></a>
                                            </li>
                                        <li class="selected">
                        <a href="/news/england/leeds_and_west_yorkshire"><span>Leeds & West Yorkshire</span></a>
                         <span class="off-screen">selected</span>                    </li>
                                    </ul>
                    </nav>
    
    <nav id="navigation--bottom" class="navigation navigation--bottom core--with-secondary" role="navigation" aria-label="BBC News">
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/news" class="">
                        <span>Home</span>
                    </a>
                                                        </li>
                            <li class="selected navigation-list-item--open">
                    <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-arrow navigation-arrow--open">
                        <span>UK</span>
                    </a>
                     <span class="off-screen">selected</span>                                            <div class="navigation-panel js-navigation-panel-UK">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/uk"><span>UK Home</span></a></li>
                                                                                                                    <li class="selected">
                                            <a href="/news/england"><span>England</span></a> <span class="off-screen">selected</span>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/northern_ireland"><span>N. Ireland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/scotland"><span>Scotland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/naidheachdan"><span>Alba</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/wales"><span>Wales</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/cymrufyw"><span>Cymru</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/localnews"><span>Local News</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-arrow">
                        <span>World</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-World">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/world"><span>World Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/world/africa"><span>Africa</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/asia"><span>Asia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/australia"><span>Australia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/europe"><span>Europe</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/latin_america"><span>Latin America</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/middle_east"><span>Middle East</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/us_and_canada"><span>US &amp; Canada</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-arrow">
                        <span>Business</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Business">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/business"><span>Business Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/business/your_money"><span>Your Money</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/market-data"><span>Market Data</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/companies"><span>Companies</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/economy"><span>Economy</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/politics" data-panel-id="js-navigation-panel-Politics" class="navigation-arrow">
                        <span>Politics</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Politics">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/politics"><span>Politics Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/politics/parliaments"><span>Parliaments</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/politics/uk_leaves_the_eu"><span>Brexit</span></a>                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/technology" class="">
                        <span>Tech</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/science_and_environment" class="">
                        <span>Science</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/health" class="">
                        <span>Health</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/education" data-panel-id="js-navigation-panel-Family___Education" class="navigation-arrow">
                        <span>Family &amp; Education</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Family___Education">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/education"><span>Family &amp; Education Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/schoolreport"><span>Young Reporter</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-12686570"><span>Global Education</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/entertainment_and_arts" class="">
                        <span>Entertainment &amp; Arts</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/stories" class="">
                        <span>Stories</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/video_and_audio/headlines" class="">
                        <span>Video &amp; Audio</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/in_pictures" class="">
                        <span>In Pictures</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/newsbeat" class="">
                        <span>Newsbeat</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/realitycheck" class="">
                        <span>Reality Check</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/special_reports" class="">
                        <span>Special Reports</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/explainers" class="">
                        <span>Explainers</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/the_reporters" class="">
                        <span>The Reporters</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/have_your_say" class="">
                        <span>Have Your Say</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/disability" class="">
                        <span>Disability</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>   

    <div id="comp-pattern-library-2" class="distinct-component-group ">
        
            <div id="bbc-news-services" class="blue-tit" role="navigation" aria-label="BBC News Services">
    <div class="blue-tit__inner">
        <h2 class="blue-tit__title">BBC News Services</h2>
        <ul class="blue-tit__list">
            <li class="blue-tit__list-item">
                <a href="https://www.bbc.co.uk/news/10628994" class="blue-tit__list-item-link mobile">On your mobile</a>
            </li>
            <li class="blue-tit__list-item">
                <a href="https://www.bbc.co.uk/news/help-17655000" class="blue-tit__list-item-link connected-tv">On your connected tv</a>
            </li>
            <li class="blue-tit__list-item">
                <a href="https://www.bbc.co.uk/news/10628323" class="blue-tit__list-item-link newsletter">Get news alerts</a>
            </li>
            <li class="blue-tit__list-item">
                <a href="https://www.bbc.co.uk/news/20039682" class="blue-tit__list-item-link contact-us">Contact BBC News</a>
            </li>
        </ul>
    </div>
</div>

        
    </div>

   </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><div id="navp-orb-footer-promo"></div><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.com/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.com/bitesize">Bitesize</a></li><li class="orb-nav-earth"><a href="https://www.bbc.com/earth">Earth</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-digital"><a href="https://www.bbc.co.uk/makeitdigital">Make It Digital</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-tomorrowsworld"><a href="https://www.bbc.co.uk/tomorrowsworld">Tomorrow&#x27;s World</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/tv">TV</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/radio">Radio</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">Advertise with us<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/what-is-online-behavioural-advertising/">Ad choices<'+'/a><'+'/li>';</script><div class="orb-footer-inner"><ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2018 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/js/orb.min.js"></script><script type="text/javascript">require(['orb/lib/_$'], function($) {
        $.ready(function() {
            initialiseFooter();
        });

        var scrollCheckTimer;
        var didScroll;
        var previousPosition = 0;
        var delta = 5;
        var PROMO_SHOW_BREAKPOINT = 1500;
        var pageLength = 0;

        function initialiseFooter() {
            // Suppress this feature on browsers we no longer test
            var myNav = navigator.userAgent.toLowerCase();
            var oldIE = (myNav.indexOf('msie') !== -1) && parseInt(myNav.split('msie')[1], 10) <= 10;
            if (!oldIE) {
                require(['orb/cookies'], function (bbccookies) {
                    var disabledByCookie = (parseInt(bbccookies.get('ckns_nav_promofail')) || 0) >= 3;
                    if (!disabledByCookie) {
                        require(['orb/fig'], function (orbFig) {
                            orbFig.load(function (fig) {
                                if (fig.geo.isUK()) {
                                    setUpLazyLoading();
                                }
                            });
                        });
                    }
                });
            }
        }

        function setUpLazyLoading() {
            // offsetHeight is expensive to calculate, only do it once.
            pageLength = Math.abs(document.body.offsetHeight);

            if (pageLength < getViewportHeight() + 300 || pageLength - getCurrentPosition() < PROMO_SHOW_BREAKPOINT) {
                loadPromo();

            } else {
                window.onscroll = function () {
                    didScroll = true;
                };

                scrollCheckTimer = setInterval(function () {
                    if (didScroll) {
                        hasScrolled();
                        didScroll = false;
                    }
                }, 250);
            }
        }

        function loadPromo() {
            clearInterval(scrollCheckTimer);

            require(['orb/async/_footerpromo'], function(promo) {
                promo.init('https://navpromo.api.bbci.co.uk', '');
            });
        }

        function getViewportHeight() {
            return window.innerHeight;
        }

        function getCurrentPosition() {
            return Math.abs(window.scrollY || document.body.scrollTop || document.documentElement.scrollTop);
        }

        function hasScrolled() {
            var currentPosition = getCurrentPosition();
            if (Math.abs(previousPosition - currentPosition) <= delta) {
                return;
            }
            if (currentPosition > previousPosition) {
                if ((pageLength - currentPosition) <= PROMO_SHOW_BREAKPOINT) {
                    loadPromo();
                }
            }
            previousPosition = currentPosition;
        }

    })</script><script type="text/javascript">/*<![CDATA[*/
        require(['orb/fig', 'orb/nav'], function(fig, nav) {
            fig.load(function(fig) {
                if (fig.geo.isUK()) {
                    nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-427.31f13b6/js/edr.min.js');
                }
            });
        });
    /*]]>*/</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.9.5/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.9.5/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {

            var loadNotifications = function (isUK) {
                if (isUK) {
                    window.bbcpage.loadCSS('//mybbc.files.bbci.co.uk/notification-ui/3.9.5/css/main.min.css').then(function() {
                        NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.9.5/');
                    });
                }
            };
            
            if (window.bbcuser && window.bbcuser.isUKCombined && typeof(window.bbcuser.isUKCombined) === 'function') {
                // Use new API from Orbit if available
                window.bbcuser.isUKCombined().then(function(isUK) {
                    loadNotifications(isUK);  
                });
            } else {
                // Fallback to fig (ORB support)
                var orbFig = window.orb.fig;
                loadNotifications(orbFig.geo.isUK());
            }
        });</script><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">(function(src) { if(window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isSherlockActive && bbcdotcom.config.isSherlockActive()){ var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b); } })("https://experience.tinypass.com/xbuilder/experience/load?aid=tYOkq7qlAI");</script><script type="text/javascript">if(window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isSherlockActive && bbcdotcom.config.isSherlockActive()){ document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }, scriptPiano = document.createElement("script"); scriptPiano.setAttribute("async", true); scriptPiano.setAttribute("src", "https://www.npttech.com/advertising.js"); scriptPiano.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(scriptPiano); }</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){function e(e){return c._setPolicy("ads",e),c._setPolicy("personalisation",e),c._setPolicy("performance",e),c._setPolicy("necessary",e)}return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():e(!1)},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():e(!1)},optInToAllCookiesCrossDomain:function(){if(this.isOrbitEnvironment()){return c.setCookiePolicyCrossDomain({ads:!0,personalisation:!0,performance:!0,necessary:!0})}return e(!0)},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(r,s){var a="ckns_privacy",b="ckns_explicit",l="1";function i(){var e=s.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){i()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function t(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),s.optInToAllCookiesCrossDomain(),s.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(s.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),s.set(b,l),e.preventDefault())})),null!==s.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),s.set(a,"1"))}function c(e,o){var n,i,t="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-166.7295734/cookie-banner//cookie-prompt/",c=t+(i="en","string"==typeof(n=e)&&2<=n.length&&(i=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(i)?i:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-166.7295734/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){r.jsonp(c,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n,o()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==s.get(a);if(!(s.isCookiePolicySet()&&i()&&o))i()||s.set(b,"0"),s.isCookiePolicySet()||s.setDefaultCookiesSingleDomain(),c(e[2],t)}}).catch(function(){c("en",t)})});</script><script type="text/javascript">require(["reverb"],function(a){return Promise.all([window.bbcpage.getName(),window.bbcpage.getDestination(),window.bbcpage.getProducer(),window.bbcpage.getSection(),window.bbcpage.getContentId(),window.bbcpage.getContentType(),window.bbcpage.getLanguage()]).then(function(b){a.invoke({useAti:!0,atiOpts:{}},function(){var e=b[0],n=b[1],t=b[2],o=b[3],c=b[4],i=b[5];a.setDestination(n),null!==t&&a.setProducer(t),a.trackPage(e,{bbc_content_id:c,bbc_content_type:i,section:o})})}).catch(function(e){console.log(e)})});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "www.bbc.co.uk";
    _sf_async_config.sections = "News, News - leeds-and-west-yorkshire, News - STY, News - leeds-and-west-yorkshire - STY, News - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/news/uk-england-leeds-46442800";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (
            "object" === typeof bbccookies &&
            typeof bbccookies.readPolicy == 'function' &&
            bbccookies.readPolicy().performance &&
            document.cookie.indexOf(cookiePrefix) !== -1
        ) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
 <!-- comscore mmx - start -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17986528"});

	(function() {
        if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
            var s = document.createElement("script");
            var el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        }
	})();
</script>

<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" alt="" class="image-hide" />
</noscript>
<!-- comscore mmx - end -->     </body> </html> 











