<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">HMP Eastwood Park: Brain-injured inmate held in &#x27;inhumane&#x27; conditions - BBC News</title><meta data-rh="true" name="description" content="The woman who suffered a brain injury in childhood is being held at HMP Eastwood Park."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="article:section" content="Bristol"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="The woman who suffered a brain injury in childhood is being held at HMP Eastwood Park."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/1E12/production/_99789670_prisonofficerbbc.jpg"/><meta data-rh="true" property="og:image:alt" content="Prison officer"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="HMP Eastwood Park: Brain-injured inmate held in &#x27;inhumane&#x27; conditions"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-england-bristol-56171546"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="The woman who suffered a brain injury in childhood is being held at HMP Eastwood Park."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/1E12/production/_99789670_prisonofficerbbc.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Prison officer"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="HMP Eastwood Park: Brain-injured inmate held in &#x27;inhumane&#x27; conditions"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" type="linkTags" rel="canonical" href="https://www.bbc.co.uk/news/uk-england-bristol-56171546"/><link data-rh="true" type="linkTags" rel="amphtml" href="https://www.bbc.co.uk/news/amp/uk-england-bristol-56171546"/><link data-rh="true" type="linkTags" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-england-bristol-56171546"/><link data-rh="true" type="linkTags" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-england-bristol-56171546"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/uk-england-bristol-56171546","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-02-23T15:43:03.000Z","dateModified":"2021-02-23T15:43:03.000Z","headline":"HMP Eastwood Park: Brain-injured inmate held in 'inhumane' conditions","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/1E12/production/_99789670_prisonofficerbbc.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/1E12/production/_99789670_prisonofficerbbc.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/uk-england-bristol-56171546","author":{"@type":"Person","name":"By Gaetan Portal"}}</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">document.querySelector("html").classList.remove("no-js")</script><style data-emotion-css="1vbwrm4 1640cv5-SectionWrapper 1ooceyt-HeaderSection 1wqums9-GlobalNavigation 6gq9s0-Wrap c2nnoq-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 25jq3o-NavigationLink-LogoLink xzxtbh-LogoIconWrapper 47d2zd-StyledIcon oyqyoe-VisuallyHidden fg9qw3-AccessibilityLink 1ceb9ru-GlobalNavigationLinkList-En 1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount waaubd-NavigationLink-AccountLink q3rgld-AccountIconWrapper 13xlmwo-AccountText so3uhw-GlobalNavigationProduct 1ssvzom-NavigationLink 1j2epfn-NavigationLink w14lwg-NavigationLink 1r2wryx-NavigationLink po1m85-NavigationLink 1f6xhw9-NavigationLink 1g66ayx-NavigationLink 98v66r-NavigationLink 10z8sfk-NavigationLink 16gbqah-MenuLabel sa2skc-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper k1vu3q-SearchText ukdf5s-Menu 1mklhpx-MenuWrapper 1dmfhyk-MenuLinkList-En 1siiay3-MenuLink ih9cpz-Button-TransparentBGButton 19fg0ak-IconWrapper a9z41e-ProductNavigationContainer wmb5oz-Masthead 1q8vepc-ContentWrapper alsbm-LogoLink 87mzbu-Logo unpyev-Navigation 1rsjpl7-MainNavBarContainer 19tc5x8-MenuContainer-PrimaryNavBarContainer bkk0w6-PrimaryListContainer xkmkbi-ToggleContainer 1w98nsi-StyledToggle 1m4972l-IconWrapper ne73dz-MenuListContainer q03743-StyledMenuList fkhkiu-StyledMenuItem d0r61p-StyledLink 1fklxrj-LinkTextContainer 167bvyr-StyledLink 1nggj8d-ToggleContainer 1p04lm8-MenuContainer-MoreMenuWrapper 1ogw10-MoreMenuListContainer 1o800wk-MenuListContainer 1mzonvf-StyledMenuList 1c9kw5o-StyledMenuItem 1y82skn-StyledLink 16e7mak-LinkTextContainer 9pzks4-MenuContainer-SecondaryNavBarContainer vpzafb-MenuListContainer 1po6b2f-StyledMenuList 150a17f-StyledMenuItem kjfi6f-StyledLink 14ac34w-LinkTextContainer 6v54e1-StyledLink f1h9ew-MainSection 16rg7hm-ContainerWithSidebarWrapper rgov1k-MainColumn 5h7eao-ArticleWrapper 94m6rd-HeadingWrapper 1pl2zfy-StyledHeading 1pjc44v-Contributor 1c3ha30-MetadataStrip 8d0yke-MetadataStripItem 1n98t8y-MetadataContent 1hizfh0-MetadataSnippet 1n712b9-IconContainer 1kpdaxb-TagShareWrapper 1ynay8h-StyledInformationPanel uzb40n-Button-StandardButton vfv02o-StyledPanelContent tt825r-CloseButtonWrapper 1pce0iu-PanelWrapper 1gz1vxy-StyledTitleArea 8xitww-Button-StandardButton 14wcdqg-IconWrapper gs1xzq-StyledLink vk3nhx-ComponentWrapper 2y05cd-StyledFigure kwaqyc-StyledFigureContainer 1xtcmof-Placeholder evoj7m-Image 1rnnz6t-StyledFigureCaption uf6wea-RichTextComponentWrapper 3z08n3-RichTextContainer 14iz86j-BoldText mysbf6-ComponentWrapper-CrossheadComponentWrapper qozapo-StyledHeading kqym7f-SectionWrapper 1ig489z-StyledTagContainer 4c4zzp-SectionHeaderWrapper 17tl22c-SectionHeader 1nrzmoz-StyledHeading 1emjddl-Cluster 1s8q7hk-ClusterItems 1881xj2-StyledLink 1a1yp44-Stack 1as76fj-PromoItem 1c71b3r-Promo 3xws2y-PromoNoImage v4rel9-PromoContent l100ew-PromoContentSummary 13k1mrq-PromoHeadline 1hlxxic-PromoLink 3r6h34-PromoContentMetadata 1kczfdm-AsideWrapper 1hnjxp0-PromoGroupWrapper j8lhkm-PromoItem 75f6yt-PromoContentMetadata zf4gw3-MetadataLink hiczm3-InlineLink 1fslt32-PromoGroupWrapper 1wavl2o-PromoGroupWrapper ufxtjl-PromoPortrait cd0uu4-PromoImageContainer jusods-PromoImageContainerInner 1snjdh1-IconContainer 1eehi46-PageTypeWrapper 1faorcu-Container h8v1m4-StyledIconContainer-MediumIconContainer 1lmfp3a-Placeholder 1nxegsh-PromoGroupWrapper 1no6oa2-Stack 1g52tyu-PromoItem 1ty7601-HeadlineContainer ftbx47-Heading 2nuv1h-Rank n3hiv5-FooterSection e15gf1-ServiceBar 1a6riyw-ServiceBarTitle skkc29-StyledHeading 1ngx9rs-ServiceLinkList 1f1i09u-StyledLink fjeiuk-StyledIconContainer 3esohe-GlobalFooter vlwqv7-NavigationLinkList 11vz0sp-Link-NavigationLink 1eo5s6y-LegalLinkList 1xgx53b-Link">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</style></head><body><div id="root"><div class="ssrcss-1640cv5-SectionWrapper eustbbg0"><header id="header-content" data-testid="header-content" class="ssrcss-1ooceyt-HeaderSection eustbbg1"><div></div><div><nav aria-label="BBC" class="ssrcss-1wqums9-GlobalNavigation e4np8gz0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-c2nnoq-GlobalNavigationContent eki2hvo0"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo1"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo2"><a href="https://www.bbc.com" class="ssrcss-25jq3o-NavigationLink-LogoLink eki2hvo7"><span class="ssrcss-xzxtbh-LogoIconWrapper eki2hvo10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-fg9qw3-AccessibilityLink e1d16uym0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-fg9qw3-AccessibilityLink e1d16uym0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-1ceb9ru-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo5"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/uk-england-bristol-56171546" class="ssrcss-waaubd-NavigationLink-AccountLink eki2hvo8"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo12"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-13xlmwo-AccountText eki2hvo13">BBC Account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com" class="ssrcss-1ssvzom-NavigationLink eki2hvo6">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/news" class="ssrcss-1j2epfn-NavigationLink eki2hvo6">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/sport" class="ssrcss-w14lwg-NavigationLink eki2hvo6">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/reel" class="ssrcss-1r2wryx-NavigationLink eki2hvo6">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/worklife" class="ssrcss-po1m85-NavigationLink eki2hvo6">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/travel" class="ssrcss-1f6xhw9-NavigationLink eki2hvo6">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/future" class="ssrcss-1g66ayx-NavigationLink eki2hvo6">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/culture" class="ssrcss-98v66r-NavigationLink eki2hvo6">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="#footer-navigation" class="ssrcss-10z8sfk-NavigationLink eki2hvo6"><span class="ssrcss-16gbqah-MenuLabel eki2hvo14">Menu</span><span hidden="" class="ssrcss-sa2skc-MenuLabel eki2hvo14">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo11"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo1"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo2"><a href="https://www.bbc.co.uk/search" class="ssrcss-10z8sfk-NavigationLink eki2hvo6"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo11"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-k1vu3q-SearchText eki2hvo15">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-1mklhpx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-1dmfhyk-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-ih9cpz-Button-TransparentBGButton etotop33"><span data-testid="actions:close" class="ssrcss-19fg0ak-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-a9z41e-ProductNavigationContainer e19b3odl0"><div class="ssrcss-wmb5oz-Masthead e9p57e3"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-1q8vepc-ContentWrapper e9p57e5"><a href="/news" class="ssrcss-alsbm-LogoLink e9p57e1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-87mzbu-Logo e9p57e0" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-unpyev-Navigation e19b3odl1"><div class="ssrcss-1rsjpl7-MainNavBarContainer e12m6nm70"><div class="e17d5osh0 ssrcss-19tc5x8-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div id="product-navigation-menu" class="ssrcss-bkk0w6-PrimaryListContainer e17d5osh1"><div class="ssrcss-xkmkbi-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1w98nsi-StyledToggle ekfn8590"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8591"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-ne73dz-MenuListContainer e14xdrat0"><ul role="list" class="ssrcss-q03743-StyledMenuList e14xdrat1"><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Home</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/coronavirus" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Coronavirus</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/av/10462520" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Video</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">World</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world/us_and_canada" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">US &amp; Canada</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/uk" class="ssrcss-167bvyr-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">UK</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/business" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Business</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/technology" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Tech</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/science_and_environment" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Science</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/stories" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Stories</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/entertainment_and_arts" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Entertainment &amp; Arts</span></a></li></ul></div><div class="ssrcss-1nggj8d-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1w98nsi-StyledToggle ekfn8590"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8591"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx60 ssrcss-1p04lm8-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div id="product-navigation-more-menu" class="ssrcss-1ogw10-MoreMenuListContainer e1135wx61"><div hidden="" class="ssrcss-1o800wk-MenuListContainer e14xdrat0"><ul role="list" class="ssrcss-1mzonvf-StyledMenuList e14xdrat1"><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/health" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Health</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/in_pictures" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">In Pictures</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/reality_check" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Reality Check</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/world_radio_and_tv" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">World News TV</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/newsbeat" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Newsbeat</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/the_reporters" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-9pzks4-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div hidden="" class="ssrcss-vpzafb-MenuListContainer e14xdrat0"><ul role="list" class="ssrcss-1po6b2f-StyledMenuList e14xdrat1"><li class="ssrcss-150a17f-StyledMenuItem eis6szr0"><a href="/news/england" class="ssrcss-kjfi6f-StyledLink eis6szr1"><span class="ssrcss-14ac34w-LinkTextContainer eis6szr2">England</span></a></li><li class="ssrcss-150a17f-StyledMenuItem eis6szr0"><a href="/news/england/regions" class="ssrcss-kjfi6f-StyledLink eis6szr1"><span class="ssrcss-14ac34w-LinkTextContainer eis6szr2">Regions</span></a></li><li class="ssrcss-150a17f-StyledMenuItem eis6szr0"><a href="/news/england/bristol" class="ssrcss-6v54e1-StyledLink eis6szr1"><span class="ssrcss-14ac34w-LinkTextContainer eis6szr2">Bristol</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-f1h9ew-MainSection eustbbg2"><div></div><div></div><div></div><div></div><div class="ssrcss-6gq9s0-Wrap e42f8510"><div width="316" class="ssrcss-16rg7hm-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-5h7eao-ArticleWrapper e1nh2i2l0"><header class="ssrcss-94m6rd-HeadingWrapper e1nh2i2l1"><h1 tabindex="-1" id="main-heading" class="ssrcss-1pl2zfy-StyledHeading e1fj1fc10">HMP Eastwood Park: Brain-injured inmate held in &#x27;inhumane&#x27; conditions</h1><p class="ssrcss-1pjc44v-Contributor e5xb54n0"><span><strong>By Gaetan Portal</strong><br/>BBC News</span></p><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><time dateTime="2021-02-23T15:43:03.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span><span aria-hidden="false">1 hour ago</span></time></span></dd></div></dl></div><div class="ssrcss-1kpdaxb-TagShareWrapper e1nh2i2l6"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a60"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-uzb40n-Button-StandardButton etotop31"><span data-testid="actions:share" class="ssrcss-19fg0ak-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-vfv02o-StyledPanelContent e15ad6a61"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a63"><button width="content-length" type="button" class="ssrcss-ih9cpz-Button-TransparentBGButton etotop33"><span data-testid="actions:close" class="ssrcss-19fg0ak-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-1pce0iu-PanelWrapper e15ad6a62"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1gz1vxy-StyledTitleArea e15ad6a64">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-8xitww-Button-StandardButton etotop31"><span data-testid="actions:link" class="ssrcss-14wcdqg-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i80"><figure class="ssrcss-2y05cd-StyledFigure e34k3c20"><div class="ssrcss-kwaqyc-StyledFigureContainer e34k3c22"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Prison officer" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1E12/production/_99789670_prisonofficerbbc.jpg" width="976" height="549" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c21"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">image caption</span>The woman is being held at HMP Eastwood Park in South Gloucestershire</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p><b class="ssrcss-14iz86j-BoldText e5tfeyi0">A brain-injured inmate has been held in &quot;inhumane&quot; conditions and &quot;effective solitary confinement&quot; for more than two years, a prisons watchdog has found.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The woman, who is being held at HMP Eastwood Park, has behavioural problems and a personality disorder.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The watchdog described her treatment as &quot;unlawful&quot; and noted that facilities for men were not available for women. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The Ministry of Justice (MoJ) said it was &quot;working closely&quot; with partner agencies to better meet her needs.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>An MoJ spokesperson said: &quot;The prisoner has extremely rare and complex needs and we are working very closely with partners across Government and beyond to ensure we are doing all we can to address them.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The Department of Health has been contacted for comment.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The woman, who was left with a brain injury as a child, is serving a significant sentence for a serious violent assault. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>She is allowed out of her cell for a mandatory one hour per day when she is escorted by prison staff at all times. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Her regime at the prison in Falfield, South Gloucestershire, pre-dates measures adopted during the pandemic.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The report by the Independent Monitoring Board (IMB) highlighted the conditions she was held in at HMP Downview and HMP/YOI Eastwood Park during her sentence.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>It stated: &quot;The board was particularly concerned about the plight of a brain-injured prisoner who has been segregated for well over two years and has, in effect, been in solitary confinement for this period. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>&quot;Little had been achieved to address her long-term needs.&quot; </p></div></div><div data-component="crosshead-block" class="ssrcss-mysbf6-ComponentWrapper-CrossheadComponentWrapper e1xue1i84"><h2 class="ssrcss-qozapo-StyledHeading e1fj1fc10">&#x27;Complex needs&#x27;</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The IMB said it had written to the prisons&#x27; minister about the prisoner&#x27;s case but that efforts by staff and other professionals had not &quot;improved her living conditions or addressed her plight&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The report also questioned why there were no specialist beds for women with an acquired brain injury, with behavioural side effects and complex needs, when there were facilities for men with similar conditions.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The report said: &quot;While we understand that normal location is not a possible alternative in her case, because of her behaviour, is it acceptable to provide secure specialist establishments for men with brain injuries and highly complex needs but none for women?&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The report covers the period ending October 2020 but the prisoner is being held in the same conditions.</p></div></div><section data-component="tag-list" class="ssrcss-kqym7f-SectionWrapper e1nh2i2l4"><div class="ssrcss-1ig489z-StyledTagContainer ed0g1kj0"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Related Topics</h2></div></div><div class="ssrcss-1emjddl-Cluster e1ihwmse0"><ul role="list" spacing="2" class="ssrcss-1s8q7hk-ClusterItems e1ihwmse1"><li><a href="/news/localnews/2636002-thornbury/0" class="ssrcss-1881xj2-StyledLink ed0g1kj1">Thornbury</a></li><li><a href="/news/topics/c6jz211rejet" class="ssrcss-1881xj2-StyledLink ed0g1kj1">HM Prison Service</a></li><li><a href="/news/topics/c23l0kzr14rt" class="ssrcss-1881xj2-StyledLink ed0g1kj1">Ministry of Justice</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-kqym7f-SectionWrapper e1nh2i2l4"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">More on this story</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l2"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/uk-england-bristol-51928421" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Concern over segregated trans women prisoners</span></a></p></div><div class="ssrcss-3r6h34-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span aria-hidden="false">18 March 2020</span></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l2"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/uk-england-bristol-49493610" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Prison &#x27;setting women up to fail&#x27;</span></a></p></div><div class="ssrcss-3r6h34-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span aria-hidden="false">28 August 2019</span></span></dd></div></dl></div></div></div></div></div></li></ul></section><section data-component="related-internet-links" class="ssrcss-kqym7f-SectionWrapper e1nh2i2l4"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Related Internet Links</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l2"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.imb.org.uk/" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Independent Monitoring Boards</span></a></p></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l2"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.gov.uk/government/organisations/ministry-of-justice" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Ministry of Justice</span></a></p></div></div></div></div></li></ul><div>The BBC is not responsible for the content of external sites.</div></section></article><aside data-component="regionalIndexExternalLinks" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">From other local news sites</h2></div><div class="ssrcss-1hnjxp0-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.newsdesk.lexisnexis.com/click/?a=44308859099&amp;f=TmV3cw&amp;s=ZXhwb3J0&amp;u=ZXIubmV3bWVkaWFAYmJjLmNvLnVr&amp;cn=QmJjIE5ld3MgT25saW5l&amp;ci=334&amp;i=283&amp;si=57990&amp;fmi=653695458&amp;e=QnJpc3RvbCBMaXZl&amp;d=685&amp;t=3&amp;mbc=Q1QzL2E9NDQzMDg4NTkwOTkmcD0xNGUmdj0xJng9cFlpeFdPeGI5akU3VVEzbm9OVjRGZyZ1MT1ORCZ1Mj11cC11cm46dXNlcjpQQTE4NzU1MjI3MA&amp;fi=25425&amp;wa=1&amp;ac=&amp;ck=a2825618eab5ac12b5d70d4d82184882" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Bridgerton actress says her character will &#x27;shake things up&#x27; in season two</span></a></p></div><div class="ssrcss-75f6yt-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><a href="https://www.bristolpost.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Bristol Live</span></a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.newsdesk.lexisnexis.com/click/?a=44308859044&amp;f=TmV3cw&amp;s=ZXhwb3J0&amp;u=ZXIubmV3bWVkaWFAYmJjLmNvLnVr&amp;cn=QmJjIE5ld3MgT25saW5l&amp;ci=334&amp;i=283&amp;si=57990&amp;fmi=653695458&amp;e=QnJpc3RvbCBMaXZl&amp;d=685&amp;t=3&amp;mbc=Q1QzL2E9NDQzMDg4NTkwNDQmcD0xNGUmdj0xJng9Y2RROWVaQm0wb3JYNm5ZdXQ0dlktQSZ1MT1ORCZ1Mj11cC11cm46dXNlcjpQQTE4NzU1MjI3MA&amp;fi=25425&amp;wa=1&amp;ac=&amp;ck=1bd96b34f672ee854a140a789b349560" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Bristol Airport responds to lockdown roadmap as holiday-goers start booking</span></a></p></div><div class="ssrcss-75f6yt-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><a href="https://www.bristolpost.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Bristol Live</span></a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.newsdesk.lexisnexis.com/click/?a=44308709891&amp;f=TmV3cw&amp;s=ZXhwb3J0&amp;u=ZXIubmV3bWVkaWFAYmJjLmNvLnVr&amp;cn=QmJjIE5ld3MgT25saW5l&amp;ci=334&amp;i=283&amp;si=53473&amp;fmi=169679370&amp;e=V2VzdG9uIE1lcmN1cnk&amp;d=685&amp;t=3&amp;mbc=Q1QzL2E9NDQzMDg3MDk4OTEmcD0xNGUmdj0xJng9OU9DZnVzRE8zZk9WdVk3V1hqT1RZQSZ1MT1ORCZ1Mj11cC11cm46dXNlcjpQQTE4NzU1MjI3MA&amp;fi=25425&amp;wa=1&amp;ac=&amp;ck=5c66a250113d88634e1a873540f01b36" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Flood alleviation scheme on outskirts of Weston completed Henry Woodsford</span></a></p></div><div class="ssrcss-75f6yt-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><a href="http://www.thewestonmercury.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Weston Mercury</span></a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.newsdesk.lexisnexis.com/click/?a=44308639984&amp;f=TmV3cw&amp;s=ZXhwb3J0&amp;u=ZXIubmV3bWVkaWFAYmJjLmNvLnVr&amp;cn=QmJjIE5ld3MgT25saW5l&amp;ci=334&amp;i=0&amp;si=6939&amp;fmi=169664396&amp;e=QnJpc3RvbCAyNDc&amp;d=685&amp;t=3&amp;mbc=Q1QzL2E9NDQzMDg2Mzk5ODQmcD0xNGUmdj0xJng9MVBiNHk5VGxuOE1IMGo4cFJyMUxIZyZ1MT1ORCZ1Mj11cC11cm46dXNlcjpQQTE4NzU1MjI3MA&amp;fi=25425&amp;wa=1&amp;ac=&amp;ck=ebd8d9bbeda2d81c8b712e37b2b64ee7" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Call out for someone to become Bristol’s first bicycle mayor</span></a></p></div><div class="ssrcss-75f6yt-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><a href="http://www.bristol247.com" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Bristol 247</span></a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.newsdesk.lexisnexis.com/click/?a=44307665988&amp;f=TmV3cw&amp;s=ZXhwb3J0&amp;u=ZXIubmV3bWVkaWFAYmJjLmNvLnVr&amp;cn=QmJjIE5ld3MgT25saW5l&amp;ci=334&amp;i=283&amp;si=53473&amp;fmi=169679370&amp;e=V2VzdG9uIE1lcmN1cnk&amp;d=685&amp;t=3&amp;mbc=Q1QzL2E9NDQzMDc2NjU5ODgmcD0xNGUmdj0xJng9MzlFNVBRMjJsQWs3eG5fbU92aFRKUSZ1MT1ORCZ1Mj11cC11cm46dXNlcjpQQTE4NzU1MjI3MA&amp;fi=25425&amp;wa=1&amp;ac=&amp;ck=4a642cd1890908e7fba9f9a0d48089c4" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Pride annual event will take place online this year Henry Woodsford &amp; Tom Wright person</span></a></p></div><div class="ssrcss-75f6yt-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><a href="http://www.thewestonmercury.co.uk" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Weston Mercury</span></a></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.newsdesk.lexisnexis.com/click/?a=44307265092&amp;f=TmV3cw&amp;s=ZXhwb3J0&amp;u=ZXIubmV3bWVkaWFAYmJjLmNvLnVr&amp;cn=QmJjIE5ld3MgT25saW5l&amp;ci=334&amp;i=0&amp;si=6939&amp;fmi=169664396&amp;e=QnJpc3RvbCAyNDc&amp;d=685&amp;t=3&amp;mbc=Q1QzL2E9NDQzMDcyNjUwOTImcD0xNGUmdj0xJng9b2lQVTgxNnFfZ0FiYVpmYUsybjdPQSZ1MT1ORCZ1Mj11cC11cm46dXNlcjpQQTE4NzU1MjI3MA&amp;fi=25425&amp;wa=1&amp;ac=&amp;ck=803a44c5a809723558b2b1000171312f" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Meet the man championing trees in Knowle West</span></a></p></div><div class="ssrcss-75f6yt-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">External</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><a href="http://www.bristol247.com" class="ssrcss-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Bristol 247</span></a></span></dd></div></dl></div></div></div></div></div></li></ul><p><a href="https://www.bbc.co.uk/news/uk-12277638" class="ssrcss-hiczm3-InlineLink e1no5rhv0">Information about BBC links to other news sites</a></p></div></aside></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-1fslt32-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56174168" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Capitol rioters &#x27;came prepared for war&#x27;</span></a></p><p>Officials are testifying at the first public inquiry into the 6 January riot by a pro-Trump mob.</p></div><div class="ssrcss-3r6h34-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span><span aria-hidden="false">25 minutes ago</span></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-asia-56165762" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">N Korean wandered for hours amid South&#x27;s blunders</span></a></p></div><div class="ssrcss-3r6h34-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span><span aria-hidden="false">2 hours ago</span></span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56159756" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">A heartbreaking milestone - Biden</span></a></p></div><div class="ssrcss-3r6h34-PromoContentMetadata e1f5wbog9"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span><span aria-hidden="false">8 hours ago</span></span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-1wavl2o-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56150141" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">What 500,000 US deaths look like</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Visual showing 500,000 people" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1059/production/_117158140_6500000_covid_inf_x2640-nc.png" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/business-55907643" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Is it worth tracking your carbon footprint?</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Alya Annabi" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/08DC/production/_116786220_carbon.alya.creditnorahouguenade_152_0.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><span class="ssrcss-1snjdh1-IconContainer e1f5wbog8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><a href="/news/world-asia-india-56094393" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">The sports star who could afford just one meal a day. Video</span><span aria-hidden="true">The sports star who could afford just one meal a day</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="ssrcss-1eehi46-PageTypeWrapper ehnfhlg3"><span class="ssrcss-1faorcu-Container e3knq6c0"><span class="ssrcss-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Sarika Kale" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/F6AD/production/_116994136_dsc09425.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/technology-56127488" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">&#x27;How I scammed women on dating apps while in jail&#x27;</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Romancs scam" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/2EC7/production/_117157911_mediaitem117157910.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-africa-56128139" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Why Finland is holding a war crimes trial in Liberia</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Sierra Leonean national Gibril Massaquoi, wears a face mask as he attends the first day of his trial at the Pirkanmaa District Court in Tampere, Finland" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/8979/production/_117139153_gettyimages-1230943523.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><span class="ssrcss-1snjdh1-IconContainer e1f5wbog8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><a href="/news/world-us-canada-56150142" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">The &#x27;colourful&#x27; lives lost to Covid. Video</span><span aria-hidden="true">The &#x27;colourful&#x27; lives lost to Covid</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="ssrcss-1eehi46-PageTypeWrapper ehnfhlg3"><span class="ssrcss-1faorcu-Container e3knq6c0"><span class="ssrcss-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The sheer scale of the US death toll is hard to comprehend - it helps to hear the individual stories." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/FFD7/production/_117159456_p097rgvb.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><span class="ssrcss-1snjdh1-IconContainer e1f5wbog8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><a href="/news/uk-england-london-56159786" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Gaming for God: London’s live-streaming vicar. Video</span><span aria-hidden="true">Gaming for God: London’s live-streaming vicar</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="ssrcss-1eehi46-PageTypeWrapper ehnfhlg3"><span class="ssrcss-1faorcu-Container e3knq6c0"><span class="ssrcss-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Gaming for God" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/12A74/production/_117140467_p097qhq8.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="https://www.bbc.com/culture/article/20210219-why-pop-stars-are-having-prosthetic-makeovers" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">BBC Culture: The pop stars turning to prosthetics</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1lmfp3a-Placeholder e16icw910"><span><noscript><img alt="Singer The Weeknd" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/17D39/production/_117139579_p0977hwn.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/business-56083631" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">&#x27;Working alongside strangers online helps me focus&#x27;</span></a></p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Caveday user Bernard Pollack" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/9F40/production/_117086704_bernard1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-1wavl2o-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="http://www.bbc.co.uk/programmes/articles/51MWxHsTD7YhW4gTWWtPvKf/end-to-end-with-15-football-phrases-from-around-the-world?intc_type=promo&amp;intc_location=news&amp;intc_campaign=fifteenfootballphrases_article&amp;intc_linkname=radio4_sm_mid_c3" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false">Football phrases</span></a></p><p>15 sayings from around the world</p></div></div><div class="ssrcss-cd0uu4-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="football being kicked on a field - Vauxhall image blurred in the background." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/7F9D/production/_102396623_footballphrases.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1nxegsh-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1no6oa2-Stack e1y4nx260"><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/uk-56172496" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Prince Philip to stay in hospital with infection</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">1</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-asia-56165762" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">N Korean wandered for hours amid South&#x27;s blunders</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">2</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56159731" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Gender-reveal device explosion kills father-to-be</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">3</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56174168" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Capitol rioters &#x27;came prepared for war&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">4</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/entertainment-arts-56166958" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Vanessa Bryant criticises Meek Mill for Kobe lyric</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">5</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56163400" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">US arrests El Chapo&#x27;s wife over &#x27;drug trafficking&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">6</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-europe-56172454" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Suspect in Malta journalist murder pleads guilty</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">7</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56163220" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Canada: China&#x27;s treatment of Uighurs &#x27;genocide&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">8</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-56150141" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">What 500,000 US deaths look like</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">9</span></span></span></a></p></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-1c71b3r-Promo ett16tt0"><div class="ssrcss-3xws2y-PromoNoImage e98n9a20"><div class="ssrcss-v4rel9-PromoContent e1f5wbog0"><div class="ssrcss-l100ew-PromoContentSummary e1f5wbog1"><p class="ssrcss-13k1mrq-PromoHeadline e1f5wbog2"><a href="/news/uk-england-merseyside-56167487" class="ssrcss-1hlxxic-PromoLink e1f5wbog6"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Everton&#x27;s new stadium approved by city councillors</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">10</span></span></span></a></p></div></div></div></div></li></ul></div></aside></div></div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-n3hiv5-FooterSection eustbbg3"><div><nav aria-label="BBC News Services" class="ssrcss-e15gf1-ServiceBar env7qt31"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt30"><h2 class="ssrcss-skkc29-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1ngx9rs-ServiceLinkList env7qt33"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-3esohe-GlobalFooter ejnx8uh0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div spacing="responsive" class="ssrcss-1a1yp44-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-vlwqv7-NavigationLinkList ejnx8uh3"><li><a href="https://www.bbc.com" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div><ul role="list" class="ssrcss-1eo5s6y-LegalLinkList ejnx8uh4"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/guidance" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">AdChoices / Do Not Sell My Info</a></li></ul></div><p>© 2021 BBC. The BBC is not responsible for the content of external sites.<!-- --> <a href="https://www.bbc.co.uk/help/web/links/" class="ssrcss-1xgx53b-Link ejnx8uh1">Read about our approach to external linking.</a></p></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">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</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.co.uk","country":"us","accept-encoding":"gzip","nonce":"POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6","env":"live"};</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">window.__DOCUMENT_STATE__={"analytics":{"name":null,"destination":null,"producer":null,"section":null,"contentId":null,"contentType":null,"language":null,"additionalProperties":{}},"chartbeat":{}};</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.c886f021817c3c6a45e0.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.f8ebb8ac987186165814.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-article.247b2d6c111323dcf104.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.4eae764843c988dded06.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-service-bar.ced4a0f68f96fc155dd4.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.2a64c46bcf9fc9a03cdc.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-footer.55ef9a08ac80485f7644.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-website.361e088ac7847396d916.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-gel.a99a7c48dd4c8639213b.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-base-website.ffc5d68c5fd6030f6408.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-vendors.9252ee42ff5636099a79.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.c9614590ece332da86a6.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-framework.4f5d0a52a92b56a31ea0.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa.67c30005790b27f7adee.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-framework.6dc68cfc335fb4069281.legacy.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-vendors.cea1d95258f6648fc1d0.legacy.js"></script><script nonce="POhqLidvHRxpwIge9jurGqq/E3vUJiqY2u6BgPWFy4LHQ0l5e6" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-pwa.a7013493b3c1dd488c18.legacy.js"></script></body></html>