<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Thandie Newton reverts to original spelling of first name, Thandiwe - BBC News</title><meta data-rh="true" name="description" content="The actress has previously been known an Thandie, an anglicised version of her name."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="article:section" content="Entertainment &amp; Arts"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="The actress has previously been known an Thandie, an anglicised version of her name."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/16160/production/_117846409_gettyimages-1210923810.jpg"/><meta data-rh="true" property="og:image:alt" content="Thandiwe Newton"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Thandie Newton reverts to original spelling of first name, Thandiwe"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/entertainment-arts-56638260"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="The actress has previously been known an Thandie, an anglicised version of her name."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/16160/production/_117846409_gettyimages-1210923810.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Thandiwe Newton"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Thandie Newton reverts to original spelling of first name, Thandiwe"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/news/entertainment-arts-56638260"/><link data-rh="true" rel="amphtml" href="https://www.bbc.co.uk/news/amp/entertainment-arts-56638260"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/entertainment-arts-56638260"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/entertainment-arts-56638260"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/entertainment-arts-56638260","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-04-05T11:38:38.000Z","dateModified":"2021-04-05T11:38:38.000Z","headline":"Thandie Newton reverts to original spelling of first name, Thandiwe","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/16160/production/_117846409_gettyimages-1210923810.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/16160/production/_117846409_gettyimages-1210923810.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/entertainment-arts-56638260","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}}}</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">document.querySelector("html").classList.remove("no-js")</script><style data-emotion-css="1gjkuoz 1640cv5-SectionWrapper 1ooceyt-HeaderSection 1wqums9-GlobalNavigation 6gq9s0-Wrap c2nnoq-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 25jq3o-NavigationLink-LogoLink xzxtbh-LogoIconWrapper 47d2zd-StyledIcon oyqyoe-VisuallyHidden fg9qw3-AccessibilityLink 1ceb9ru-GlobalNavigationLinkList-En 1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount waaubd-NavigationLink-AccountLink q3rgld-AccountIconWrapper 13xlmwo-AccountText so3uhw-GlobalNavigationProduct 1ssvzom-NavigationLink 1j2epfn-NavigationLink w14lwg-NavigationLink 1r2wryx-NavigationLink po1m85-NavigationLink 1f6xhw9-NavigationLink 1g66ayx-NavigationLink 98v66r-NavigationLink 10z8sfk-NavigationLink 16gbqah-MenuLabel sa2skc-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper k1vu3q-SearchText ukdf5s-Menu 1mklhpx-MenuWrapper 1dmfhyk-MenuLinkList-En 1siiay3-MenuLink 1rrwt73-Button-LowEmphasisButton 1a1fy59-IconWrapper a9z41e-ProductNavigationContainer wmb5oz-Masthead 1q8vepc-ContentWrapper alsbm-LogoLink 87mzbu-Logo unpyev-Navigation 1rsjpl7-MainNavBarContainer 19tc5x8-MenuContainer-PrimaryNavBarContainer bkk0w6-PrimaryListContainer xkmkbi-ToggleContainer 1w98nsi-StyledToggle 1m4972l-IconWrapper ne73dz-MenuListContainer q03743-StyledMenuList fkhkiu-StyledMenuItem d0r61p-StyledLink 1fklxrj-LinkTextContainer 167bvyr-StyledLink 1nggj8d-ToggleContainer 1p04lm8-MenuContainer-MoreMenuWrapper 1ogw10-MoreMenuListContainer 1o800wk-MenuListContainer 1mzonvf-StyledMenuList 1c9kw5o-StyledMenuItem 1y82skn-StyledLink 16e7mak-LinkTextContainer 9pzks4-MenuContainer-SecondaryNavBarContainer vpzafb-MenuListContainer 1po6b2f-StyledMenuList 150a17f-StyledMenuItem 6v54e1-StyledLink 14ac34w-LinkTextContainer f1h9ew-MainSection 16rg7hm-ContainerWithSidebarWrapper rgov1k-MainColumn 5h7eao-ArticleWrapper 94m6rd-HeadingWrapper 1pl2zfy-StyledHeading 1c3ha30-MetadataStrip 8d0yke-MetadataStripItem 1n98t8y-MetadataContent 1hizfh0-MetadataSnippet 1n712b9-IconContainer 1kpdaxb-TagShareWrapper 1ynay8h-StyledInformationPanel 1kxsalc-Button-HighEmphasisButton vfv02o-StyledPanelContent tt825r-CloseButtonWrapper 65i0q3-Button-LowEmphasisButton 1pce0iu-PanelWrapper 1gz1vxy-StyledTitleArea 1c1j3ee-Button-HighEmphasisButton xwi91l-IconWrapper gs1xzq-StyledLink vk3nhx-ComponentWrapper 2y05cd-StyledFigure kwaqyc-StyledFigureContainer 1xtcmof-Placeholder evoj7m-Image 1ecljvk-StyledFigureCopyright 1rnnz6t-StyledFigureCaption uf6wea-RichTextComponentWrapper 3z08n3-RichTextContainer 14iz86j-BoldText hiczm3-InlineLink 18mjolk-ComponentWrapper kqym7f-SectionWrapper 1ig489z-StyledTagContainer 4c4zzp-SectionHeaderWrapper 17tl22c-SectionHeader 1nrzmoz-StyledHeading 1emjddl-Cluster si3k3y-ClusterItems 1yno9a1-StyledLink 1eeemdi-Stack 1as76fj-PromoItem ut3rmk-Promo 1xwlfx5-PromoNoImage 1bn8j6y-PromoContent 97fobn-Stack 1m4w4ye-PromoLink 1av146u-PromoHeadline aaot0a-Stack 1kczfdm-AsideWrapper 1fslt32-PromoGroupWrapper j8lhkm-PromoItem 1wavl2o-PromoGroupWrapper ufxtjl-PromoPortrait 1snjdh1-IconContainer 1rttdqq-PromoImageContainer jusods-PromoImageContainerInner 1eehi46-PageTypeWrapper 1faorcu-Container h8v1m4-StyledIconContainer-MediumIconContainer 1m8rr1c-ImageWrapper 1xfmy6t-Placeholder 1a41w98-Placeholder 1nxegsh-PromoGroupWrapper 1yf7o0f-Stack 1g52tyu-PromoItem 1ty7601-HeadlineContainer ftbx47-Heading 2nuv1h-Rank n3hiv5-FooterSection e15gf1-ServiceBar 1a6riyw-ServiceBarTitle skkc29-StyledHeading 1ngx9rs-ServiceLinkList 1f1i09u-StyledLink fjeiuk-StyledIconContainer 3esohe-GlobalFooter 1gdoejg-Stack xmf48p-Columns 11vz0sp-Link-NavigationLink n0cuuj-Stack lvrvir-ClusterItems 8rs68s-Link-LegalLink 1xgx53b-Link">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</style></head><body><div id="root"><div class="ssrcss-1640cv5-SectionWrapper eustbbg0"><header id="header-content" data-testid="header-content" class="ssrcss-1ooceyt-HeaderSection eustbbg1"><div></div><div><nav aria-label="BBC" class="ssrcss-1wqums9-GlobalNavigation e4np8gz0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-c2nnoq-GlobalNavigationContent eki2hvo0"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo1"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo2"><a href="https://www.bbc.com" class="ssrcss-25jq3o-NavigationLink-LogoLink eki2hvo7"><span class="ssrcss-xzxtbh-LogoIconWrapper eki2hvo10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-fg9qw3-AccessibilityLink e1d16uym0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-fg9qw3-AccessibilityLink e1d16uym0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-1ceb9ru-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo5"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/entertainment-arts-56638260" class="ssrcss-waaubd-NavigationLink-AccountLink eki2hvo8"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo12"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-13xlmwo-AccountText eki2hvo13">BBC Account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com" class="ssrcss-1ssvzom-NavigationLink eki2hvo6">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/news" class="ssrcss-1j2epfn-NavigationLink eki2hvo6">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/sport" class="ssrcss-w14lwg-NavigationLink eki2hvo6">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/reel" class="ssrcss-1r2wryx-NavigationLink eki2hvo6">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/worklife" class="ssrcss-po1m85-NavigationLink eki2hvo6">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/travel" class="ssrcss-1f6xhw9-NavigationLink eki2hvo6">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/future" class="ssrcss-1g66ayx-NavigationLink eki2hvo6">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="https://www.bbc.com/culture" class="ssrcss-98v66r-NavigationLink eki2hvo6">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo3"><a href="#footer-navigation" class="ssrcss-10z8sfk-NavigationLink eki2hvo6"><span class="ssrcss-16gbqah-MenuLabel eki2hvo14">Menu</span><span hidden="" class="ssrcss-sa2skc-MenuLabel eki2hvo14">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo11"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo1"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo2"><a href="https://www.bbc.co.uk/search" class="ssrcss-10z8sfk-NavigationLink eki2hvo6"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo11"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-k1vu3q-SearchText eki2hvo15">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-1mklhpx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-1dmfhyk-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz2">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-1rrwt73-Button-LowEmphasisButton etotop33"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-a9z41e-ProductNavigationContainer e19b3odl0"><div class="ssrcss-wmb5oz-Masthead e9p57e3"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-1q8vepc-ContentWrapper e9p57e5"><a href="/news" class="ssrcss-alsbm-LogoLink e9p57e1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-87mzbu-Logo e9p57e0" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-unpyev-Navigation e19b3odl1"><div class="ssrcss-1rsjpl7-MainNavBarContainer e12m6nm70"><div class="e17d5osh0 ssrcss-19tc5x8-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div id="product-navigation-menu" class="ssrcss-bkk0w6-PrimaryListContainer e17d5osh1"><div class="ssrcss-xkmkbi-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1w98nsi-StyledToggle ekfn8590"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8591"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-ne73dz-MenuListContainer e14xdrat0"><ul role="list" class="ssrcss-q03743-StyledMenuList e14xdrat1"><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Home</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/coronavirus" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Coronavirus</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/av/10462520" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Video</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">World</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world/us_and_canada" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">US &amp; Canada</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/uk" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">UK</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/business" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Business</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/technology" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Tech</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/science_and_environment" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Science</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/stories" class="ssrcss-d0r61p-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Stories</span></a></li><li class="ssrcss-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/entertainment_and_arts" class="ssrcss-167bvyr-StyledLink eis6szr1"><span class="ssrcss-1fklxrj-LinkTextContainer eis6szr2">Entertainment &amp; Arts</span></a></li></ul></div><div class="ssrcss-1nggj8d-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1w98nsi-StyledToggle ekfn8590"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8591"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx60 ssrcss-1p04lm8-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div id="product-navigation-more-menu" class="ssrcss-1ogw10-MoreMenuListContainer e1135wx61"><div hidden="" class="ssrcss-1o800wk-MenuListContainer e14xdrat0"><ul role="list" class="ssrcss-1mzonvf-StyledMenuList e14xdrat1"><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/health" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Health</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/in_pictures" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">In Pictures</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/reality_check" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Reality Check</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/world_radio_and_tv" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">World News TV</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/newsbeat" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Newsbeat</span></a></li><li class="ssrcss-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/the_reporters" class="ssrcss-1y82skn-StyledLink eis6szr1"><span class="ssrcss-16e7mak-LinkTextContainer eis6szr2">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-9pzks4-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div hidden="" class="ssrcss-vpzafb-MenuListContainer e14xdrat0"><ul role="list" class="ssrcss-1po6b2f-StyledMenuList e14xdrat1"><li class="ssrcss-150a17f-StyledMenuItem eis6szr0"><a href="/news/entertainment_and_arts" class="ssrcss-6v54e1-StyledLink eis6szr1"><span class="ssrcss-14ac34w-LinkTextContainer eis6szr2">Entertainment &amp; Arts</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-f1h9ew-MainSection eustbbg2"><div></div><div></div><div></div><div></div><div class="ssrcss-6gq9s0-Wrap e42f8510"><div width="316" class="ssrcss-16rg7hm-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-5h7eao-ArticleWrapper e1nh2i2l0"><header class="ssrcss-94m6rd-HeadingWrapper e1nh2i2l1"><h1 tabindex="-1" id="main-heading" class="ssrcss-1pl2zfy-StyledHeading e1fj1fc10">Thandie Newton reverts to original spelling of first name, Thandiwe</h1><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><time data-testid="timestamp" dateTime="2021-04-05T11:38:38.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>42 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-1kpdaxb-TagShareWrapper e1nh2i2l6"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a60"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1kxsalc-Button-HighEmphasisButton etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-vfv02o-StyledPanelContent e15ad6a61"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a63"><button width="content-length" type="button" class="ssrcss-65i0q3-Button-LowEmphasisButton etotop33"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-1pce0iu-PanelWrapper e15ad6a62"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1gz1vxy-StyledTitleArea e15ad6a64">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-1c1j3ee-Button-HighEmphasisButton etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i80"><figure class="ssrcss-2y05cd-StyledFigure e34k3c20"><div class="ssrcss-kwaqyc-StyledFigureContainer e34k3c22"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Thandiwe Newton" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/34F2/production/_117845531_gettyimages-1210923810.jpg" width="976" height="549" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c23"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">image copyright</span>Getty Images</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c21"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">image caption</span>The actress will now be credited in films and TV series as Thandiwe Newton</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p><b class="ssrcss-14iz86j-BoldText e5tfeyi0">Actress Thandie Newton has said she is reverting to the original Zimbabwean spelling of her first name, Thandiwe.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The actress has hitherto been known as Thandie, an anglicised version of her name with the &quot;w&quot; absent.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Thandiwe (pronounced &quot;tan-DEE-way&quot;) means &quot;beloved&quot; in Shona, the language of Zimbabwe, where Newton&#x27;s mother is from.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>&quot;That&#x27;s my name. It&#x27;s always been my name. I&#x27;m taking back what&#x27;s mine,&quot; <a href="https://www.vogue.co.uk/news/article/thandiwe-newton-interview" class="ssrcss-hiczm3-InlineLink e1no5rhv0">Newton told British Vogue.</a></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>The actress, whose full name is Melanie Thandiwe Newton, said her name was misspelled in the credits to her first film in 1991, Flirting, which co-starred Nicole Kidman and Noah Taylor. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>As a result, Thandie Newton became the widely-used spelling of her name and has stuck with the actress for three decades.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>All of Newton&#x27;s films will be credited with the name Thandiwe Newton in future.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Newton also told Vogue she welcomed how much representation of ethnic minority groups has improved in the entertainment landscape.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>&quot;The thing I&#x27;m most grateful for in our business right now is being in the company of others who truly see me. And to not be complicit in the objectification of black people as &#x27;others&#x27;, which is what happens when you&#x27;re the only one,&quot; she said.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i80"><figure class="ssrcss-2y05cd-StyledFigure e34k3c20"><div class="ssrcss-kwaqyc-StyledFigureContainer e34k3c22"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Thandie Newton" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/21B7/production/_91513680_westworldreuters.jpg" width="976" height="549" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c23"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">image copyright</span>Reuters</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c21"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">image caption</span>Thandie Newton won an Emmy Award for her performance in Westworld</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Newton was born in London to a white British father, Nick, and a Zimbabwean mother, Nyasha, a princess of the Shona tribe.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Her family settled in Penzance, Cornwall, when Newton was three years old.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Newton&#x27;s role in the HBO sci-fi series Westworld earned her an Emmy Award in 2018 for best supporting actress in a drama series. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>In 2006, she won a Bafta Film Award for best supporting actress for her role in Crash, which went on to win best picture at the Oscars.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Her other film credits include Half of a Yellow Sun, Mission: Impossible 2, The Pursuit of Happyness, and Solo: A Star Wars Story.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i83"><div class="ssrcss-3z08n3-RichTextContainer e5tfeyi2"><p>Newton was due to star in the 2000 remake of Charlie&#x27;s Angels, but <a href="https://www.bbc.co.uk/news/entertainment-arts-53332606" class="ssrcss-hiczm3-InlineLink e1no5rhv0">revealed last year</a> she dropped out of the role after being asked to play up to racial stereotypes, adding that she also felt &quot;objectified&quot;.</p></div></div><section data-component="tag-list" class="ssrcss-kqym7f-SectionWrapper e1nh2i2l4"><div class="ssrcss-1ig489z-StyledTagContainer ed0g1kj0"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Related Topics</h2></div></div><div class="ssrcss-1emjddl-Cluster e1ihwmse0"><ul role="list" spacing="2" class="ssrcss-si3k3y-ClusterItems e1ihwmse1"><li><a href="/news/topics/cg41ylwvgjyt" class="ssrcss-1yno9a1-StyledLink ed0g1kj1">Film</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-kqym7f-SectionWrapper e1nh2i2l4"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">More on this story</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-1eeemdi-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l2"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/entertainment-arts-53332606" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Why Thandie Newton dropped out of Charlie&#x27;s Angels</span></p></span></a></div><div spacing="4" class="ssrcss-aaot0a-Stack e1y4nx260"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0">8 July 2020</span></dd></div></dl></div></div></div></div></div></li></ul></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-1fslt32-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1eeemdi-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-middle-east-56637430" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Jordanian prince vows to defy &#x27;house arrest&#x27;</span></p></span></a><p>Prince Hamzah says he will not stay quiet after he was accused of plotting to destabilise the state.</p></div><div spacing="4" class="ssrcss-aaot0a-Stack e1y4nx260"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>56 minutes ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/live/uk-56637289" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">India reaches 100,000 daily coronavirus cases</span></p></span></a></div><div spacing="4" class="ssrcss-aaot0a-Stack e1y4nx260"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>5 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-asia-56632955" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Lorry boss apologises over Taiwan train crash</span></p></span></a></div><div spacing="4" class="ssrcss-aaot0a-Stack e1y4nx260"><div><dl class="ssrcss-1c3ha30-MetadataStrip e1ojgjhb0"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-1n98t8y-MetadataContent e1ojgjhb2"><span class="ssrcss-1hizfh0-MetadataSnippet ecn1o5v0"><span data-testid="time-and-date:clock" class="ssrcss-1n712b9-IconContainer ecn1o5v2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>3 hours ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-1wavl2o-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1eeemdi-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-us-canada-56581394" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><span class="ssrcss-1snjdh1-IconContainer e1f5wbog7"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Adopting in the age of opioids. Video</span><span aria-hidden="true">Adopting in the age of opioids</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1eehi46-PageTypeWrapper ehnfhlg4"><span class="ssrcss-1faorcu-Container e3knq6c0"><span class="ssrcss-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="At 40, Carrie Brady decided to start a family and open her heart to adopting a child in need." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/10EEF/production/_117795396_p09cj28w.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-europe-56600957" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Waiting for the tourists to come back to Greece</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Bethany Bell on the Acropolis in Athens" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/4508/production/_117827671_bethany1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-asia-india-56523999" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Famous Indian music gurus accused of sexual assault</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The Gundecha brothers" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/5F47/production/_117719342_256742_244650535548474_4835877_o.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-africa-56526627" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">The woman who refuses to be defeated by Covid</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Josephine Muchilwa" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/023B/production/_117817500_whatsappimage2021-03-25at17.20.07-1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/health-56180921" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Vitamin D and Covid: What’s the truth?</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="vitamin d capsules in shape of the sun" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/12C56/production/_117368867_gettyimages-1257398467.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-asia-56602683" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">The Myanmar beauty queen standing up to the military</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Han Lay" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/10D23/production/_117799886_mediaitem117799885.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/entertainment-arts-56592762" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Can celebrities control their image online?</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Beyonce, Remi Malek and Axl Rose" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/156CF/production/_117795778_thumbnail-1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="https://www.bbc.co.uk/reel/video/p0998dfz/a-1-000-metre-maze-hidden-under-a-moroccan-palace" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">The extravagant privacy requirements of the super-rich</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xfmy6t-Placeholder e16icw910"><span><noscript><img alt="Royal Mansour hotel in Marrakech" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/A3C0/production/_117802914_screenshot2021-04-01at13.39.41.png" width="385" height="216.6001564945227" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-latin-america-56606748" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><span class="ssrcss-1snjdh1-IconContainer e1f5wbog7"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span class="ssrcss-oyqyoe-VisuallyHidden e1y6uwnp0">Cuba&#x27;s rap battle with dissidents. Video</span><span aria-hidden="true">Cuba&#x27;s rap battle with dissidents</span></p></span></a></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1eehi46-PageTypeWrapper ehnfhlg4"><span class="ssrcss-1faorcu-Container e3knq6c0"><span class="ssrcss-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1a41w98-Placeholder e16icw910"><span><noscript><img alt="A viral YouTube rap and reggaeton hit called &#x27;Patria y Vida&#x27; - &#x27;Fatherland and Life&#x27; - has angered Cuba&#x27;s communist-run government." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/12E14/production/_117823377_p09clp7y.jpg" width="385" height="216.1865234375" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-1wavl2o-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1eeemdi-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-ufxtjl-PromoPortrait e19hbo5s0"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="http://www.bbc.co.uk/programmes/articles/51MWxHsTD7YhW4gTWWtPvKf/end-to-end-with-15-football-phrases-from-around-the-world?intc_type=promo&amp;intc_location=news&amp;intc_campaign=fifteenfootballphrases_article&amp;intc_linkname=radio4_sm_mid_c3" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false">Football phrases</span></p></span></a><p>15 sayings from around the world</p></div></div><div class="ssrcss-1rttdqq-PromoImageContainer ehnfhlg0"><div class="ssrcss-jusods-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-1m8rr1c-ImageWrapper ehnfhlg1"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="football being kicked on a field - Vauxhall image blurred in the background." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/7F9D/production/_102396623_footballphrases.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo90"><div class="ssrcss-17tl22c-SectionHeader eik4du50"><h2 class="ssrcss-1nrzmoz-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1nxegsh-PromoGroupWrapper e1ia0oo93"><ul role="list" spacing="responsive" class="ssrcss-1yf7o0f-Stack e1y4nx260"><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-europe-56638088" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Paris police probe &#x27;secret luxury dinner parties&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">1</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/health-56180921" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Vitamin D and Covid: What’s the truth?</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">2</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/stories-56409764" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">&#x27;We found a baby on the subway - now he&#x27;s our son&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">3</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/entertainment-arts-56638260" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Thandiwe Newton reverts to original name spelling</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">4</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-middle-east-56606223" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Israel&#x27;s PM made &#x27;illegitimate use&#x27; of power</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">5</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-us-canada-56629013" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Crews race to plug Florida toxic water leak</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">6</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-middle-east-56637430" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Jordanian prince vows to defy &#x27;house arrest&#x27;</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">7</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-us-canada-56628745" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Amazon admits some drivers do urinate in bottles</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">8</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-africa-56638328" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">The Weeknd donates $1m to Ethiopians in conflict</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">9</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo94"><div class="ssrcss-ut3rmk-Promo ett16tt0"><div class="ssrcss-1xwlfx5-PromoNoImage e98n9a20"><div class="ssrcss-1bn8j6y-PromoContent e1f5wbog0"><div spacing="2" class="ssrcss-97fobn-Stack e1y4nx260"><a href="/news/world-asia-india-56523999" class="ssrcss-1m4w4ye-PromoLink e1f5wbog5"><span role="text"><p class="ssrcss-1av146u-PromoHeadline e1f5wbog1"><span aria-hidden="false"><span class="ssrcss-1ty7601-HeadlineContainer e1ia0oo91"><span class="ssrcss-ftbx47-Heading e1ia0oo92">Famous Indian music gurus accused of sexual assault</span><span class="ssrcss-2nuv1h-Rank e1ia0oo95">10</span></span></span></p></span></a></div></div></div></div></li></ul></div></aside></div></div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-n3hiv5-FooterSection eustbbg3"><div><nav aria-label="BBC News Services" class="ssrcss-e15gf1-ServiceBar env7qt31"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt30"><h2 class="ssrcss-skkc29-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1ngx9rs-ServiceLinkList env7qt33"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-1f1i09u-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt34"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-3esohe-GlobalFooter ejnx8uh0"><div class="ssrcss-6gq9s0-Wrap e42f8510"><div spacing="4" class="ssrcss-1gdoejg-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-xmf48p-Columns ejnx8uh4"><li><a href="https://www.bbc.com" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-11vz0sp-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-n0cuuj-Stack e1y4nx260"><div class="ssrcss-1emjddl-Cluster e1ihwmse0"><ul role="list" spacing="6" class="ssrcss-lvrvir-ClusterItems e1ihwmse1"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="ssrcss-8rs68s-Link-LegalLink ejnx8uh3">AdChoices / Do Not Sell My Info</a></li></ul></div><p>© 2021 BBC. The BBC is not responsible for the content of external sites.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1xgx53b-Link ejnx8uh1">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">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</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.co.uk","country":"us","accept-encoding":"gzip","nonce":"XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn","env":"live"};</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">window.__DOCUMENT_STATE__={"analytics":{"name":null,"destination":null,"producer":null,"section":null,"contentId":null,"contentType":null,"language":null,"additionalProperties":{}},"chartbeat":{}};</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.433985a63e2e70f725bb.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.6c5fadb3db2dca5356b5.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-article.b445ccc9d5d1803ea635.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.6b03f0fa36f7f83e4cc3.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-service-bar.da825b6272b30575ab66.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.cab4164d16461fa6a9ae.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-footer.ffc457806f174dafc201.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-website.14498a5d65a6a4969d9b.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-gel.ac6b0809f02dbd193378.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-base-website.712c538b410edb91f30b.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-vendors.7b6e91d3e26e1bf48a5f.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.fd2c1ea07a48e34a8e0e.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-framework.9ceb7178acf641943bdc.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa.2a306c9629c39ff9e8b0.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-framework.dbd467951fee6c24408d.legacy.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-vendors.362ac3b6a286d9868a4a.legacy.js"></script><script nonce="XyedJp0ZdheLDU//kq+m1z/8CTIVaC0ov20w5resfhZZdIswCn" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-pwa.6cbe94ad9a9e5b122f0d.legacy.js"></script></body></html>