<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Health and beauty boss Matthew Moulding in line for £830m payout - BBC News</title><meta data-rh="true" name="description" content="The owner of the firm behind Lookfantastic is set for one of the biggest payments in UK corporate history."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="article:section" content="Business"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="The owner of the firm behind Lookfantastic is set for one of the biggest payments in UK corporate history."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/11C43/production/_115517727_moulding_hutgroup.jpg"/><meta data-rh="true" property="og:image:alt" content="Matthew Moulding"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Health and beauty boss Matthew Moulding in line for £830m payout"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.co.uk/news/business-54959413"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:description" content="The owner of the firm behind Lookfantastic is set for one of the biggest payments in UK corporate history."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/11C43/production/_115517727_moulding_hutgroup.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Matthew Moulding"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:title" content="Health and beauty boss Matthew Moulding in line for £830m payout"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" type="linkTags" rel="canonical" href="https://www.bbc.co.uk/news/business-54959413"/><link data-rh="true" type="linkTags" rel="amphtml" href="https://www.bbc.co.uk/news/amp/business-54959413"/><link data-rh="true" type="linkTags" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/business-54959413"/><link data-rh="true" type="linkTags" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/business-54959413"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/news/business-54959413","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2020-11-16T11:55:13.000Z","dateModified":"2020-11-16T11:55:13.000Z","headline":"Health and beauty boss Matthew Moulding in line for £830m payout","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/11C43/production/_115517727_moulding_hutgroup.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/11C43/production/_115517727_moulding_hutgroup.jpg","mainEntityOfPage":"https://www.bbc.co.uk/news/business-54959413","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}}}</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">document.querySelector("html").classList.remove("no-js")</script></head><body><div id="root"><style data-emotion-css="1bcgtbe-Global">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</style><style data-emotion-css="1640cv5-SectionWrapper">.css-1640cv5-SectionWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100vh;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1640cv5-SectionWrapper eustbbg0"><style data-emotion-css="1ooceyt-HeaderSection">.css-1ooceyt-HeaderSection{-webkit-flex:none;-ms-flex:none;flex:none;}</style><header id="header-content" data-testid="header-content" class="css-1ooceyt-HeaderSection eustbbg1"><style data-emotion-css="wlr68w-GlobalNavigation">.css-wlr68w-GlobalNavigation{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;font-size:0.8125rem;line-height:1rem;background:#FFFFFF;border-bottom:1px solid #BABABA;color:#3F3F42;}</style><nav aria-label="BBC" class="css-wlr68w-GlobalNavigation e4np8gz0"><style data-emotion-css="6gq9s0-Wrap">.css-6gq9s0-Wrap{box-sizing:border-box;margin:0 auto;padding:0 0.5rem;max-width:63rem;}@media (min-width:25rem){.css-6gq9s0-Wrap{padding-right:1rem;padding-left:1rem;}}@media (min-width:80rem){.css-6gq9s0-Wrap{max-width:80rem;}}</style><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="c2nnoq-GlobalNavigationContent">.css-c2nnoq-GlobalNavigationContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;}</style><div class="css-c2nnoq-GlobalNavigationContent eki2hvo0"><style data-emotion-css="zfamng-GlobalNavigationSide">.css-zfamng-GlobalNavigationSide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:auto;-ms-flex:auto;flex:auto;}</style><div class="css-zfamng-GlobalNavigationSide eki2hvo1"><style data-emotion-css="1m0vj5n-GlobalNavigationItem">.css-1m0vj5n-GlobalNavigationItem{border-right:1px solid #BABABA;}</style><div class="css-1m0vj5n-GlobalNavigationItem eki2hvo2"><style data-emotion-css="25jq3o-NavigationLink-LogoLink">.css-25jq3o-NavigationLink-LogoLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;margin-left:-0.5rem;padding-right:0.5rem;padding-left:0.5rem;}@media (min-width:37.5rem){.css-25jq3o-NavigationLink-LogoLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-25jq3o-NavigationLink-LogoLink:hover,.css-25jq3o-NavigationLink-LogoLink:focus,.css-25jq3o-NavigationLink-LogoLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}@media (min-width:25rem){.css-25jq3o-NavigationLink-LogoLink{margin-left:-1rem;padding-right:1rem;padding-left:1rem;}}.css-25jq3o-NavigationLink-LogoLink:hover,.css-25jq3o-NavigationLink-LogoLink:focus{padding-bottom:0.25rem;border-bottom-style:none;}</style><a href="https://www.bbc.com" class="css-25jq3o-NavigationLink-LogoLink eki2hvo7"><style data-emotion-css="xzxtbh-LogoIconWrapper">.css-xzxtbh-LogoIconWrapper{display:inline-block;width:4.625rem;height:1.3125rem;vertical-align:-0.375rem;}@media (min-width:37.5rem){.css-xzxtbh-LogoIconWrapper{width:5.25rem;height:1.5rem;vertical-align:-0.4375rem;}}</style><span class="css-xzxtbh-LogoIconWrapper eki2hvo10"><style data-emotion-css="47d2zd-StyledIcon">.css-47d2zd-StyledIcon{display:block;height:100%;width:100%;fill:currentcolor;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><style data-emotion-css="178wc68-VisuallyHidden">.css-178wc68-VisuallyHidden{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}</style><span class="css-178wc68-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><style data-emotion-css="2eqvwo-AccessibilityLink">.css-2eqvwo-AccessibilityLink{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}.css-2eqvwo-AccessibilityLink:focus{position:static;overflow:visible;width:auto;height:auto;-webkit-clip-path:none;clip-path:none;-webkit-clip:auto;clip:auto;white-space:inherit;display:block;position:absolute;top:3rem;left:0;z-index:1;padding:1rem;background:#FFFFFF;border:1px solid #BABABA;-webkit-text-decoration:none;text-decoration:none;color:inherit;}</style><a href="#main-heading" class="css-2eqvwo-AccessibilityLink e1d16uym0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="css-2eqvwo-AccessibilityLink e1d16uym0">Accessibility Help</a></li></ul><style data-emotion-css="1ceb9ru-GlobalNavigationLinkList-En">.css-1ceb9ru-GlobalNavigationLinkList-En{-webkit-flex:auto;-ms-flex:auto;flex:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-right:-1px;}.css-1ceb9ru-GlobalNavigationLinkList-En > li{display:none;}.css-1ceb9ru-GlobalNavigationLinkList-En > li:last-of-type{display:block;}@media (min-width:18.125rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(1){display:block;}}@media (min-width:20rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(2){display:block;}}@media (min-width:25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(3){display:block;}}@media (min-width:31.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(4){display:block;}}@media (min-width:35rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(5){display:block;}}@media (min-width:37.5rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(5){display:none;}}@media (min-width:41.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(5){display:block;}}@media (min-width:46.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(6){display:block;}}@media (min-width:51.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(7){display:block;}}@media (min-width:55.625rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(8){display:block;}}@media (min-width:80rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li{display:block;}}</style><ul role="list" class="css-1ceb9ru-GlobalNavigationLinkList-En e1b8fg8n0"><style data-emotion-css="1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount">.css-1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount{-webkit-flex:1;-ms-flex:1;flex:1;text-align:center;border-right:1px solid #BABABA;-webkit-flex:none;-ms-flex:none;flex:none;text-align:left;}</style><li class="css-1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo5"><style data-emotion-css="waaubd-NavigationLink-AccountLink">.css-waaubd-NavigationLink-AccountLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#007bc7;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;box-sizing:border-box;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}@media (min-width:37.5rem){.css-waaubd-NavigationLink-AccountLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-waaubd-NavigationLink-AccountLink:hover,.css-waaubd-NavigationLink-AccountLink:focus,.css-waaubd-NavigationLink-AccountLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}@media (min-width:63rem){.css-waaubd-NavigationLink-AccountLink{width:11rem;}}</style><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/business-54959413" class="css-waaubd-NavigationLink-AccountLink eki2hvo8"><style data-emotion-css="1okcl6k-AccountIconWrapper">.css-1okcl6k-AccountIconWrapper{display:inline-block;width:1.25rem;height:1.25rem;vertical-align:-0.3em;}</style><span class="css-1okcl6k-AccountIconWrapper eki2hvo12"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>sign-in</title><path d="M9.8 17.3a6.2 6.2 0 1 1 6.2 6.1 6.2 6.2 0 0 1-6.2-6.2M22.2 26l2.4 4.9A16 16 0 1 0 0 17.3a16.3 16.3 0 0 0 7.4 13.6L9.9 26z"></path></svg></span><style data-emotion-css="171s7bg-AccountText">.css-171s7bg-AccountText{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}@media (min-width:63rem){.css-171s7bg-AccountText{position:static;overflow:visible;width:auto;height:auto;-webkit-clip-path:none;clip-path:none;-webkit-clip:auto;clip:auto;white-space:inherit;margin-left:0.5rem;}}</style><span class="css-171s7bg-AccountText eki2hvo13">BBC Account</span></a></li><style data-emotion-css="so3uhw-GlobalNavigationProduct">.css-so3uhw-GlobalNavigationProduct{-webkit-flex:1;-ms-flex:1;flex:1;text-align:center;border-right:1px solid #BABABA;}</style><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1ssvzom-NavigationLink">.css-1ssvzom-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#007BC7;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1ssvzom-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1ssvzom-NavigationLink:hover,.css-1ssvzom-NavigationLink:focus,.css-1ssvzom-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com" class="css-1ssvzom-NavigationLink eki2hvo6">Home</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1j2epfn-NavigationLink">.css-1j2epfn-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#BB1919;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1j2epfn-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1j2epfn-NavigationLink:hover,.css-1j2epfn-NavigationLink:focus,.css-1j2epfn-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/news" class="css-1j2epfn-NavigationLink eki2hvo6">News</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="w14lwg-NavigationLink">.css-w14lwg-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#FFD230;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-w14lwg-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-w14lwg-NavigationLink:hover,.css-w14lwg-NavigationLink:focus,.css-w14lwg-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/sport" class="css-w14lwg-NavigationLink eki2hvo6">Sport</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1r2wryx-NavigationLink">.css-1r2wryx-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#0068FF;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1r2wryx-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1r2wryx-NavigationLink:hover,.css-1r2wryx-NavigationLink:focus,.css-1r2wryx-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/reel" class="css-1r2wryx-NavigationLink eki2hvo6">Reel</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="po1m85-NavigationLink">.css-po1m85-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#0052A1;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-po1m85-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-po1m85-NavigationLink:hover,.css-po1m85-NavigationLink:focus,.css-po1m85-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/worklife" class="css-po1m85-NavigationLink eki2hvo6">Worklife</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1f6xhw9-NavigationLink">.css-1f6xhw9-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#589E50;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1f6xhw9-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1f6xhw9-NavigationLink:hover,.css-1f6xhw9-NavigationLink:focus,.css-1f6xhw9-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/travel" class="css-1f6xhw9-NavigationLink eki2hvo6">Travel</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1g66ayx-NavigationLink">.css-1g66ayx-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#002856;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1g66ayx-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1g66ayx-NavigationLink:hover,.css-1g66ayx-NavigationLink:focus,.css-1g66ayx-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/future" class="css-1g66ayx-NavigationLink eki2hvo6">Future</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="98v66r-NavigationLink">.css-98v66r-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#482878;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-98v66r-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-98v66r-NavigationLink:hover,.css-98v66r-NavigationLink:focus,.css-98v66r-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/culture" class="css-98v66r-NavigationLink eki2hvo6">Culture</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="10z8sfk-NavigationLink">.css-10z8sfk-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-10z8sfk-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-10z8sfk-NavigationLink:hover,.css-10z8sfk-NavigationLink:focus,.css-10z8sfk-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="#footer-navigation" class="css-10z8sfk-NavigationLink eki2hvo6"><style data-emotion-css="16gbqah-MenuLabel">@media (min-width:25rem){.css-16gbqah-MenuLabel{display:none;}}</style><span class="css-16gbqah-MenuLabel eki2hvo14">Menu</span><style data-emotion-css="sa2skc-MenuLabel">.css-sa2skc-MenuLabel{display:none;}@media (min-width:25rem){.css-sa2skc-MenuLabel{display:inline;}}</style><span hidden="" class="css-sa2skc-MenuLabel eki2hvo14">More</span><style data-emotion-css="1jhq4ui-IconWrapper">.css-1jhq4ui-IconWrapper{display:inline-block;margin-left:0.5rem;width:1rem;height:1rem;vertical-align:-0.25em;}</style><span class="css-1jhq4ui-IconWrapper eki2hvo11"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>caret-down</title><path d="M16 21L24 12H8z"></path></svg></span></a></li></ul></div><style data-emotion-css="xx6wca-GlobalNavigationSide">.css-xx6wca-GlobalNavigationSide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:none;-ms-flex:none;flex:none;margin-left:auto;border-left:1px solid #BABABA;}</style><div class="css-xx6wca-GlobalNavigationSide eki2hvo1"><div class="css-1m0vj5n-GlobalNavigationItem eki2hvo2"><a href="https://www.bbc.co.uk/search" class="css-10z8sfk-NavigationLink eki2hvo6"><style data-emotion-css="1tmabzc-IconWrapper">.css-1tmabzc-IconWrapper{display:inline-block;width:1rem;height:1rem;vertical-align:-0.25em;}</style><span class="css-1tmabzc-IconWrapper eki2hvo11"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>search</title><path d="M32 28.5l-8.2-8.2a13 13 0 1 0-3.5 3.5l8.2 8.2zM6.6 19.4A9 9 0 1 1 13 22a8.9 8.9 0 0 1-6.4-2.6z"></path></svg></span><style data-emotion-css="mju45a-SearchText">.css-mju45a-SearchText{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}@media (min-width:37.5rem){.css-mju45a-SearchText{position:static;overflow:visible;width:auto;height:auto;-webkit-clip-path:none;clip-path:none;-webkit-clip:auto;clip:auto;white-space:inherit;margin-left:0.5rem;}}</style><span class="css-mju45a-SearchText eki2hvo15">Search</span></a></div></div></div></div><style data-emotion-css="ukdf5s-Menu">.css-ukdf5s-Menu{border-top:1px solid #BABABA;}</style><div id="global-navigation-menu" hidden="" class="css-ukdf5s-Menu eh2ivtz0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1mklhpx-MenuWrapper">.css-1mklhpx-MenuWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-1mklhpx-MenuWrapper eh2ivtz1"><style data-emotion-css="1dmfhyk-MenuLinkList-En">.css-1dmfhyk-MenuLinkList-En{-webkit-flex:auto;-ms-flex:auto;flex:auto;padding:1rem 0;}.css-1dmfhyk-MenuLinkList-En:focus{outline:none;}.css-1dmfhyk-MenuLinkList-En > li{display:inline-block;min-width:10rem;}@supports (display:grid){.css-1dmfhyk-MenuLinkList-En{display:grid;grid-gap:0.5rem;gap:0.5rem;grid-template-columns:repeat(auto-fill,minmax(7.5rem,1fr));}.css-1dmfhyk-MenuLinkList-En > li{min-width:initial;}}@media (min-width:25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(1){display:none;}}@media (min-width:31.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(2){display:none;}}@media (min-width:35rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(3){display:none;}}@media (min-width:37.5rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(3){display:block;}}@media (min-width:41.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(3){display:none;}}@media (min-width:46.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(4){display:none;}}@media (min-width:51.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(5){display:none;}}@media (min-width:55.625rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(6){display:none;}}@media (min-width:80rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(7),.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(8){display:none;}}</style><ul tabindex="-1" role="list" class="css-1dmfhyk-MenuLinkList-En e1mk2b5i0"><li><style data-emotion-css="1siiay3-MenuLink">.css-1siiay3-MenuLink{display:block;padding:0.5rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}.css-1siiay3-MenuLink:hover,.css-1siiay3-MenuLink:focus{background:#3F3F42;color:#FFFFFF;}</style><a href="https://www.bbc.com" class="css-1siiay3-MenuLink eh2ivtz2">Home</a></li><li><a href="https://www.bbc.com/news" class="css-1siiay3-MenuLink eh2ivtz2">News</a></li><li><a href="https://www.bbc.com/sport" class="css-1siiay3-MenuLink eh2ivtz2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="css-1siiay3-MenuLink eh2ivtz2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="css-1siiay3-MenuLink eh2ivtz2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="css-1siiay3-MenuLink eh2ivtz2">Travel</a></li><li><a href="https://www.bbc.com/future" class="css-1siiay3-MenuLink eh2ivtz2">Future</a></li><li><a href="https://www.bbc.com/culture" class="css-1siiay3-MenuLink eh2ivtz2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="css-1siiay3-MenuLink eh2ivtz2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="css-1siiay3-MenuLink eh2ivtz2">TV</a></li><li><a href="https://www.bbc.com/weather" class="css-1siiay3-MenuLink eh2ivtz2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="css-1siiay3-MenuLink eh2ivtz2">Sounds</a></li></ul><div><style data-emotion-css="104q49s-Button-TransparentBGButton">.css-104q49s-Button-TransparentBGButton{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;font-size:1rem;line-height:1.25rem;display:block;padding:calc(0.8125rem - 1px) calc(1rem - 1px);border:1px solid transparent;background:transparent;color:#3F3F42;}@media (min-width:37.5rem){.css-104q49s-Button-TransparentBGButton{font-size:1.125rem;line-height:1.375rem;}}.css-104q49s-Button-TransparentBGButton:hover,.css-104q49s-Button-TransparentBGButton:focus,.css-104q49s-Button-TransparentBGButton:active{cursor:pointer;}.css-104q49s-Button-TransparentBGButton:hover,.css-104q49s-Button-TransparentBGButton:focus,.css-104q49s-Button-TransparentBGButton:active{background:#3F3F42;color:#FFFFFF;-webkit-text-decoration:underline;text-decoration:underline;}</style><button width="content-length" type="button" class="css-104q49s-Button-TransparentBGButton etotop33"><style data-emotion-css="19fg0ak-IconWrapper">.css-19fg0ak-IconWrapper{display:inline-block;width:1em;height:1em;vertical-align:-0.125em;}</style><span class="css-19fg0ak-IconWrapper etotop34"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>no</title><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16 32 3.5z"></path></svg><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav><style data-emotion-css="8rs6cy-ProductNavigationContainer">.css-8rs6cy-ProductNavigationContainer{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;position:relative;}</style><div class="css-8rs6cy-ProductNavigationContainer e19b3odl0"><style data-emotion-css="lqj6zf-Masthead">.css-lqj6zf-Masthead{font-size:1rem;line-height:1.375rem;font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;background:#B80000;color:#FFFFFF;}</style><div class="css-lqj6zf-Masthead e9p57e3"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1q8vepc-ContentWrapper">.css-1q8vepc-ContentWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-1q8vepc-ContentWrapper e9p57e5"><style data-emotion-css="alsbm-LogoLink">.css-alsbm-LogoLink{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:auto;-webkit-text-decoration:none;text-decoration:none;color:inherit;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-alsbm-LogoLink{width:100%;}}</style><a href="/news" class="css-alsbm-LogoLink e9p57e1"><style data-emotion-css="87mzbu-Logo">.css-87mzbu-Logo{display:block;padding:0.75rem 0;height:1.5rem;fill:currentcolor;max-width:10rem;}@media (min-width:400px){.css-87mzbu-Logo{padding:0.875rem 0;height:1.75rem;max-width:15.5rem;}}@media (min-width:600px){.css-87mzbu-Logo{padding:1rem 0;height:2rem;max-width:initial;}}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="css-87mzbu-Logo e9p57e0" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="css-178wc68-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><style data-emotion-css="unpyev-Navigation">@media (min-width:37.5rem){.css-unpyev-Navigation{border-top:0.0625rem solid;border-top-color:#DB7F7F;}}</style><nav aria-label="BBC News" class="css-unpyev-Navigation e19b3odl1"><style data-emotion-css="1rsjpl7-MainNavBarContainer">.css-1rsjpl7-MainNavBarContainer{color:#3F3F42;}html.no-js .css-1rsjpl7-MainNavBarContainer{border-bottom:0.25rem solid #B80000;}</style><div class="css-1rsjpl7-MainNavBarContainer e12m6nm70"><style data-emotion-css="2x13zw-PrimaryNavBarContainer">@media (min-width:37.5rem){.css-2x13zw-PrimaryNavBarContainer{background-color:#B80000;}}</style><style data-emotion-css="19tc5x8-MenuContainer-PrimaryNavBarContainer">@media (min-width:37.5rem){.css-19tc5x8-MenuContainer-PrimaryNavBarContainer{background-color:#B80000;}}</style><div class="e17d5osh0 css-19tc5x8-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="bkk0w6-PrimaryListContainer">.css-bkk0w6-PrimaryListContainer{margin:0 -0.5rem;}@media (min-width:25rem){.css-bkk0w6-PrimaryListContainer{margin:0 -1rem;}}@media (min-width:37.5rem){.css-bkk0w6-PrimaryListContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;background-color:#B80000;margin:0;}.css-bkk0w6-PrimaryListContainer .e14xdrat1 .eis6szr0:not(:last-of-type) .eis6szr1 .eis6szr2{border-right-style:solid;border-right-width:0.0625rem;border-right-color:#DB7F7F;}}</style><div id="product-navigation-menu" class="css-bkk0w6-PrimaryListContainer e17d5osh1"><style data-emotion-css="xkmkbi-ToggleContainer">.css-xkmkbi-ToggleContainer{position:absolute;right:0.5rem;top:0.25rem;border:0.0625rem solid;border-color:#DB7F7F;border-bottom-color:#DB7F7F;background-color:#B80000;}@media (min-width:25rem){.css-xkmkbi-ToggleContainer{top:0.5rem;}}@media (min-width:37.5rem){.css-xkmkbi-ToggleContainer{display:none;}}.css-xkmkbi-ToggleContainer .ekfn8590:active,.css-xkmkbi-ToggleContainer .ekfn8590:focus{color:#3F3F42;background-color:#FFFFFF;}@media (hover:hover){.css-xkmkbi-ToggleContainer .ekfn8590:hover{color:#3F3F42;background-color:#FFFFFF;}}</style><div class="css-xkmkbi-ToggleContainer etzr2fk0"><style data-emotion-css="b3nxbm-StyledToggle">.css-b3nxbm-StyledToggle{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;padding:0.5rem;cursor:pointer;color:#FFFFFF;background-color:#B80000;border:none;}html.no-js .css-b3nxbm-StyledToggle{background-color:#FFFFFF;color:#3F3F42;}@media (min-width:37.5rem) and (pointer:coarse){.css-b3nxbm-StyledToggle{padding-top:0.6875rem;padding-bottom:0.6875rem;}}</style><a href="#product-navigation-menu" class="css-b3nxbm-StyledToggle ekfn8590"><style data-emotion-css="1m4972l-IconWrapper">.css-1m4972l-IconWrapper{display:inline-block;width:1rem;height:1rem;margin-right:0.5rem;}</style><span class="css-1m4972l-IconWrapper ekfn8591"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>list</title><path d="M0 0v8h32V0H0zM0 17v3h32v-8H0v5zM0 29v3h32v-8H0v5z"></path></svg></span>Menu</a></div><style data-emotion-css="ne73dz-MenuListContainer">.css-ne73dz-MenuListContainer{display:none;background-color:#FFFFFF;}html.no-js .css-ne73dz-MenuListContainer{display:block;}@media (min-width:37.5rem){.css-ne73dz-MenuListContainer{margin-left:-0.5rem;margin-right:-0.5rem;padding:0.5rem 0;}}@media (min-width:37.5rem){.css-ne73dz-MenuListContainer{background-color:transparent;display:block;padding:0;margin:0;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (pointer:coarse){.css-ne73dz-MenuListContainer{overflow-x:scroll;-webkit-overflow-scrolling:touch;-ms-overflow-style:-ms-autohiding-scrollbar;-ms-overflow-style:none;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;}.css-ne73dz-MenuListContainer::-webkit-scrollbar{display:none;}}}</style><div hidden="" class="css-ne73dz-MenuListContainer e14xdrat0"><style data-emotion-css="dduup9-StyledMenuList">.css-dduup9-StyledMenuList{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;}@media (min-width:37.5rem){.css-dduup9-StyledMenuList{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;position:relative;left:-0.5rem;}@media (pointer:coarse){.css-dduup9-StyledMenuList{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}}</style><ul role="list" class="css-dduup9-StyledMenuList e14xdrat1"><style data-emotion-css="fkhkiu-StyledMenuItem">.css-fkhkiu-StyledMenuItem{position:relative;-webkit-break-inside:avoid;break-inside:avoid;margin:0;padding:0;border-bottom-width:0.0625rem;border-bottom-style:solid;border-bottom-color:#BABABA;}@media (min-width:37.5rem){.css-fkhkiu-StyledMenuItem{border-bottom:none;}}@media (min-width:37.5rem){.css-fkhkiu-StyledMenuItem{-webkit-flex:none;-ms-flex:none;flex:none;}}</style><li class="css-fkhkiu-StyledMenuItem eis6szr0"><style data-emotion-css="d0r61p-StyledLink">.css-d0r61p-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;}.css-d0r61p-StyledLink:hover,.css-d0r61p-StyledLink:focus{background-color:#EEEEEE;}.css-d0r61p-StyledLink::after{content:none;position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-d0r61p-StyledLink:hover::after,.css-d0r61p-StyledLink:focus::after,.css-d0r61p-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-d0r61p-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink{width:auto;padding-left:0.5rem;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink:hover,.css-d0r61p-StyledLink:focus{background-color:transparent;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink::after{background-color:#FFFFFF;width:100%;height:0.25rem;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink{width:auto;color:#FFFFFF;padding:0.5rem 0;}}@media (min-width:37.5rem) and (pointer:coarse){.css-d0r61p-StyledLink{padding:0.6875rem 0;}}</style><a href="/news" class="css-d0r61p-StyledLink eis6szr1"><style data-emotion-css="1fklxrj-LinkTextContainer">.css-1fklxrj-LinkTextContainer{padding:0;}@media (min-width:37.5rem){.css-1fklxrj-LinkTextContainer{padding:0 0.45rem;}}</style><span class="css-1fklxrj-LinkTextContainer eis6szr2">Home</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/election/us2020" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">US Election</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/coronavirus" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Coronavirus</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/av/10462520" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Video</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">World</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world/us_and_canada" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">US &amp; Canada</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/uk" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">UK</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><style data-emotion-css="167bvyr-StyledLink">.css-167bvyr-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;}.css-167bvyr-StyledLink:hover,.css-167bvyr-StyledLink:focus{background-color:#EEEEEE;}.css-167bvyr-StyledLink::after{content:'';position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-167bvyr-StyledLink:hover::after,.css-167bvyr-StyledLink:focus::after,.css-167bvyr-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-167bvyr-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-167bvyr-StyledLink{width:auto;padding-left:0.5rem;}}@media (min-width:37.5rem){.css-167bvyr-StyledLink:hover,.css-167bvyr-StyledLink:focus{background-color:transparent;}}@media (min-width:37.5rem){.css-167bvyr-StyledLink::after{background-color:#FFFFFF;width:100%;height:0.25rem;}}@media (min-width:37.5rem){.css-167bvyr-StyledLink{width:auto;color:#FFFFFF;padding:0.5rem 0;}}@media (min-width:37.5rem) and (pointer:coarse){.css-167bvyr-StyledLink{padding:0.6875rem 0;}}</style><a href="/news/business" class="css-167bvyr-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Business</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/technology" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Tech</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/science_and_environment" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Science</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/stories" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Stories</span></a></li></ul></div><style data-emotion-css="1nggj8d-ToggleContainer">.css-1nggj8d-ToggleContainer{display:none;border-left:0.0625rem solid;border-left-color:#DB7F7F;background-color:#B80000;}html.no-js .css-1nggj8d-ToggleContainer{background-color:#FFFFFF;}@media (min-width:37.5rem){.css-1nggj8d-ToggleContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}.css-1nggj8d-ToggleContainer .ekfn8590:hover::after,.css-1nggj8d-ToggleContainer .ekfn8590:focus::after,.css-1nggj8d-ToggleContainer .ekfn8590:active::after{position:absolute;bottom:0;left:0;width:100%;content:'';height:0.25rem;background-color:#FFFFFF;}html.no-js .css-1nggj8d-ToggleContainer .ekfn8590:hover::after,html.no-js .css-1nggj8d-ToggleContainer .ekfn8590:focus::after,html.no-js .css-1nggj8d-ToggleContainer .ekfn8590:active::after{background-color:#FFFFFF;}</style><div class="css-1nggj8d-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="css-b3nxbm-StyledToggle ekfn8590"><span class="css-1m4972l-IconWrapper ekfn8591"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>list</title><path d="M0 0v8h32V0H0zM0 17v3h32v-8H0v5zM0 29v3h32v-8H0v5z"></path></svg></span>More</a></div></div></div></div><style data-emotion-css="1etmo5h-MoreMenuWrapper">.css-1etmo5h-MoreMenuWrapper{background-color:#FFFFFF;}</style><style data-emotion-css="1p04lm8-MenuContainer-MoreMenuWrapper">.css-1p04lm8-MenuContainer-MoreMenuWrapper{background-color:#FFFFFF;}</style><div class="e1135wx60 css-1p04lm8-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1ogw10-MoreMenuListContainer">.css-1ogw10-MoreMenuListContainer{margin:0 -0.5rem;}@media (min-width:25rem){.css-1ogw10-MoreMenuListContainer{margin:0 -1rem;}}@media (min-width:37.5rem){.css-1ogw10-MoreMenuListContainer{margin:0;}}</style><div id="product-navigation-more-menu" class="css-1ogw10-MoreMenuListContainer e1135wx61"><style data-emotion-css="1o800wk-MenuListContainer">.css-1o800wk-MenuListContainer{display:none;background-color:#FFFFFF;}html.no-js .css-1o800wk-MenuListContainer{display:block;}@media (min-width:37.5rem){.css-1o800wk-MenuListContainer{margin-left:-0.5rem;margin-right:-0.5rem;padding:0.5rem 0;}}</style><div hidden="" class="css-1o800wk-MenuListContainer e14xdrat0"><style data-emotion-css="s35dxz-StyledMenuList">.css-s35dxz-StyledMenuList{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;}@media (min-width:37.5rem){.css-s35dxz-StyledMenuList{-webkit-column-count:3;column-count:3;-webkit-column-gap:1rem;column-gap:1rem;-webkit-column-rule:0.0625rem solid #BABABA;column-rule:0.0625rem solid #BABABA;}}@media (min-width:56.25rem){.css-s35dxz-StyledMenuList{-webkit-column-count:4;column-count:4;}}@media (min-width:80rem){.css-s35dxz-StyledMenuList{-webkit-column-count:6;column-count:6;}}</style><ul role="list" class="css-s35dxz-StyledMenuList e14xdrat1"><style data-emotion-css="1c9kw5o-StyledMenuItem">.css-1c9kw5o-StyledMenuItem{position:relative;-webkit-break-inside:avoid;break-inside:avoid;margin:0;padding:0;border-bottom-width:0.0625rem;border-bottom-style:solid;border-bottom-color:#BABABA;}@media (min-width:37.5rem){.css-1c9kw5o-StyledMenuItem{border-bottom:none;}}</style><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><style data-emotion-css="1y82skn-StyledLink">.css-1y82skn-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;}.css-1y82skn-StyledLink:hover,.css-1y82skn-StyledLink:focus{background-color:#EEEEEE;}.css-1y82skn-StyledLink::after{content:none;position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-1y82skn-StyledLink:hover::after,.css-1y82skn-StyledLink:focus::after,.css-1y82skn-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-1y82skn-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-1y82skn-StyledLink{width:auto;padding-left:0.5rem;}}</style><a href="/news/entertainment_and_arts" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Entertainment &amp; Arts</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/health" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Health</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/in_pictures" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">In Pictures</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/reality_check" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Reality Check</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/world_radio_and_tv" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">World News TV</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/newsbeat" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Newsbeat</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/the_reporters" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Long Reads</span></a></li></ul></div></div></div></div></div><style data-emotion-css="x1b7o4-SecondaryNavBarContainer">.css-x1b7o4-SecondaryNavBarContainer{background-color:#FFFFFF;}.css-x1b7o4-SecondaryNavBarContainer .e14xdrat1{white-space:nowrap;}.css-x1b7o4-SecondaryNavBarContainer .e14xdrat1 .eis6szr0:not(:last-of-type) .eis6szr1 .eis6szr2:only-child{border-right-style:solid;border-right-width:0.0625rem;border-right-color:#BABABA;}</style><style data-emotion-css="9pzks4-MenuContainer-SecondaryNavBarContainer">.css-9pzks4-MenuContainer-SecondaryNavBarContainer{background-color:#FFFFFF;}.css-9pzks4-MenuContainer-SecondaryNavBarContainer .e14xdrat1{white-space:nowrap;}.css-9pzks4-MenuContainer-SecondaryNavBarContainer .e14xdrat1 .eis6szr0:not(:last-of-type) .eis6szr1 .eis6szr2:only-child{border-right-style:solid;border-right-width:0.0625rem;border-right-color:#BABABA;}</style><div class="e19jy4800 css-9pzks4-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="vpzafb-MenuListContainer">.css-vpzafb-MenuListContainer{display:none;background-color:#FFFFFF;display:block;margin-left:-0.5rem;}html.no-js .css-vpzafb-MenuListContainer{display:block;}@media (min-width:37.5rem){.css-vpzafb-MenuListContainer{margin-left:-0.5rem;margin-right:-0.5rem;padding:0.5rem 0;}}@media (min-width:37.5rem){.css-vpzafb-MenuListContainer{padding:0;display:block;}}@media (pointer:coarse){.css-vpzafb-MenuListContainer{overflow-x:scroll;-webkit-overflow-scrolling:touch;-ms-overflow-style:-ms-autohiding-scrollbar;-ms-overflow-style:none;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;}.css-vpzafb-MenuListContainer::-webkit-scrollbar{display:none;}}</style><div hidden="" class="css-vpzafb-MenuListContainer e14xdrat0"><style data-emotion-css="5mkzgl-StyledMenuList">.css-5mkzgl-StyledMenuList{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (pointer:coarse){.css-5mkzgl-StyledMenuList{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}</style><ul role="list" class="css-5mkzgl-StyledMenuList e14xdrat1"><style data-emotion-css="150a17f-StyledMenuItem">.css-150a17f-StyledMenuItem{position:relative;-webkit-break-inside:avoid;break-inside:avoid;margin:0;padding:0;border-bottom-width:0.0625rem;border-bottom-style:solid;border-bottom-color:#BABABA;border:none;}@media (min-width:37.5rem){.css-150a17f-StyledMenuItem{border-bottom:none;}}</style><li class="css-150a17f-StyledMenuItem eis6szr0"><style data-emotion-css="6v54e1-StyledLink">.css-6v54e1-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:auto;}.css-6v54e1-StyledLink:hover,.css-6v54e1-StyledLink:focus{background-color:#EEEEEE;}.css-6v54e1-StyledLink::after{content:'';position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-6v54e1-StyledLink:hover::after,.css-6v54e1-StyledLink:focus::after,.css-6v54e1-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-6v54e1-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-6v54e1-StyledLink{width:auto;padding-left:0.5rem;}}.css-6v54e1-StyledLink:hover,.css-6v54e1-StyledLink:focus{background-color:transparent;}.css-6v54e1-StyledLink::after{width:100%;height:0.25rem;}@media (min-width:0rem){.css-6v54e1-StyledLink{padding:0.5rem 0;}}@media (min-width:25rem){.css-6v54e1-StyledLink{padding:0.6875rem 0;}}@media (min-width:37.5rem){.css-6v54e1-StyledLink{padding:0.5rem 0;}}@media (min-width:37.5rem) and (pointer:coarse){.css-6v54e1-StyledLink{padding:0.6875rem 0;}}</style><a href="/news/business" class="css-6v54e1-StyledLink eis6szr1"><style data-emotion-css="14ac34w-LinkTextContainer">.css-14ac34w-LinkTextContainer{padding:0 0.45rem;}</style><span class="css-14ac34w-LinkTextContainer eis6szr2">Business</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><style data-emotion-css="kjfi6f-StyledLink">.css-kjfi6f-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:auto;}.css-kjfi6f-StyledLink:hover,.css-kjfi6f-StyledLink:focus{background-color:#EEEEEE;}.css-kjfi6f-StyledLink::after{content:none;position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-kjfi6f-StyledLink:hover::after,.css-kjfi6f-StyledLink:focus::after,.css-kjfi6f-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-kjfi6f-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-kjfi6f-StyledLink{width:auto;padding-left:0.5rem;}}.css-kjfi6f-StyledLink:hover,.css-kjfi6f-StyledLink:focus{background-color:transparent;}.css-kjfi6f-StyledLink::after{width:100%;height:0.25rem;}@media (min-width:0rem){.css-kjfi6f-StyledLink{padding:0.5rem 0;}}@media (min-width:25rem){.css-kjfi6f-StyledLink{padding:0.6875rem 0;}}@media (min-width:37.5rem){.css-kjfi6f-StyledLink{padding:0.5rem 0;}}@media (min-width:37.5rem) and (pointer:coarse){.css-kjfi6f-StyledLink{padding:0.6875rem 0;}}</style><a href="/news/business/market-data" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Market Data</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business-45489065" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">New Economy</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business-38507481" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Global Trade</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business/companies" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Companies</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business-22434141" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Entrepreneurship</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business-11428889" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Technology of Business</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business/economy" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Economy</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business-33712313" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">CEO Secrets</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business/global_car_industry" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Global Car Industry</span></a></li><li class="css-150a17f-StyledMenuItem eis6szr0"><a href="/news/business/business_of_sport" class="css-kjfi6f-StyledLink eis6szr1"><span class="css-14ac34w-LinkTextContainer eis6szr2">Business of Sport</span></a></li></ul></div></div></div></nav></div></header><style data-emotion-css="f1h9ew-MainSection">.css-f1h9ew-MainSection{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><main id="main-content" data-testid="main-content" class="css-f1h9ew-MainSection eustbbg2"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="16rg7hm-ContainerWithSidebarWrapper">@media (min-width:56.25rem){.css-16rg7hm-ContainerWithSidebarWrapper{display:grid;grid-gap:1rem;grid-template-columns:1fr 19.75rem;}}</style><div width="316" class="css-16rg7hm-ContainerWithSidebarWrapper e1jl38b40"><style data-emotion-css="rgov1k-MainColumn">.css-rgov1k-MainColumn{max-width:50rem;}</style><div width="compact" class="css-rgov1k-MainColumn e1sbfw0p0"><style data-emotion-css="14im5m3-ArticleWrapper">.css-14im5m3-ArticleWrapper{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;color:#3F3F42;margin:1rem 0 1.5rem 0;padding-bottom:1.5rem;}</style><article class="css-14im5m3-ArticleWrapper e1nh2i2l0"><style data-emotion-css="94m6rd-HeadingWrapper">.css-94m6rd-HeadingWrapper{border-bottom:solid 1px #BABABA;padding-bottom:1.5rem;}.css-94m6rd-HeadingWrapper > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}</style><header class="css-94m6rd-HeadingWrapper e1nh2i2l1"><style data-emotion-css="1c1994u-StyledHeading">.css-1c1994u-StyledHeading{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:2rem;line-height:2.25rem;color:#3F3F42;}@media (min-width:37.5rem){.css-1c1994u-StyledHeading{font-size:2.75rem;line-height:3rem;}}.css-1c1994u-StyledHeading:focus{outline-style:none;}.css-1c1994u-StyledHeading:focus-visible{outline-style:auto;}</style><h1 tabindex="-1" id="main-heading" class="css-1c1994u-StyledHeading e1fj1fc10">Health and beauty boss Matthew Moulding in line for £830m payout</h1><div><style data-emotion-css="11c8au8-MetadataStrip">.css-11c8au8-MetadataStrip{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;margin-top:-0.25rem;color:#696969;}</style><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><style data-emotion-css="8d0yke-MetadataStripItem">.css-8d0yke-MetadataStripItem{display:inline-block;white-space:nowrap;margin-top:0.25rem;max-width:calc(100% - 1em);}.css-8d0yke-MetadataStripItem::after{content:'';display:inline-block;height:1.25em;border-left:#BABABA 1px solid;margin:0 0.5em;vertical-align:-0.25em;}.css-8d0yke-MetadataStripItem:last-child{max-width:100%;}.css-8d0yke-MetadataStripItem:last-child::after{content:none;}</style><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><style data-emotion-css="1n98t8y-MetadataContent">.css-1n98t8y-MetadataContent{display:inline-block;max-width:100%;}</style><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><style data-emotion-css="1hizfh0-MetadataSnippet">.css-1hizfh0-MetadataSnippet{display:inline-block;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;vertical-align:bottom;}</style><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><style data-emotion-css="1n712b9-IconContainer">.css-1n712b9-IconContainer{display:inline-block;width:1em;height:1em;vertical-align:-0.125em;padding-right:0.25em;}</style><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false"><time dateTime="2020-11-16T11:55:13.000Z">7 minutes ago</time></span></span></dd></div></dl></div></header><style data-emotion-css="vk3nhx-ComponentWrapper">.css-vk3nhx-ComponentWrapper{margin:1.5rem 0;}</style><div data-component="image-block" class="css-vk3nhx-ComponentWrapper e1xue1i80"><style data-emotion-css="1759m9z-StyledFigure">.css-1759m9z-StyledFigure{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.875rem;line-height:1.125rem;}</style><figure class="css-1759m9z-StyledFigure e34k3c20"><style data-emotion-css="kwaqyc-StyledFigureContainer">.css-kwaqyc-StyledFigureContainer{position:relative;}</style><div class="css-kwaqyc-StyledFigureContainer e34k3c22"><style data-emotion-css="1xtcmof-Placeholder">.css-1xtcmof-Placeholder{position:relative;display:block;padding-bottom:56.25%;background-color:#EEEEEE;}.css-1xtcmof-Placeholder img{overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;object-fit:cover;}</style><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><style data-emotion-css="evoj7m-Image">.css-evoj7m-Image{display:block;width:100%;height:auto;}</style><img alt="Matthew Moulding" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/A713/production/_115517724_moulding_hutgroup.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/A713/production/_115517724_moulding_hutgroup.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/A713/production/_115517724_moulding_hutgroup.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/A713/production/_115517724_moulding_hutgroup.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/A713/production/_115517724_moulding_hutgroup.jpg 800w" src="https://c.files.bbci.co.uk/A713/production/_115517724_moulding_hutgroup.jpg" width="976" height="549" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span><style data-emotion-css="1ecljvk-StyledFigureCopyright">.css-1ecljvk-StyledFigureCopyright{position:absolute;bottom:0;right:0;background:#3F3F42;color:#EEEEEE;padding:0.25rem 0.5rem;text-transform:uppercase;}</style><span class="css-1ecljvk-StyledFigureCopyright e34k3c23"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">image copyright</span>ThG Holdings</span></div><style data-emotion-css="1rnnz6t-StyledFigureCaption">.css-1rnnz6t-StyledFigureCaption{background:#3F3F42;color:#EEEEEE;padding:1rem;}</style><figcaption class="css-1rnnz6t-StyledFigureCaption e34k3c21"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">image caption</span>Matthew Moulding&#x27;s Hut Group runs more than 100 websites</figcaption></figure></div><style data-emotion-css="uf6wea-RichTextComponentWrapper">.css-uf6wea-RichTextComponentWrapper{margin:1rem 0;max-width:36.25rem;}</style><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><style data-emotion-css="83cqas-RichTextContainer">.css-83cqas-RichTextContainer{color:#3F3F42;}.css-83cqas-RichTextContainer > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}</style><div class="css-83cqas-RichTextContainer e5tfeyi2"><p><style data-emotion-css="14iz86j-BoldText">.css-14iz86j-BoldText{font-weight:bold;}</style><b class="css-14iz86j-BoldText e5tfeyi0">Entrepreneur Matthew Moulding is set for one of the biggest payouts in UK corporate history after the success of his online retailer The Hut Group.</b></p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>Mr Moulding will get £830m in shares after THG hit valuation targets since its stock market flotation this year.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>The 48-year-old, who has described his background as &quot;typical working class&quot; from Burnley, runs more than 100 websites, including health and beauty.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>The payouts are based on a sliding scale as THG shares soar.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>The firm, whose websites include the Lookfantastic beauty products business, only listed on the London stock market in September at 500p a share. </p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>But the price has surged, triggering a series of payments as the market valuation approached £6.25bn. Mr Moulding will get even more if THG&#x27;s valuation reaches £7.25bn within three years.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>He founded the Manchester-based business in 2004 selling CDs. It now sells a range of consumer goods, from cosmetics to protein supplements. THG also powers the websites of major brands, including Honda, Boots and Nestle.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>Mr Moulding&#x27;s payout dwarfs the £323m awarded to Denise Coates, the billionaire boss of gambling firm Bet365, in 2018.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>In addition to the share payouts, Mr Moulding will receive a basic salary of £750,000 a year, up from the £318,000 he took in 2019. However, since the flotation, he has committed to donating salary payments to charity.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>Hitting the valuation targets also means big pay-days for other THG executives, including finance director John Gallemore and commercial director Steven Whitehead.</p></div></div><style data-emotion-css="18mjolk-ComponentWrapper">.css-18mjolk-ComponentWrapper{margin:1.5rem 0;max-width:50rem;}</style><div data-component="image-block" class="css-18mjolk-ComponentWrapper e1xue1i80"><figure class="css-1759m9z-StyledFigure e34k3c20"><div class="css-kwaqyc-StyledFigureContainer e34k3c22"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Young women apply face masks" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/17E5B/production/_114138879_masks.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/17E5B/production/_114138879_masks.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/17E5B/production/_114138879_masks.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/17E5B/production/_114138879_masks.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/17E5B/production/_114138879_masks.jpg 800w" src="https://c.files.bbci.co.uk/17E5B/production/_114138879_masks.jpg" width="976" height="549" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span><span class="css-1ecljvk-StyledFigureCopyright e34k3c23"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">image copyright</span>Getty Images</span></div><figcaption class="css-1rnnz6t-StyledFigureCaption e34k3c21"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">image caption</span>Hut Group owns the beauty website Lookfantasic</figcaption></figure></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>A spokesman for THG said: &quot;We are delighted with the market reaction to our IPO and that all of our shareholders are benefiting from the strong performance of the business. </p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>&quot;The equity scheme was put in place when THG was a private company, and we are delighted that over 200 THG staff have already shared in the scheme, worth around £200m today.&quot;</p></div></div><style data-emotion-css="mysbf6-ComponentWrapper-CrossheadComponentWrapper">.css-mysbf6-ComponentWrapper-CrossheadComponentWrapper{margin:1.5rem 0;max-width:50rem;padding-top:1rem;max-width:36.25rem;}</style><div data-component="crosshead-block" class="css-mysbf6-ComponentWrapper-CrossheadComponentWrapper e1xue1i82"><style data-emotion-css="1jlqpzd-StyledHeading">.css-1jlqpzd-StyledHeading{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1.5rem;line-height:1.75rem;color:#3F3F42;}@media (min-width:37.5rem){.css-1jlqpzd-StyledHeading{font-size:2rem;line-height:2.25rem;}}.css-1jlqpzd-StyledHeading:focus{outline-style:none;}.css-1jlqpzd-StyledHeading:focus-visible{outline-style:auto;}</style><h2 class="css-1jlqpzd-StyledHeading e1fj1fc10">&#x27;Excessive top pay&#x27;</h2></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>THG had several retail veterans as early investors, all of whom have benefitted from the company&#x27;s stock market flotation, which was one of the biggest in London for several years.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>Former Tesco boss Terry Leahy, the former Matalan and Asda boss Angus Monro, former Debenhams boss Terry Green, and Scottish retail entrepreneur Tom Hunter, all had multimillion-pound stakes.</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>Mr Moulding&#x27;s payout has, however, been criticised. Luke Hildyard, the director of campaign group the High Pay Centre, a campaign group, said: &quot;Payments worth hundreds of millions of pounds are far more than any individual needs or could possibly ever spend, and will strengthen the argument for more effective taxation of corporations and the super-rich.&quot;</p></div></div><div data-component="text-block" class="css-uf6wea-RichTextComponentWrapper e1xue1i81"><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>He also criticised the company&#x27;s remuneration committee, saying: &quot;As is often the case, THG&#x27;s remuneration committee is comprised of other serving executives who personally benefit from the prevailing culture of excessive top pay, and have no incentive to think critically about its costs and benefits - to the business or wider society.&quot;</p></div></div><style data-emotion-css="144ki52-SectionWrapper">.css-144ki52-SectionWrapper{margin:1.5rem 0;padding-top:1.5rem;}</style><section data-component="tag-list" class="css-144ki52-SectionWrapper e1nh2i2l4"><style data-emotion-css="2yhany-StyledTagContainer">.css-2yhany-StyledTagContainer{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.875rem;line-height:1.125rem;}</style><div class="css-2yhany-StyledTagContainer ed0g1kj0"><style data-emotion-css="4c4zzp-SectionHeaderWrapper">.css-4c4zzp-SectionHeaderWrapper{margin-bottom:1.5rem;}</style><div class="css-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><style data-emotion-css="17tl22c-SectionHeader">.css-17tl22c-SectionHeader{border-top:0.125rem solid #B80000;padding-top:0.75rem;}@media (min-width:37.5rem){.css-17tl22c-SectionHeader{padding-top:1rem;}}</style><div class="css-17tl22c-SectionHeader eik4du50"><style data-emotion-css="5h2rh7-StyledHeading">.css-5h2rh7-StyledHeading{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1.125rem;line-height:1.375rem;color:#3F3F42;}@media (min-width:37.5rem){.css-5h2rh7-StyledHeading{font-size:1.25rem;line-height:1.5rem;}}.css-5h2rh7-StyledHeading:focus{outline-style:none;}.css-5h2rh7-StyledHeading:focus-visible{outline-style:auto;}</style><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">Related Topics</h2></div></div><style data-emotion-css="1emjddl-Cluster">.css-1emjddl-Cluster{overflow:hidden;}</style><div class="css-1emjddl-Cluster e1ihwmse0"><style data-emotion-css="1oubwgi-ClusterItems">.css-1oubwgi-ClusterItems{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:calc(0.5rem / 2 * -1);}.css-1oubwgi-ClusterItems > *{margin:calc(0.5rem / 2);}</style><ul class="css-1oubwgi-ClusterItems e1ihwmse1"><style data-emotion-css="dh1p3g-StyledTag">.css-dh1p3g-StyledTag{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;}</style><li class="css-dh1p3g-StyledTag ed0g1kj1"><style data-emotion-css="1sd1v8r-StyledLink">.css-1sd1v8r-StyledLink{color:#3F3F42;border:1px solid #DB7F7F;font-weight:bold;padding:0.5rem;-webkit-text-decoration:none;text-decoration:none;}.css-1sd1v8r-StyledLink:hover,.css-1sd1v8r-StyledLink:focus{background:#B80000;color:#FFFFFF;}</style><a href="/news/topics/ce1qrvlegjyt" class="css-1sd1v8r-StyledLink ed0g1kj2">Retailing</a></li><li class="css-dh1p3g-StyledTag ed0g1kj1"><a href="/news/topics/c8nq32jw8mwt" class="css-1sd1v8r-StyledLink ed0g1kj2">Entrepreneurship</a></li><li class="css-dh1p3g-StyledTag ed0g1kj1"><a href="/news/topics/cgdzpg5yvdvt" class="css-1sd1v8r-StyledLink ed0g1kj2">Stock markets</a></li><li class="css-dh1p3g-StyledTag ed0g1kj1"><a href="/news/topics/c0repyjnd84t" class="css-1sd1v8r-StyledLink ed0g1kj2">Companies</a></li></ul></div></div></section><section data-component="see-alsos" class="css-144ki52-SectionWrapper e1nh2i2l4"><div class="css-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="css-17tl22c-SectionHeader eik4du50"><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">More on this story</h2></div></div><ul><style data-emotion-css="1as76fj-PromoItem">.css-1as76fj-PromoItem{margin:1.5rem 0;}</style><li class="css-1as76fj-PromoItem e1nh2i2l2"><style data-emotion-css="160yrst-Promo">.css-160yrst-Promo{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.875rem;line-height:1.125rem;position:relative;height:100%;outline:solid transparent;color:#696969;}.css-160yrst-Promo a:not(.e1f5wbog3){z-index:2;position:relative;}</style><div class="css-160yrst-Promo ett16tt0"><style data-emotion-css="16hof0a-PromoNoImage">.css-16hof0a-PromoNoImage{height:100%;}.css-16hof0a-PromoNoImage .e1f5wbog0{height:100%;}</style><div class="css-16hof0a-PromoNoImage e98n9a20"><style data-emotion-css="v4rel9-PromoContent">.css-v4rel9-PromoContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;word-wrap:break-word;overflow-wrap:break-word;}.css-v4rel9-PromoContent > *{-webkit-flex:none;-ms-flex:none;flex:none;}</style><div class="css-v4rel9-PromoContent e1f5wbog0"><style data-emotion-css="l100ew-PromoContentSummary">.css-l100ew-PromoContentSummary{word-wrap:break-word;overflow-wrap:break-word;}.css-l100ew-PromoContentSummary > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:0.5rem;}</style><div class="css-l100ew-PromoContentSummary e1f5wbog1"><style data-emotion-css="6a7qz2-PromoHeadline">.css-6a7qz2-PromoHeadline{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1rem;line-height:1.25rem;color:#3F3F42;}@media (min-width:37.5rem){.css-6a7qz2-PromoHeadline{font-size:1.125rem;line-height:1.375rem;}}</style><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><style data-emotion-css="1hlxxic-PromoLink">.css-1hlxxic-PromoLink:link{color:inherit;}.css-1hlxxic-PromoLink:visited{color:#696969;}.css-1hlxxic-PromoLink:link,.css-1hlxxic-PromoLink:visited{-webkit-text-decoration:none;text-decoration:none;}.css-1hlxxic-PromoLink:link:hover,.css-1hlxxic-PromoLink:visited:hover,.css-1hlxxic-PromoLink:link:focus,.css-1hlxxic-PromoLink:visited:focus{color:#B80000;-webkit-text-decoration:underline;text-decoration:underline;}.css-1hlxxic-PromoLink:link::after,.css-1hlxxic-PromoLink:visited::after{content:'';position:absolute;top:0;right:0;bottom:0;left:0;z-index:2;}</style><a href="/news/business-53908475" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Lookfantastic owner The Hut Group plans £4.5bn listing</span></a></p></div><style data-emotion-css="3r6h34-PromoContentMetadata">.css-3r6h34-PromoContentMetadata{margin-top:1rem;}.css-3r6h34-PromoContentMetadata > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}</style><div class="css-3r6h34-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span aria-hidden="false">27 August</span></span></dd></div></dl></div></div></div></div></div></li><li class="css-1as76fj-PromoItem e1nh2i2l2"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/uk-england-manchester-52135809" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Coronavirus: Manchester-based Hut Group donates £10m</span></a></p></div><div class="css-3r6h34-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span aria-hidden="false">2 April</span></span></dd></div></dl></div></div></div></div></div></li></ul></section></article></div><div><style data-emotion-css="1kczfdm-AsideWrapper">.css-1kczfdm-AsideWrapper{margin:1rem 0 1.5rem 0;}</style><aside data-component="topStories" class="css-1kczfdm-AsideWrapper e1ia0oo90"><div class="css-17tl22c-SectionHeader eik4du50"><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">Top Stories</h2></div><style data-emotion-css="1of8n5c-PromoGroupWrapper">.css-1of8n5c-PromoGroupWrapper{margin-top:1.5rem;font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;color:#3F3F42;}.css-1of8n5c-PromoGroupWrapper ul{display:grid;-webkit-column-gap:1.5rem;column-gap:1.5rem;margin-top:1.5rem;}.css-1of8n5c-PromoGroupWrapper ul > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:0;}@media (min-width:37.5rem){.css-1of8n5c-PromoGroupWrapper ul{grid-column-start:2;false;grid-template-columns:repeat(2,1fr);}.css-1of8n5c-PromoGroupWrapper ul li:first-of-type{grid-column-start:1;grid-row-start:1;grid-row-end:3;}}@media (min-width:56.25rem){.css-1of8n5c-PromoGroupWrapper ul{grid-column-start:1;grid-template-columns:1fr;}}</style><div class="css-1of8n5c-PromoGroupWrapper e1ia0oo92"><style data-emotion-css="1lb37cz-Stack">.css-1lb37cz-Stack > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}@media (min-width:25rem){.css-1lb37cz-Stack > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1.5rem;}}</style><ul role="list" class="css-1lb37cz-Stack e1y4nx260"><style data-emotion-css="j8lhkm-PromoItem">.css-j8lhkm-PromoItem{margin-bottom:1.5rem;}</style><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-54955093" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">New curbs as US Covid-19 cases surpass 11 million</span></a></p><p>Michigan and Washington State take action as more than 1,000 Americans a day die with the virus.</p></div><div class="css-3r6h34-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">4 hours ago</span></span></dd></div></dl></div></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/science-environment-54938444" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Astronaut crew launch to space station</span></a></p></div><div class="css-3r6h34-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">11 hours ago</span></span></dd></div></dl></div></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="https://www.bbc.co.uk/news/world-africa-54892564" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">The baby stealers</span></a></p></div><div class="css-3r6h34-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">2 days ago</span></span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="css-1kczfdm-AsideWrapper e1ia0oo90"><div class="css-17tl22c-SectionHeader eik4du50"><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">Features</h2></div><style data-emotion-css="158jgyt-PromoGroupWrapper">.css-158jgyt-PromoGroupWrapper{margin-top:1.5rem;font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;color:#3F3F42;}.css-158jgyt-PromoGroupWrapper ul{display:grid;-webkit-column-gap:1.5rem;column-gap:1.5rem;margin-top:1.5rem;}.css-158jgyt-PromoGroupWrapper ul > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:0;}@media (min-width:25rem){.css-158jgyt-PromoGroupWrapper ul{grid-template-columns:repeat(2,1fr);}}@media (min-width:37.5rem){.css-158jgyt-PromoGroupWrapper ul{grid-template-columns:repeat(3,1fr);}}@media (min-width:56.25rem){.css-158jgyt-PromoGroupWrapper ul{grid-template-columns:1fr;}}</style><div class="css-158jgyt-PromoGroupWrapper e1ia0oo92"><ul role="list" class="css-1lb37cz-Stack e1y4nx260"><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><style data-emotion-css="11vtkk5-PromoPortrait">.css-11vtkk5-PromoPortrait{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;}.css-11vtkk5-PromoPortrait .ehnfhlg0{-webkit-flex:none;-ms-flex:none;flex:none;}.css-11vtkk5-PromoPortrait .e1f5wbog0{-webkit-order:2;-ms-flex-order:2;order:2;-webkit-flex:1;-ms-flex:1;flex:1;padding-top:0.5rem;}</style><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="https://www.bbc.co.uk/news/world-africa-54892564" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">The baby stealers</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><style data-emotion-css="jusods-PromoImageContainerInner">.css-jusods-PromoImageContainerInner{position:relative;overflow:hidden;}</style><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="babies promo" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/13E0D/production/_115512418_babies_promo.jpg" width="1600" height="900" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="https://www.bbc.co.uk/sport/extra/c1nx5lutpg/The-real-Lewis-Hamilton-story" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Challenger, champion, change-maker: The real Lewis Hamilton story</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Lewis Hamilton" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/14CF/production/_115372350_lewis_hamilton.jpg" width="1024" height="576" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/election-us-2020-54922925" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">How to move on after the US election. Video</span><span aria-hidden="true">How to move on after the US election</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><style data-emotion-css="1eehi46-PageTypeWrapper">.css-1eehi46-PageTypeWrapper{position:absolute;bottom:0;left:0;z-index:1;}</style><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><style data-emotion-css="1svh355-Container">.css-1svh355-Container{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:-webkit-max-content;width:-moz-max-content;width:max-content;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;color:#3F3F42;background:#FFFFFF;}</style><span class="css-1svh355-Container e3knq6c0"><style data-emotion-css="h8v1m4-StyledIconContainer-MediumIconContainer">.css-h8v1m4-StyledIconContainer-MediumIconContainer{vertical-align:-0.125em;width:0.75rem;height:0.75rem;padding:0.5rem;}@media (min-width:900px){.css-h8v1m4-StyledIconContainer-MediumIconContainer{width:1.5rem;height:1.5rem;padding:0.75rem;}}</style><span class="css-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Graphic of Uncle Sam and the US flag" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/6F2A/production/_115485482_p08y57fg.jpg" width="1024" height="576" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/uk-54953249" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">The story of Britain&#x27;s Black Power movement. Video</span><span aria-hidden="true">The story of Britain&#x27;s Black Power movement</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-h8v1m4-StyledIconContainer-MediumIconContainer e3knq6c6"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span></span></div><style data-emotion-css="kctiwz-Placeholder">.css-kctiwz-Placeholder{position:relative;display:block;padding-bottom:59.5703125%;background-color:#EEEEEE;}.css-kctiwz-Placeholder img{overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;object-fit:cover;}</style><span class="css-kctiwz-Placeholder e16icw910"><span><noscript><img alt="Black Power photo montage" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/EDE5/production/_115510906_p08ykn09.jpg" width="1024" height="610" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-africa-54932333" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Why Ethiopia is spiralling out of control</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A farmer and militia fighter in north-west of Gondar, Ethiopia, on 8 November 2020" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/648A/production/_115483752_afpmilitia976.png" width="976" height="549" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-asia-china-51176409" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Is the Covid vaccine safe for me? And other questions</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Doctor preparing a vaccine" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/15AAF/production/_115515788_1024-vaccine-gettyimages-1226006097.jpg" width="1024" height="576" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-54716550" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Six legal battles looming for Trump</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Donald Trump" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/B10B/production/_115132354_gettyimages-1228302222-594x594.jpg" width="976" height="549" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/uk-54373904" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">What are the lockdown rules where you live?</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="local restrictions lookup" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/7155/production/_114931092_index_lockdown_lookup_v2_b_976.png" width="976" height="549" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/entertainment-arts-39733917" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">Des O&#x27;Connor: From Butlin&#x27;s to chat show king</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Des O&#x27;Connor" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/D5F2/production/_95907745_039304708-1.jpg" width="976" height="549" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-11vtkk5-PromoPortrait e19hbo5s0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-middle-east-54892785" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false">The heartbreaking video of a family desperate for more</span></a></p></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Anita Iranejad" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/0E92/production/_115503730_3f54fccd-1044-431f-92e8-dfcea7aef273.jpg" width="1024" height="576" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="css-1kczfdm-AsideWrapper e1ia0oo90"><div class="css-17tl22c-SectionHeader eik4du50"><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">Most Read</h2></div><style data-emotion-css="1ei85qs-PromoGroupWrapper">.css-1ei85qs-PromoGroupWrapper{margin-top:1.5rem;font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;color:#3F3F42;}.css-1ei85qs-PromoGroupWrapper ul{display:grid;-webkit-column-gap:1.5rem;column-gap:1.5rem;margin-top:1.5rem;}.css-1ei85qs-PromoGroupWrapper ul > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:0;}</style><div class="css-1ei85qs-PromoGroupWrapper e1ia0oo92"><ul role="list" class="css-1lb37cz-Stack e1y4nx260"><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-54955093" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><style data-emotion-css="orcmk8-HeadlineContainer">.css-orcmk8-HeadlineContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Covid: Michigan and Washington State clamp down as US cases pass 11 million mark<style data-emotion-css="1dedj2h-Rank">.css-1dedj2h-Rank{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#B80000;margin-left:3.125rem;}</style><span class="css-1dedj2h-Rank e1ia0oo94">1</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-us-canada-54716550" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Trump&#x27;s legal battles: How six cases may play out<span class="css-1dedj2h-Rank e1ia0oo94">2</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/election-us-2020-54910344" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Barack Obama: One election won&#x27;t stop US &#x27;truth decay&#x27;<span class="css-1dedj2h-Rank e1ia0oo94">3</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-middle-east-54958353" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Coronavirus: Israeli medic fired for spitting on Jesus portraits<span class="css-1dedj2h-Rank e1ia0oo94">4</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-africa-54892564" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Buying a baby on Nairobi&#x27;s black market<span class="css-1dedj2h-Rank e1ia0oo94">5</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/uk-54937713" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Working from home could lead to more prejudice, report warns<span class="css-1dedj2h-Rank e1ia0oo94">6</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/business-54955484" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Japan leads economic &#x27;Zoom boom&#x27; out of recession<span class="css-1dedj2h-Rank e1ia0oo94">7</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/health-54951650" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Covid vaccine: Major new trial starts in UK<span class="css-1dedj2h-Rank e1ia0oo94">8</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/science-environment-54938444" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">Nasa SpaceX launch: Astronaut crew heads to orbit<span class="css-1dedj2h-Rank e1ia0oo94">9</span></span></span></a></p></div></div></div></div></li><li class="css-j8lhkm-PromoItem e1ia0oo93"><div class="css-160yrst-Promo ett16tt0"><div class="css-16hof0a-PromoNoImage e98n9a20"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/world-europe-54921285" class="css-1hlxxic-PromoLink e1f5wbog3"><span aria-hidden="false"><span class="css-orcmk8-HeadlineContainer e1ia0oo91">France train attack: Four to stand trial over foiled Thalys shooting<span class="css-1dedj2h-Rank e1ia0oo94">10</span></span></span></a></p></div></div></div></div></li></ul></div></aside></div></div></div></main><style data-emotion-css="n3hiv5-FooterSection">.css-n3hiv5-FooterSection{-webkit-flex:none;-ms-flex:none;flex:none;}</style><footer id="footer-content" data-testid="footer-content" class="css-n3hiv5-FooterSection eustbbg3"><style data-emotion-css="1ajtrlj-ServiceBar">.css-1ajtrlj-ServiceBar{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;background:#282828;color:#FFFFFF;}</style><nav aria-label="BBC News Services" class="css-1ajtrlj-ServiceBar env7qt31"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1a6riyw-ServiceBarTitle">.css-1a6riyw-ServiceBarTitle{padding-top:1rem;}</style><div class="css-1a6riyw-ServiceBarTitle env7qt30"><style data-emotion-css="1llatx4-StyledHeading">.css-1llatx4-StyledHeading{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;font-size:1.125rem;line-height:1.375rem;color:#FFFFFF;}@media (min-width:37.5rem){.css-1llatx4-StyledHeading{font-size:1.25rem;line-height:1.5rem;}}.css-1llatx4-StyledHeading:focus{outline-style:none;}.css-1llatx4-StyledHeading:focus-visible{outline-style:auto;}</style><h2 class="css-1llatx4-StyledHeading e1fj1fc10">BBC News Services</h2></div><style data-emotion-css="1ngx9rs-ServiceLinkList">.css-1ngx9rs-ServiceLinkList{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (min-width:37.5rem){.css-1ngx9rs-ServiceLinkList{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-1ngx9rs-ServiceLinkList > li{-webkit-flex:50%;-ms-flex:50%;flex:50%;}}@media (min-width:56.25rem){.css-1ngx9rs-ServiceLinkList{-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-1ngx9rs-ServiceLinkList > li{-webkit-flex:1;-ms-flex:1;flex:1;}}</style><ul role="list" class="css-1ngx9rs-ServiceLinkList env7qt33"><li><style data-emotion-css="90bt7z-StyledLink">.css-90bt7z-StyledLink{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;-webkit-text-decoration:none;text-decoration:none;color:#FFFFFF;display:block;padding:0.75rem 0;}.css-90bt7z-StyledLink:hover,.css-90bt7z-StyledLink:focus{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="https://www.bbc.co.uk/news/10628994" class="css-90bt7z-StyledLink env7qt32"><style data-emotion-css="fjeiuk-StyledIconContainer">.css-fjeiuk-StyledIconContainer{display:inline-block;padding-right:0.5rem;width:1.75rem;height:1.75rem;vertical-align:-0.4em;}</style><span class="css-fjeiuk-StyledIconContainer env7qt34"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>mobile-smart</title><path d="M6 0v32h20V0zm8 2h4v1h-4zm3 28h-2v-2h2zm7-3H8V4h16z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="css-90bt7z-StyledLink env7qt32"><span class="css-fjeiuk-StyledIconContainer env7qt34"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>microphone</title><path d="M18 24h-4v5H9v3h14v-3h-5v-5zM24 12v3.8L21.4 21H10.6L8 15.8V12H6v4.2L9.4 23h13.2l3.4-6.8V12h-2zM22 6l-3-6h-6l-3 6v6h12V6z"></path><path d="M20 19l2-4v-1H10v1l2 4h8z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="css-90bt7z-StyledLink env7qt32"><span class="css-fjeiuk-StyledIconContainer env7qt34"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>newsletter</title><path d="M5 3h22v12h3V0H2v15h3V3z"></path><path d="M10 12h12v3H10zM10 16h12v3H10zM10 8h12v3H10z"></path><path d="M29.5 16l-.5.3-13 8.1-13-8.1-.5-.3H0v16h32V16zM29 29H3V17.5l13 8.1 13-8.1z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="css-90bt7z-StyledLink env7qt32"><span class="css-fjeiuk-StyledIconContainer env7qt34"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>email</title><path d="M16 19.4l16-15V3H0v26h32V8l-4 4v13H4V8.2zm0-2.8L5.8 7h20.4L16 16.6z"></path></svg></span>Contact BBC News</a></li></ul></div></nav><style data-emotion-css="1yyp2mk-GlobalFooter">.css-1yyp2mk-GlobalFooter{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;padding:1rem 0;background:#282828;border-top:1px solid #717171;color:#FFFFFF;}</style><div class="css-1yyp2mk-GlobalFooter ejnx8uh0"><div class="css-6gq9s0-Wrap e42f8510"><div class="css-1lb37cz-Stack e1y4nx260"><style data-emotion-css="vlwqv7-NavigationLinkList">.css-vlwqv7-NavigationLinkList{-webkit-columns:5.625rem;columns:5.625rem;-webkit-column-rule:1px solid #717171;column-rule:1px solid #717171;-webkit-column-gap:1.5rem;column-gap:1.5rem;gap:1.5rem;padding-bottom:1rem;border-bottom:1px solid #717171;}@media (min-width:37.5rem){.css-vlwqv7-NavigationLinkList{-webkit-column-gap:2.5rem;column-gap:2.5rem;gap:2.5rem;}}@media (min-width:80rem){.css-vlwqv7-NavigationLinkList{-webkit-columns:8rem;columns:8rem;}}.css-vlwqv7-NavigationLinkList > li{-webkit-break-inside:avoid-column;break-inside:avoid-column;}</style><ul id="footer-navigation" role="list" class="css-vlwqv7-NavigationLinkList ejnx8uh3"><li><style data-emotion-css="p7uybd-Link-NavigationLink">.css-p7uybd-Link-NavigationLink{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;-webkit-text-decoration:none;text-decoration:none;color:#FFFFFF;display:block;padding:0.75rem 0;}.css-p7uybd-Link-NavigationLink:hover,.css-p7uybd-Link-NavigationLink:focus{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="https://www.bbc.com" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="css-p7uybd-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="css-p7uybd-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div><style data-emotion-css="1eo5s6y-LegalLinkList">.css-1eo5s6y-LegalLinkList{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:-0.75rem;margin-bottom:-0.75rem;}.css-1eo5s6y-LegalLinkList > li{margin-right:1.5rem;}</style><ul role="list" class="css-1eo5s6y-LegalLinkList ejnx8uh4"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="css-p7uybd-Link-NavigationLink ejnx8uh2">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/guidance" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="css-p7uybd-Link-NavigationLink ejnx8uh2">AdChoices / Do Not Sell My Info</a></li></ul></div><p>© 2020 BBC. The BBC is not responsible for the content of external sites.<!-- --> <style data-emotion-css="8h1dth-Link">.css-8h1dth-Link{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;-webkit-text-decoration:none;text-decoration:none;color:#FFFFFF;}.css-8h1dth-Link:hover,.css-8h1dth-Link:focus{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="https://www.bbc.co.uk/help/web/links/" class="css-8h1dth-Link ejnx8uh1">Read about our approach to external linking.</a></p></div></div></div></footer></div></div><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">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</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.co.uk","country":"us","accept-encoding":"gzip","nonce":"EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA","env":"live"};</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">window.__DOCUMENT_STATE__={"analytics":{"name":null,"destination":null,"producer":null,"section":null,"contentId":null,"contentType":null,"language":null,"additionalProperties":{}},"chartbeat":{}};</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.c11e1aaf010940dab459.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.c67debf4433b255ccb2c.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-article.845a0a5a25731f095427.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.5cfd6e62e4645bfd4b7e.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-service-bar.463ebdd31d57c8655cc4.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-footer.2e1175c091f9448bd853.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-website.d6f21b85da4e6615ee61.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-gel.21b27f2232a74d7920e5.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-base-website.ad5f56e212681a7d3661.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-vendors.623e5e0b01ab0d5234e9.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.26d7f46b72f24bf35aa9.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa.4ffc58dea5c67d7b6dea.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-pwa.f4e002288c918337ed5f.legacy.js"></script><script nonce="EY7jOsEzFx0lV7nyUip7n1X6USma1tLOkY+UpqdgjphXEX44QA" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-vendors.aa9f0375b96357e5cddc.legacy.js"></script></body></html>