<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Snowman composer reversions classic with TikTok violinist - BBC News</title><meta data-rh="true" name="description" content="Esther Abrami has worked with The Snowman composer Howard Blake on a new arrangement."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="og:url" content="https://www.bbc.co.uk/news/av/entertainment-arts-64006536"/><meta data-rh="true" property="og:title" content="Snowman classic updated with help of TikTok violinist"/><meta data-rh="true" property="og:description" content="Esther Abrami has worked with The Snowman composer Howard Blake on a new arrangement."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/14212/production/_128105428_p0dr0dk6.jpg"/><meta data-rh="true" property="og:image:alt" content="Esther Abrami"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@BBCNews"/><meta data-rh="true" name="twitter:creator" content="@BBCNews"/><meta data-rh="true" name="twitter:url" content="https://www.bbc.co.uk/news/av/entertainment-arts-64006536"/><meta data-rh="true" name="twitter:title" content="Snowman classic updated with help of TikTok violinist"/><meta data-rh="true" name="twitter:description" content="Esther Abrami has worked with The Snowman composer Howard Blake on a new arrangement."/><meta data-rh="true" name="twitter:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/14212/production/_128105428_p0dr0dk6.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Esther Abrami"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/core/website/assets/static/icons/windows-phone/news/windows-phone-icon-270x270.23502b4459eb7a6ab2ab.png"/><link data-rh="true" href="https://www.bbc.co.uk/news/av/entertainment-arts-64006536" rel="canonical"/><link data-rh="true" href="https://www.bbc.co.uk/news/av/entertainment-arts-64006536" hrefLang="en-gb" rel="alternate"/><link data-rh="true" href="https://www.bbc.com/news/av/entertainment-arts-64006536" hrefLang="en" rel="alternate"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">document.querySelector("html").classList.remove("no-js")</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">window.addEventListener('unload', function(event) { });</script><style data-emotion="ssrcss-global 1g2i4d1">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 4rxmy3-PageStack l6cntj-ContentStack irv5dn-Zone 1a6al6l-ChameleonGlobalNavigation 1ocoo3l-Wrap vvyq0-GlobalNavigationContent g08l83-GlobalNavigationItem dkv2k4-NavigationLink-LogoLink fj0f8c-LogoIconWrapper 1f39n02-VisuallyHidden 159k2oa-ChameleonUl 11zd2mu-ChameleonAccessibilityLink fr8ebb-GlobalNavigationItem 76eozk-AccountOptionsList 1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 7qt8yw-NavigationLink-AccountLink 17cn1ks-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText 1dg49uj-VerticalSeparator ls269v-ChameleonGlobalNavigationLinkList-En 15542on-GlobalNavigationProduct 1qc9pyg-NavigationLink 1y713bi-NavItemHoverState t1nvxi-GlobalNavigationProduct 684v2a-NavItemHoverState 13tejcu-NavItemHoverState 1v5fxjd-NavItemHoverState 1w7uvjo-NavItemHoverState 3zig84-NavItemHoverState egnvhn-NavItemHoverState 1u0fut7-GlobalNavigationProduct m0mljx-NavigationLink-MenuToggleControlLink pw5m0q-NavItemHoverState 13dpa8i-DotsMenuIconWrapper 69nf57-LastGlobalNavigationItem 6500z4-GlobalNavigationItem-GlobalNavigationBurger 1myt22i-BurgerMenuIconWrapper 1j3alh1-GlobalNavigationItem 13qfcv5-NavigationLink-SearchLink mwl823-IconWrapper-SearchIconWrapper 1tt7th2-SearchText 1c9t5zk-ChameleonDrawerComponentWrapper 14awlky-ChameleonMenuComponentWrapper 1obp207-MenuWrapper 16zd8gh-ChameleonMenuLinkList-En m5m0cg-ChameleonNavigationProduct 1dwfc4w-MenuLink qhuyc0-MenuLink qntnsa-MenuLink vjqi8i-MenuLink 1lltg83-MenuLink ph9q4t-MenuLink 1pvzzuz-MenuLink 1wumgf0-MenuLink qpr50j-MenuLink drancq-MenuLink ib6b4j-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 110xoo0-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation fx11vr-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 1i9939w-ToggleContainer t4t8q-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem gh5gdl-StyledLink 1yycgk3-LinkTextContainer 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 19kzj3r-StyledMenuList 1ccq7ed-StyledMenuItem s5hlxv-StyledLink 11roo6y-LinkTextContainer 2manv5-StyledLink m24u36-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList shgc2t-StyledMenuItem 12oaa2e-StyledLink 19k053m-LinkTextContainer 115e9m-StyledZone 12qq9y9-VideoExperienceWrapper 1o6nrwy-ContainerWithSidebarWrapper 1i3yh5t-ContainerWithBottomSpacing 16ovjmu-StyledMediaItem 1u9a4pt-HeadingContainer nsdtmh-StyledHeading io4o4m-StyledMediaContainer xeszq6-Container 1klppb8-Sentinel lu5ura-PinnableItem 1tsp5a0-ContainerWrapper dtyrnv-MediaPlayerWrapper 3qlsap-Container 1adm5iz-LogoIconWrapper 1nxdn42-ErrorMessage 1b7cqa9-StyledInnerContainer 1q0x1qg-Paragraph q4zz1q-StyledHeading aspymx-PinnableControls 1q123kn-PinnableBar 9qvtaj-PinnableTitle 1te2a1r-StyledCloseButton d727eb-Placeholder 1n5sg88-StyledSummary 1jttti5-RevealTextWrapper 1s1kjo7-RichTextContainer wyuexa-ShowMoreButtonWrapper 1hhvu1j-StyledButton psbz3e-IconContainer 1yiapqk-FooterContainer w45j7g-MetadataStripContainer 13nu8ri-GroupChildrenForWrapping 30fcoe-MetadataStripItem m5j4pi-MetadataContent 1pvwv4b-MetadataSnippet 1if1g9v-MetadataText 1mh4yp1-IconContainer ux1pfd-MetadataLink 12s5gl6-StyledShareTool 1ynay8h-StyledInformationPanel i42p3a-Button 1bpq5d-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1iwzhjp-Button 16sh5ob-PanelWrapper 1t42267-StyledTitleArea 1v2rvfo-Button 1tz2bh9-IconWrapper 18h2t1m-StyledLink 1qik2p5-Stack 1y8kwfd-SectionHeader axlwsg-StyledHeading 6ps441-RelatedContentWrapper 3jhano-Stack 1glwxvi-Promo z2xclg-PromoSwitchLayoutAtBreakpoints qyp6qb-PromoContent 1f3bvyz-Stack 1j8v9o5-PromoLink 1i5ua56-PageTypeIconContainer 17zglt8-PromoHeadline z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner 1wsf921-PageTypeWrapper k5ovpj-Container ywmixw-StyledIconContainer-SmallIconContainer 1das4pv-SmallTextContainer fec6qv-ImageWrapper 11kpz0x-Placeholder evoj7m-Image lig4yu-LabelWrapper 3j50jj-Label 1y7k614-FooterStack 1gyzvqx-GlobalFooterStyling wjed5-Stack 1iurs7n-Columns 18ullcu-Link-NavigationLink y7krbn-Stack i7uuy0-Cluster 1d0zczs-ClusterItems yl20kp-Link-LegalLink odwm7b-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><div class="ssrcss-4rxmy3-PageStack e1mcntqj2"><div class="ssrcss-l6cntj-ContentStack e1mcntqj0"><div class="ssrcss-irv5dn-Zone e1mcntqj4"><header id="header-content" data-testid="header-content"><nav aria-label="BBC" class="ssrcss-1a6al6l-ChameleonGlobalNavigation e140xmwz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-vvyq0-GlobalNavigationContent e1gviwgp25"><div class="ssrcss-g08l83-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.com" class="ssrcss-dkv2k4-NavigationLink-LogoLink e1gviwgp14"><span class="ssrcss-fj0f8c-LogoIconWrapper e1gviwgp10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 32" width="112" height="32"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list" class="ssrcss-159k2oa-ChameleonUl e3mdvhu1"><li><a href="#main-heading" class="ssrcss-11zd2mu-ChameleonAccessibilityLink e3mdvhu0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-11zd2mu-ChameleonAccessibilityLink e3mdvhu0">Accessibility Help</a></li></ul><div class="ssrcss-fr8ebb-GlobalNavigationItem e1gviwgp23"><ul class="ssrcss-76eozk-AccountOptionsList e1gviwgp0"><li class="ssrcss-1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount e1gviwgp19"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.co.uk/news/av/entertainment-arts-64006536" class="ssrcss-7qt8yw-NavigationLink-AccountLink e1gviwgp13" language="en-GB"><span class="ssrcss-17cn1ks-AccountIconWrapper e1gviwgp5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path fill-rule="evenodd" d="M16 17.5a7.878 7.878 0 0 1-8-7.75A7.878 7.878 0 0 1 16 2a7.878 7.878 0 0 1 8 7.75 7.878 7.878 0 0 1-8 7.75ZM2 30c0-5.883 7.519-10 14.014-10C22.48 20 30 24.12 30 29.994c0 .005-28 .007-28 .005Z"></path></svg></span><span class="ssrcss-qgttmg-AccountText e1gviwgp4">Your account</span></a></li></ul><div class="ssrcss-1dg49uj-VerticalSeparator e1gviwgp11"></div><ul role="list" class="ssrcss-ls269v-ChameleonGlobalNavigationLinkList-En e16i5fd20"><li class="ssrcss-15542on-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18">Home</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/news" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-684v2a-NavItemHoverState e1gviwgp18">News</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/sport" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-13tejcu-NavItemHoverState e1gviwgp18">Sport</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/reel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1v5fxjd-NavItemHoverState e1gviwgp18">Reel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/worklife" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1w7uvjo-NavItemHoverState e1gviwgp18">Worklife</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/travel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-3zig84-NavItemHoverState e1gviwgp18">Travel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/future" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-egnvhn-NavItemHoverState e1gviwgp18">Future</span></a></li><li id="more-menu-button" class="ssrcss-1u0fut7-GlobalNavigationProduct e1gviwgp22"><a href="#chameleon-global-navigation-more-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-pw5m0q-NavItemHoverState e1gviwgp18"><span class="ssrcss-13dpa8i-DotsMenuIconWrapper e1gviwgp6"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-14.000000, -22.000000)" fill="#000000"><path d="M18,22 L18,26 L14,26 L14,22 L18,22 Z M34,22 L34,26 L30,26 L30,22 L34,22 Z M26,22 L26,26 L22,26 L22,22 L26,22 Z"></path></g></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></li></ul></div><div class="ssrcss-69nf57-LastGlobalNavigationItem e1gviwgp24"><div class="ssrcss-6500z4-GlobalNavigationItem-GlobalNavigationBurger e1gviwgp20"><a href="#chameleon-global-navigation-more-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18"><span class="ssrcss-1myt22i-BurgerMenuIconWrapper e1gviwgp7"><svg width="1.5em" height="1.375em" viewBox="0 0 24 22" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M24,18 L24,22 L0,22 L0,18 L24,18 Z M24,9 L24,13 L0,13 L0,9 L24,9 Z M24,0 L24,4 L0,4 L0,0 L24,0 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></div><div role="search" aria-label="Search BBC" class="ssrcss-1j3alh1-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.co.uk/search?d=NEWS_GNL" class="ssrcss-13qfcv5-NavigationLink-SearchLink e1gviwgp16"><span class="ssrcss-mwl823-IconWrapper-SearchIconWrapper e1gviwgp8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30.6 28.1-8.3-8.3c1.5-2 2.4-4.4 2.4-7.2C24.7 6 19.6 1 13 1S1.4 6.1 1.4 12.7 6.5 24.3 13 24.3c2.3 0 4.4-.6 6.2-1.8l8.5 8.5 2.9-2.9zM4 12.6c0-5.2 3.9-9.1 9-9.1s9 3.9 9 9.1c0 5.2-3.9 9.1-9 9.1s-9-3.9-9-9.1z"></path></svg></span><span class="ssrcss-1tt7th2-SearchText e1gviwgp15">Search BBC</span></a></div></div></div></div><div tabindex="-1" class="ssrcss-1c9t5zk-ChameleonDrawerComponentWrapper e17bpw4v0"><div id="chameleon-global-navigation-more-menu" rows="6" class="ssrcss-14awlky-ChameleonMenuComponentWrapper e1y2z29v3"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1obp207-MenuWrapper e1y2z29v0"><ul tabindex="-1" role="list" class="ssrcss-16zd8gh-ChameleonMenuLinkList-En er9xynn0"><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com" class="ssrcss-1dwfc4w-MenuLink e1y2z29v1">Home</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/news" class="ssrcss-qhuyc0-MenuLink e1y2z29v1">News</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/sport" class="ssrcss-qntnsa-MenuLink e1y2z29v1">Sport</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/reel" class="ssrcss-vjqi8i-MenuLink e1y2z29v1">Reel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/worklife" class="ssrcss-1lltg83-MenuLink e1y2z29v1">Worklife</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/travel" class="ssrcss-ph9q4t-MenuLink e1y2z29v1">Travel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/future" class="ssrcss-1pvzzuz-MenuLink e1y2z29v1">Future</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/culture" class="ssrcss-1wumgf0-MenuLink e1y2z29v1">Culture</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/culture/music" class="ssrcss-1dwfc4w-MenuLink e1y2z29v1">Music</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1dwfc4w-MenuLink e1y2z29v1">TV</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/weather" class="ssrcss-qpr50j-MenuLink e1y2z29v1">Weather</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.co.uk/sounds" class="ssrcss-drancq-MenuLink e1y2z29v1">Sounds</a></li></ul><a href="#more-menu-button"><button width="content-length" type="button" class="ssrcss-ib6b4j-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30 4.6-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8 1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></a></div></div></div></div></nav><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-110xoo0-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="0 0 430.6 111" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M69 108.5c-7.7-12.4-15.6-24.8-23.5-37.2C37.6 58.9 29.7 46.8 22 35.1v73.4H0V2.2h23.2c8 12 15.9 24 23.7 36.1 7.8 12 15.5 24.3 23.3 36.6V2.2h22v106.3H69zM113.2 2.2h73.1v19h-50.2v23h44.6v19h-44.6v26.2h53.1v19h-76V2.2zm178 106.3c-3.4-12-6.7-24-9.9-36s-6.4-24-9.4-36c-3 12-6 24-9.2 36-3.2 12-6.4 24-9.8 36h-24.2c-5.1-17.3-9.9-34.9-14.6-52.6-4.7-17.7-9.1-35.6-13.2-53.7h25c2.5 13.8 5.1 27.6 7.9 41.3 2.8 13.8 5.7 27.3 8.8 40.6 6.6-25.9 12.9-51.7 18.9-77.5h22.3c3 12.7 6 25.3 9.1 38 3.1 12.6 6.3 25.2 9.6 37.8 3-13.1 5.8-26.4 8.6-39.8 2.8-13.5 5.3-27 7.7-40.4h24.5c-4.2 18-8.6 35.9-13.2 53.7-4.7 17.7-9.5 35.3-14.6 52.6h-24.3zm95.3 2.3c-5.8 0-11.6-.6-17.3-1.9-5.7-1.3-11.2-3.3-16.4-6.1V82.2c10.1 6.3 21.8 9.7 33.7 9.7 6.7 0 11.9-1.1 15.4-3.4 3.4-2 5.4-5.6 5.3-9.5.2-2.7-.8-5.3-2.6-7.2-2-1.9-4.3-3.3-6.9-4.2-3.2-1.1-6.4-2.1-9.7-2.9-5.3-1.2-10.4-2.8-15.5-4.8-4.1-1.6-7.9-3.7-11.3-6.3-3-2.3-5.4-5.3-7-8.8-1.7-3.9-2.5-8.1-2.4-12.3-.2-6.2 1.6-12.3 5.1-17.4 3.7-5 8.7-8.9 14.5-11.2 6.2-2.6 13.7-3.9 22.3-3.9 5.6 0 11.2.6 16.7 1.9 5.1 1.2 10 2.9 14.7 5.2v20.2c-4.6-2.8-9.6-4.9-14.8-6.2-5.4-1.5-11-2.2-16.6-2.2-6 0-10.7 1-14 3.1-3.2 1.8-5.1 5.3-5 8.9-.1 2.4.7 4.8 2.4 6.6 1.9 1.8 4.2 3.2 6.8 4 2.9 1 6.4 2.1 10.3 3 5.1 1.3 9.8 2.7 14.1 4.2 4.1 1.4 8 3.4 11.5 5.9 3.3 2.3 5.9 5.5 7.7 9.1 2 4.2 2.9 8.9 2.8 13.5 0 7-1.7 13.1-5.2 18.1-3.8 5.2-9 9.2-15 11.4-6.5 2.7-14.4 4.1-23.6 4.1z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-fx11vr-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-1i9939w-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world-60525350" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">War in Ukraine</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-2manv5-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-m24u36-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-12oaa2e-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li></ul></div></div></div></nav></div></header></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-115e9m-StyledZone e1mcntqj3"><main id="main-content" data-testid="main-content"><div class="ssrcss-12qq9y9-VideoExperienceWrapper eqbrg0n2"><div width="370" class="ssrcss-1o6nrwy-ContainerWithSidebarWrapper e1jl38b40"><div class="ssrcss-1i3yh5t-ContainerWithBottomSpacing elhebro0"><script data-testid="structured-data-script" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Snowman composer reversions classic with TikTok violinist","description":"Esther Abrami has worked with The Snowman composer Howard Blake on a new arrangement.","thumbnailUrl":["https://ichef.bbci.co.uk/images/ic/1920x1080/p0dr0dk6.jpg","https://ichef.bbci.co.uk/images/ic/1232x1232/p0dr0dk6.jpg","https://ichef.bbci.co.uk/images/ic/688xn/p0dr0dk6.jpg","https://ichef.bbci.co.uk/images/ic/400xn/p0dr0dk6.jpg"],"uploadDate":"2022-12-23T23:25:15.000Z","duration":"PT2M2S","embedUrl":"https://www.bbc.co.uk/news/av-embeds/64006536"}</script><article class="ssrcss-16ovjmu-StyledMediaItem elwf6ac5"><div class="ssrcss-1u9a4pt-HeadingContainer elwf6ac1"><h1 tabindex="-1" id="main-heading" class="ssrcss-nsdtmh-StyledHeading e1fj1fc10">Snowman composer reversions classic with TikTok violinist</h1></div><div class="ssrcss-io4o4m-StyledMediaContainer elwf6ac4"><div class="ssrcss-xeszq6-Container e1vp1lnn8"><div class="ssrcss-1klppb8-Sentinel e1vp1lnn6"></div><div class="ssrcss-lu5ura-PinnableItem e1vp1lnn0"><div class="ssrcss-1tsp5a0-ContainerWrapper e1vp1lnn1"><div><div data-chromatic="ignore" class="ssrcss-dtyrnv-MediaPlayerWrapper e1h75hkw3"><div height="0" class="ssrcss-3qlsap-Container e1h75hkw2"><div data-testid="bbc-logo-wrapper" height="0" class="ssrcss-1adm5iz-LogoIconWrapper e1h75hkw0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 32" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg></div></div><noscript><div class="ssrcss-1nxdn42-ErrorMessage eitf6462"><div class="ssrcss-1b7cqa9-StyledInnerContainer eitf6461"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">This video can not be played</p><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">To play this video you need to enable JavaScript in your browser.</h2></div></div></noscript></div></div></div><div class="ssrcss-aspymx-PinnableControls e1vp1lnn5"><div class="ssrcss-1q123kn-PinnableBar e1vp1lnn3"><span aria-hidden="true" tabindex="-1" class="ssrcss-9qvtaj-PinnableTitle e1vp1lnn2">Snowman composer reversions classic with TikTok violinist</span><button data-testid="pinnable-media-close" aria-hidden="true" tabindex="-1" class="ssrcss-1te2a1r-StyledCloseButton e2n3ago0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30 4.6-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8 1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close</span></button></div></div></div><div class="ssrcss-d727eb-Placeholder e1vp1lnn7"></div></div></div><div class="ssrcss-1n5sg88-StyledSummary elwf6ac3"><div aria-live="polite" data-testid="reveal-text-wrapper" class="ssrcss-1jttti5-RevealTextWrapper eaicxnf1"><div class="ssrcss-1s1kjo7-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It is forty years since The Snowman hit the small screen at Christmas, entrancing audiences with its animation and soundtrack. </p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Composer Howard Blake had actually written the famous track Walking in the Air some years earlier as part of his recovery from what he describes as a near &#x27;breakdown&#x27;. Now Blake has teamed up with TikTok violinist Esther Abrami and is releasing a new arrangement of the track. </p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The BBC went to meet the pair.</p></div></div><div class="ssrcss-wyuexa-ShowMoreButtonWrapper eaicxnf0"><button class="ssrcss-1hhvu1j-StyledButton eg0mgxm0"><span class="ssrcss-psbz3e-IconContainer eg0mgxm1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6 16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span>Show more</button></div></div><div class="ssrcss-1yiapqk-FooterContainer elwf6ac0"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-23T23:25:15.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1mh4yp1-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7 1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>6 minutes ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Section</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">BBC News</span></a></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/entertainment_and_arts" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Entertainment &amp; Arts</span></a></span></div></li></div></ul></div><div class="ssrcss-12s5gl6-StyledShareTool elwf6ac2"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-i42p3a-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17 25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0 17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" data-testid="information-panel-content" class="ssrcss-1bpq5d-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1iwzhjp-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30 4.6-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8 1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close panel</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1t42267-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-1v2rvfo-Button etotop31"><span data-testid="actions:link" class="ssrcss-1tz2bh9-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m20.7 9.5-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-18h2t1m-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></div></article></div><div spacing="responsive" class="ssrcss-1qik2p5-Stack e1y4nx260"><aside data-testid="related-video-group--related" aria-label="Explore more"><div class="ssrcss-1i3yh5t-ContainerWithBottomSpacing elhebro0"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Explore more</h2></div></div><div class="ssrcss-6ps441-RelatedContentWrapper eeld5y00"><ul role="list" spacing="responsive" class="ssrcss-3jhano-Stack e1y4nx260"><li data-testid="promo-related-0" hidden=""><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/entertainment-arts-64006536" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Snowman classic updated with help of TikTok violinist. Video, 00:02:02</span><span aria-hidden="true">Snowman classic updated with help of TikTok violinist</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-23T23:25:15.000Z">6 minutes ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/entertainment_and_arts" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Entertainment &amp; Arts</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:02</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Esther Abrami" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr0dk6.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-1"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/newsround/46305792" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Up Next. Happy 40th birthday to The Snowman! Video, 00:01:17</span><span aria-hidden="true">Happy 40th birthday to The Snowman!</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2018-12-06T06:32:39.000Z">6 December 2018</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Section</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/newsround" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">CBBC Newsround</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-lig4yu-LabelWrapper ehnfhlg1"><span class="ssrcss-3j50jj-Label ec2ohia0">Up Next</span></div><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:17</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="" src="https://ichef.bbci.co.uk/images/ic/400xn/p06tr97q.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-2"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/entertainment-arts-38929460" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.9 16c0-3.9-1.5-7.4-3.9-10.1l-1.8 1.8c2 2.2 3.2 5.1 3.2 8.3s-1.2 6.1-3.2 8.3l1.8 1.8c2.4-2.7 3.9-6.2 3.9-10.1zm2.6 0c0 4.6-1.8 8.8-4.7 11.9l1.8 1.8C29.9 26.1 32 21.3 32 16S29.9 5.9 26.5 2.3l-1.8 1.8c3 3.1 4.8 7.3 4.8 11.9zm-23 3.9V12H1.2c-.7 0-1.2.5-1.2 1.2v5.4c0 .7.5 1.2 1.2 1.2h5.3zM.3 15.1l2.4 1.4 11.9-7v13L3.5 16.1l-2.4 1.4L17 26.7V5.3L.3 15.1z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Raymond Briggs: I could do more work. Video, 00:03:10</span><span aria-hidden="true">Raymond Briggs: I could do more work</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2017-02-10T10:00:07.000Z">10 February 2017</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/entertainment_and_arts" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Entertainment &amp; Arts</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.9 16c0-3.9-1.5-7.4-3.9-10.1l-1.8 1.8c2 2.2 3.2 5.1 3.2 8.3s-1.2 6.1-3.2 8.3l1.8 1.8c2.4-2.7 3.9-6.2 3.9-10.1zm2.6 0c0 4.6-1.8 8.8-4.7 11.9l1.8 1.8C29.9 26.1 32 21.3 32 16S29.9 5.9 26.5 2.3l-1.8 1.8c3 3.1 4.8 7.3 4.8 11.9zm-23 3.9V12H1.2c-.7 0-1.2.5-1.2 1.2v5.4c0 .7.5 1.2 1.2 1.2h5.3zM.3 15.1l2.4 1.4 11.9-7v13L3.5 16.1l-2.4 1.4L17 26.7V5.3L.3 15.1z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">3:10</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="" src="https://ichef.bbci.co.uk/images/ic/400xn/p04sgvln.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-3"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/entertainment-arts-42468249" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Santa, penguins and a flying snowman. Video, 00:02:09</span><span aria-hidden="true">Santa, penguins and a flying snowman</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2017-12-25T00:13:16.000Z">25 December 2017</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/entertainment_and_arts" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Entertainment &amp; Arts</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:09</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="" src="https://ichef.bbci.co.uk/images/ic/400xn/p05rxmk9.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-testid="related-video-group--recommended" aria-label="Editor&#x27;s recommendations"><div class="ssrcss-1i3yh5t-ContainerWithBottomSpacing elhebro0"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Editor&#x27;s recommendations</h2></div></div><div class="ssrcss-6ps441-RelatedContentWrapper eeld5y00"><ul role="list" spacing="responsive" class="ssrcss-3jhano-Stack e1y4nx260"><li data-testid="promo-recommended-0"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/world-europe-64078536" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Police on the scene after three dead in Paris shooting. Video, 00:00:29</span><span aria-hidden="true">Police on the scene after three dead in Paris shooting</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-23T13:34:06.000Z">9 hours ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/world/europe" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Europe</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">0:29</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Emergency services at the scene of a shooting in Paris" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr6w8d.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-1"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/world-asia-64077217" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Serial killer The Serpent leaves jail in police car. Video, 00:00:39</span><span aria-hidden="true">Serial killer The Serpent leaves jail in police car</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-23T11:21:09.000Z">12 hours ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/world/asia" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Asia</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">0:39</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Charles Sobhraj leaves prison in a blue car" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr593b.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-2"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/uk-politics-64070731" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">The turbulent political year in 90 seconds. Video, 00:01:29</span><span aria-hidden="true">The turbulent political year in 90 seconds</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-22T23:25:41.000Z">1 day ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/politics" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">UK Politics</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:29</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="A bumpy year in UK politics has seen partygate, three prime ministers and a lot of strikes." src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr83d8.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-3"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/uk-england-derbyshire-63978862" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Why we spent £10k on Christmas decorations. Video, 00:01:52</span><span aria-hidden="true">Why we spent £10k on Christmas decorations</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-23T09:55:07.000Z">13 hours ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/england/derbyshire" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Derby</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:52</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Mark and Julie Peacock" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr4h17.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-4"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/world-australia-63953451" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;Just jokes&#x27;: How a comedian divided Chinese online. Video, 00:02:20</span><span aria-hidden="true">&#x27;Just jokes&#x27;: How a comedian divided Chinese online</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-22T19:02:27.000Z">1 day ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/world/australia" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Australia</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:20</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Comedian He Huang" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dqm7jj.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-5"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/world-asia-64071703" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Afghanistan protests: Students march for the education of women. Video, 00:01:07</span><span aria-hidden="true">Afghanistan protests: Students march for the education of women</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-22T18:49:33.000Z">1 day ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/world/asia" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Asia</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:07</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Afghan women walking away from university" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr1sss.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-6"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/10462520" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">One-minute World News. Video, 00:01:00</span><span aria-hidden="true">One-minute World News</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-23T20:53:12.000Z">2 hours ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Section</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">BBC News</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:00</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="One-minute World News summary" src="https://news.bbcimg.co.uk/media/images/48351000/gif/_48351578_640x360-world-news.gif" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-7"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/uk-64067372" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Giggles on the sofa as &#x27;miracle&#x27; baby burps mid-interview. Video, 00:02:13</span><span aria-hidden="true">Giggles on the sofa as &#x27;miracle&#x27; baby burps mid-interview</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-22T12:56:05.000Z">1 day ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/uk" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">UK</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:13</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Baby Heidi who was born after her mum&#x27;s cancer diagnosis." src="https://ichef.bbci.co.uk/images/ic/400xn/p0dr05h9.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-8"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/world-us-canada-64063944" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Train derailed after smashing into truck. Video, 00:01:00</span><span aria-hidden="true">Train derailed after smashing into truck</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-22T11:21:49.000Z">1 day ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/world/us_and_canada" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">US &amp; Canada</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:00</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Derailed train in Collegedale, Tennessee" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dqxq2q.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-9"><div class="ssrcss-1glwxvi-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/av/entertainment-arts-64056633" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">David Hockney art turned into immersive experience. Video, 00:01:36</span><span aria-hidden="true">David Hockney art turned into immersive experience</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-12-22T13:15:33.000Z">1 day ago</time></span></span></div></li><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><a href="/news/entertainment_and_arts" class="ssrcss-ux1pfd-MetadataLink ecn1o5v2"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Entertainment &amp; Arts</span></a></span></div></li></div></ul></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-k5ovpj-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16 5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:36</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="David Hockney" src="https://ichef.bbci.co.uk/images/ic/400xn/p0dqq3jc.jpg" width="400" height="225" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside></div></div></div></main></div></div></div><div class="ssrcss-1y7k614-FooterStack e1mcntqj1"><div class="ssrcss-irv5dn-Zone e1mcntqj4"><footer id="footer-content" data-testid="footer-content"><div class="ssrcss-1gyzvqx-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-wjed5-Stack e1y4nx260"><ul role="list" class="ssrcss-1iurs7n-Columns e130hpyp1"><li><a href="https://www.bbc.com" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Sounds</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-odwm7b-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></footer></div></div></div></div></div><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://webcore.bbc-reporting-api.app/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">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</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-route-spec\":\"NewsVideos\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP\",\"env\":\"live\"}";</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://webcore.bbc-reporting-api.app/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[8382,722,2243,1282,5374,9774,6326,8827,4811,4414,824,2726,4742,8934,4636,593,9279,5663]</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-media-experience-index","website-svgs-arrows-index","website-svgs-time-and-date-index","website-svgs-playback-avkx-index","website-svgs-content-types-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-dotcom-index"]}</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.0d4a0bfd9cf030e3d354.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.9cbc2cdcd0f1c4aa7cb2.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.ba950c1533c5fc6b804a.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.776e3bd34030263fabcb.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.068449288bf3b162b598.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.ab49138bc7a7fa4a8357.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-chameleon-global-navigation.c1cecd100e3457d4455e.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-chameleon-global-navigation.a462f96f5a99467152e4.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-product-navigation.fede9ade6c3d4ecab340.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.0df1c2efe7fe663d82fc.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-vendor-optimizely.d60f8e1bda3ef43b9cec.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-component-rich-text.917d79d702294299b11e.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-player.d8a681752d9ba192691c.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-component-message-banner.633aa9caf2dcc53a0120.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-component-pinnable-media-wrapper.916964aad3803e2b7ec7.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-item.90a82e77806afd45e1c9.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-media-experience.1b8a1a99682642e10181.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.2e39fc9f27689ce33e84.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.119712b3689f9657f51e.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[382,774]</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-media-experience-index","website-svgs-arrows-index","website-svgs-time-and-date-index","website-svgs-playback-avkx-index","website-svgs-content-types-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-dotcom-index"]}</script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.9b0ce885a8b6cec456d7.legacy.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.d7940a51c05ce37e8313.legacy.js"></script><script nonce="gT7QsBsOvScvX8v/0nwULkglUj4uyYzqJzsKkwedhknOHbMUZP" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.ba108004dc1cdca7948b.legacy.js"></script></body></html>