
    

<!DOCTYPE html>
<html lang="en-GB" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Why is there a row about Galileo? - BBC News</title>
    <meta name="description" content="Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.243.02678/stylesheets/services/news/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.243.02678/stylesheets/services/news/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.243.02678/stylesheets/services/news/wide.css" media="(min-width: 1008px)">

            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/1/fig.js">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">



    <meta name="x-country" content="us">
    <meta name="x-audience" content="Domestic">
    <meta name="CPS_AUDIENCE" content="Domestic">
    <meta name="CPS_CHANGEQUEUEID" content="121619160">
    <link rel="canonical" href="https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo">

                        <link rel="alternate" hreflang="en-gb" href="https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo">
                                <link rel="alternate" hreflang="en" href="https://www.bbc.com/news/av/business-44242569/why-is-there-a-row-about-galileo">
                            <meta property="og:title" content="Why is there a row about Galileo?" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit." />
    <meta property="og:site_name" content="BBC News" />
    <meta property="og:locale" content="en_GB" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="Business" />
    <meta property="og:url" content="https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/11277/production/_101736207_p06847wq.jpg" />
    <meta property="og:image:alt" content="BBC News. A Galileo satellite blasts off aboard an Ariane rocket" />
    <meta property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCNews">
    <meta name="twitter:title" content="Why is there a row about Galileo?">
    <meta name="twitter:description" content="Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit.">
    <meta name="twitter:creator" content="@BBCNews">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/11277/production/_101736207_p06847wq.jpg">
    <meta name="twitter:image:alt" content="A Galileo satellite blasts off aboard an Ariane rocket" />
    <meta name="twitter:domain" content="www.bbc.co.uk">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.bbc.co.uk\/news\/av\/business-44242569\/why-is-there-a-row-about-galileo","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_10857\/bbc_news_logo.png?cb=1"}},"description":"Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit.","datePublished":"2018-05-24T19:01:05+01:00","dateModified":"2018-05-24T19:01:05+01:00","headline":"Why is there a row about Galileo?","image":{"@type":"ImageObject","url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/11277\/production\/_101736207_p06847wq.jpg","width":720,"height":405},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/11277\/production\/_101736207_p06847wq.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News","logo":{"@type":"ImageObject","url":"https:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_10857\/bbc_news_logo.png?cb=1"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"name":"Why is there a row about Galileo?","mainEntityOfPage":"https:\/\/www.bbc.co.uk\/news\/av\/business-44242569\/why-is-there-a-row-about-galileo","video":{"@type":"VideoObject","name":"Why is there a row about Galileo?","description":"Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit. That could cost UK firms billions of pounds, and hundreds of hi-tech jobs.\n\nVideo journalist: Jeremy Howell","duration":"PT1M13S","thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/208x117\/p06847wq.jpg","uploadDate":"2018-05-24T18:55:06+01:00"}}
    </script>


            
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.243.02678/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.243.02678/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.243.02678/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.243.02678/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.243.02678/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.243.02678/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />  <script type="text/javascript">window.bbcredirection={geo:true}</script>  
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="https://static.bbc.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"https://static.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"https://static.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"https://static.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"https://static.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"https://static.bbc.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"https://static.bbc.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"https://static.bbc.co.uk/frameworks/demi/0.10.1/sharedmodules/demi-1", "gelui-1":"https://static.bbc.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"https://static.bbc.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"https://static.bbc.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"https://static.bbc.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"https://static.bbc.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"https://static.bbc.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"https://static.bbc.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'https://static.bbc.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
 <script type="text/javascript"> define('orb/cookies', function() { return window.bbccookies; }); define('orb/fig', function() { return window.orb.fig; }); window.orb.fig.load = function (callback) { callback(window.orb.fig); }; </script> <script type="text/javascript"> (function() { window.bbcpage = { loadModule: function(deps) { return new Promise(function (resolve, reject) { window.require(deps, function () { resolve.apply(this, arguments); }, function (error) { reject(error); }); }) }, loadCSS: function (url, timeout) { return window.bbcpage.loadModule(['orb/lib/_$']) .then(function($) { return new Promise(function(resolve, reject) { var stylesheet = loadCSS(url); $.onloadCSS(stylesheet, function() { resolve(); }); if (timeout) { setTimeout(function () { reject(); }, timeout); } }); }); }, getLanguage: function() { return new Promise(function(resolve, reject) { resolve('en-GB'); }) }, trackRegion: function (region, labels) { return window.bbcpage.loadModule(['istats-1']) .then(function(istats) { var trackLabels = { region: region }; for (var label in labels) { trackLabels[label] = labels[label]; } var linkType = labels.linkType || 'internal'; istats.track(linkType, trackLabels); }); } }; var sanitiseCountry = function(country) { return country ? country.replace(/ /g, '') : undefined; }; var countryMatches = function(country, validCountries) { return country && typeof(country) === 'string' ? validCountries.indexOf(country.toUpperCase()) !== -1 : false; }; window.bbcuser = { getCountry: function() { return window.bbcpage.loadModule(['orb/fig']) .then(function(orbFig) { return new Promise(function(resolve, reject) { orbFig.load(function (fig) { if (fig.geo.isUK()) { resolve('gb'); } else if (fig.geo.isEU()) { resolve('eu'); } else { resolve(undefined); } }, function () { reject('Error determining country. Timeout?'); }); }); }); }, isUKCombined: function(country) { return new Promise(function(resolve, reject) { var uk = country ? countryMatches(sanitiseCountry(country), ["GB", "IM", "JE", "GY"]) : window.orb.fig('uk'); resolve(uk); }); }, isEU: function(country) { return new Promise(function(resolve, reject) { var eu = country ? countryMatches(sanitiseCountry(country), ["AT", "BE", "BG", "CY", "CZ", "DE", "DK", "EE", "ES", "EU", "FI", "FR", "GB", "GR", "HU", "HR", "IE", "IT", "LT", "LU", "LV", "MT", "NL", "PL", "PT", "RO", "SE", "SI", "SK"]) : window.orb.fig('eu'); resolve(eu); }); }, allowsPerformanceCookies: function() { return window.bbcpage.loadModule(['orb/cookies']) .then(function(bbccookies) { return !!bbccookies.cookiesEnabled() && !!bbccookies.readPolicy('performance'); }); }, allowsFunctionalCookies: function() { return window.bbcpage.loadModule(['orb/cookies']) .then(function(bbccookies) { return !!bbccookies.cookiesEnabled() && !!bbccookies.readPolicy('personalisation'); }); }, getCookieValue: function(cookieName) { return window.bbcpage.loadModule(['orb/cookies']) .then(function(bbccookies) { return bbccookies.get(cookieName); }); }, resetCookiesPreferences: function() { return window.bbcpage.loadModule(['orb/cookies']) .then(function(bbccookies) { bbccookies.setDefaultCookiesSingleDomain(); }); }, hasCookiesEnabled: function() { return window.bbcpage.loadModule(['orb/cookies']) .then(function(bbccookies) { return !!bbccookies.cookiesEnabled(); }); }, hasSeenCookieBanner: function() { return new Promise(function(resolve, reject) { resolve(document.cookie.indexOf('ckns_policy') !== -1); }); }, logEvent: function (verb, noun, extraLabels) { return window.bbcuser.allowsPerformanceCookies() .then(function(allowsCookies) { if (allowsCookies) { return window.bbcpage.loadModule(['istats-1']) .then(function(istats) { istats.log(verb, noun, extraLabels); }); } else { throw new Error('User cannot be tracked due to cookies preferences.'); } }); }, }; }()); </script> <!-- Nav Analytics : 95 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-95/js/istats-1","megavolt-client":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-95/js/megavolt-client"},config:{"megavolt-client":{baseUrl:"https://mvt.api.bbc.com"}}}),require(["istats-1","orb/cookies"],function(e,t){if(t.isAllowed("s1")){e.addCollector({name:"default",url:"https://sa.bbc.co.uk/bbc/bbc/s",separator:"&"});var a="news.business.media_asset.44242569.page";e.setCountername(a),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=95")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=news.business.media_asset.44242569.page&cps_asset_id=44242569&page_type=media_asset&section=%2Fnews%2Fbusiness&first_pub=2018-05-24T18%3A00%3A08%2B00%3A00&last_editorial_update=2018-05-24T18%3A01%3A05%2B00%3A00&curie=baf55ac2-ca15-7f4f-be67-f16c36dc3388&title=Why+is+there+a+row+about+Galileo%3F&has_video=1&cps_media_type=video&topic_names=Satellite+navigation%21British+space+programme%21Galileo+project%21Brexit&topic_ids=ck8z9rxl8y2t%21cg1lk9v436xt%21c0n6ldd5p5pt%21cwlw3xz0lvvt&for_nation=us&app_version=1.243.0&bbc_site=news&pal_route=betamax-map-seo&app_type=responsive&language=en-GB&pal_webapp=betamax&prod_name=news&app_name=news';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('cps_asset_id=44242569&page_type=media_asset&section=%2Fnews%2Fbusiness&first_pub=2018-05-24T18%3A00%3A08%2B00%3A00&last_editorial_update=2018-05-24T18%3A01%3A05%2B00%3A00&curie=baf55ac2-ca15-7f4f-be67-f16c36dc3388&title=Why+is+there+a+row+about+Galileo%3F&has_video=1&cps_media_type=video&topic_names=Satellite+navigation%21British+space+programme%21Galileo+project%21Brexit&topic_ids=ck8z9rxl8y2t%21cg1lk9v436xt%21c0n6ldd5p5pt%21cwlw3xz0lvvt&for_nation=us&app_version=1.243.0&bbc_site=news&pal_route=betamax-map-seo&app_type=responsive&language=en-GB&pal_webapp=betamax&prod_name=news&app_name=news');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'default',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/script/orb/api.min.js"></script> <script src="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/script/orb/font.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/1.81.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://www.bbc.com')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/1.81.0/"; (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '">\x3C/script>'); })(); if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.81.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.81.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); } </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"news>business","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"appName":"betamax","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.81.0\/","customAdParams":[],"customStatsParams":[],"headline":"Why is there a row about Galileo?","id":"44242569","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"outbrainSportEnabled":true,"adsenseEnabled":true,"adsportappEnabled":true,"lotameEnabled":true,"platinumEnabled":true,"tlNewsIndexEnabled":true,"tlNewsStoryEnabled":true,"tlNewsFpEnabled":false,"winterOlympicsEnabled":false,"optimizelyEnabled":true,"grapeshotEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"news.av.business-44242569.why-is-there-a-row-about-galileo","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit.","type":"AV","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"1.81.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.81.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/1.81.0/"); bbcdotcom.config.setVersion("1.81.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script><script type="text/javascript"> var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); /* Require Optimizely script and initialize tests */ require(['jquery-1', optimizelyURL], function($) { var optimizely = window['optimizely']; /* Start optimizely experiments */ /* End optimizely experiments */ }); } })( bbcdotcom.config.isOptimizelyEnabled() ); </script><script type="text/javascript"> /*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gssrc = "", gsurl = window.location.href.split("?")[0]; gssrc = 'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl); document.write('<scr' + 'ipt src="' + gssrc + '">\x3C/script>'); bbcdotcom.gsTimerStart = (new Date()).getTime(); bbcdotcom.config.setGrapeshotActive(true); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { var clientId, lotameUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = '//tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; document.write('<scr' + 'ipt src="' + lotameUrl + '" onload="bbcdotcom.lotame.callback()" id="LOTCC'+clientId+'">\x3C/script>'); })(); (function () { var lotameAudienceUrl = '//ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcom.config.setLotameActive(true); bbcdotcom.lotameTimerStart = (new Date()).getTime(); document.write('<scr' + 'ipt src="' + lotameAudienceUrl + '">\x3C/script>'); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/ </script>             <!--Searchbox:137-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-137","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.21","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".18jgjgxqf40\" data-react-checksum=\"-1015011647\"><div data-reactid=\".18jgjgxqf40.0\"><section class=\"se-searchbox-panel\" data-reactid=\".18jgjgxqf40.0.0\"><div class=\"se-g-wrap\" data-reactid=\".18jgjgxqf40.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".18jgjgxqf40.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".18jgjgxqf40.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".18jgjgxqf40.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".18jgjgxqf40.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".18jgjgxqf40.0.1\"><section class=\"se-g-wrap\" data-reactid=\".18jgjgxqf40.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-137/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-137/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-137/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-152--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.37.24/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.37.24/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=en-GB&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=en-GB'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.37.24/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

    <link rel="stylesheet" href="//mybbc.files.bbci.co.uk/notification-ui/3.8.4/css/main.min.css"/>
 <link rel="stylesheet" type="text/css" href="https://static.bbc.co.uk/betamax/1.66.0.256/css/service/news/all.css" />   <style type="text/css"> @media (min-width: 1280px) { /* orb */ .b-g-m, .b-g-p, .b-r .b-g-m, .b-r .b-g-p { max-width: 1248px; } /* news */ .navigation--wide .navigation-wide-list { max-width: 1192px !important; padding-right: 72px !important; } .secondary-navigation--wide .navigation-wide-list { max-width: 1248px; padding-right: 0; } html.ctm .site-brand-inner { width: 1248px !important; } html:not(.ctm) .site-brand-inner { width: auto !important; } /* betamax */ .vxp-column--single.vxp-column--1280 { width: 1248px; } } </style>               
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.243.02678/stylesheets/services/news/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.243.02678/stylesheets/services/news/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.243.02678/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['outbrain_tr_1'], asyncEnabled:true}); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.243.02678/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    <script type="text/javascript">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</script>


        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

    
    </head>
<!--[if IE]><body id="asset-type-map" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-map" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
             <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/ </script> <div id="cookiePrompt"></div> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=news.business.media_asset.44242569.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;95&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=default&blq_e=pal&cps_asset_id=44242569&page_type=media_asset&section=%2Fnews%2Fbusiness&first_pub=2018-05-24T18%3A00%3A08%2B00%3A00&last_editorial_update=2018-05-24T18%3A01%3A05%2B00%3A00&curie=baf55ac2-ca15-7f4f-be67-f16c36dc3388&title=Why+is+there+a+row+about+Galileo%3F&has_video=1&cps_media_type=video&topic_names=Satellite+navigation%21British+space+programme%21Galileo+project%21Brexit&topic_ids=ck8z9rxl8y2t%21cg1lk9v436xt%21c0n6ldd5p5pt%21cwlw3xz0lvvt&for_nation=us&app_version=1.243.0&bbc_site=news&pal_route=betamax-map-seo&app_type=responsive&language=en-GB&pal_webapp=betamax&prod_name=news&app_name=news" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>Accessibility links</h2> <ul>  <li><a href="#page">Skip to content</a></li>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://account.bbc.com/account?ptrt=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","publiclyCacheable":true}); }); </script>

    <a id="notification-link" class="js-notification-link animated three" href="#">
        <span class="hidden-span">Notifications</span>
        <div class="notification-link--triangle"></div>
        <div class="notification-link--triangle"></div>
        <span id="not-num"></span>
    </a>
 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC navigation</h2> <ul>    <li  class="orb-nav-home orb-d"  > <a href="http://www.bbc.co.uk/">Home</a> </li>    <li  class="orb-nav-homedotcom orb-w"  > <a href="http://www.bbc.com/">Home</a> </li>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li  class="orb-nav-tomorrowsworld orb-d"  > <a href="/tomorrowsworld">Tomorrow's World</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="More">Menu<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="https://search.bbc.co.uk/search" title="Search the BBC">Search</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="https://search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        
        <label for="orb-search-q">Search the BBC</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="Search"
            >
            <button id="orb-search-button" class="orb-search__button">Search the BBC</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/news" id="brand">
            <svg class="brand__svg" width="102" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.243.02678/img/brand/generated/news-light.svg" src="https://static.bbc.co.uk/news/1.243.02678/img/brand/generated/news-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News Navigation</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">Sections</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/news" class="navigation-wide-list__link">
                    <span>Home</span>
                </a>
                            </li>
                    <li>
                <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-wide-list__link">
                    <span>UK</span>
                </a>
                            </li>
                    <li>
                <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-wide-list__link">
                    <span>World</span>
                </a>
                            </li>
                    <li class="selected">
                <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-wide-list__link navigation-arrow--open">
                    <span>Business</span>
                </a>
                 <span class="off-screen">selected</span>            </li>
                    <li>
                <a href="/news/politics" data-panel-id="js-navigation-panel-Politics" class="navigation-wide-list__link">
                    <span>Politics</span>
                </a>
                            </li>
                    <li>
                <a href="/news/technology" class="navigation-wide-list__link">
                    <span>Tech</span>
                </a>
                            </li>
                    <li>
                <a href="/news/science_and_environment" class="navigation-wide-list__link">
                    <span>Science</span>
                </a>
                            </li>
                    <li>
                <a href="/news/health" class="navigation-wide-list__link">
                    <span>Health</span>
                </a>
                            </li>
                    <li>
                <a href="/news/education" data-panel-id="js-navigation-panel-Family___Education" class="navigation-wide-list__link">
                    <span>Family &amp; Education</span>
                </a>
                            </li>
                    <li>
                <a href="/news/entertainment_and_arts" class="navigation-wide-list__link">
                    <span>Entertainment &amp; Arts</span>
                </a>
                            </li>
                    <li>
                <a href="/news/stories" class="navigation-wide-list__link">
                    <span>Stories</span>
                </a>
                            </li>
                    <li>
                <a href="/news/video_and_audio/headlines" class="navigation-wide-list__link">
                    <span>Video &amp; Audio</span>
                </a>
                            </li>
                    <li>
                <a href="/news/in_pictures" class="navigation-wide-list__link">
                    <span>In Pictures</span>
                </a>
                            </li>
                    <li>
                <a href="/news/newsbeat" class="navigation-wide-list__link">
                    <span>Newsbeat</span>
                </a>
                            </li>
                    <li>
                <a href="/realitycheck" class="navigation-wide-list__link">
                    <span>Reality Check</span>
                </a>
                            </li>
                    <li>
                <a href="/news/special_reports" class="navigation-wide-list__link">
                    <span>Special Reports</span>
                </a>
                            </li>
                    <li>
                <a href="/news/explainers" class="navigation-wide-list__link">
                    <span>Explainers</span>
                </a>
                            </li>
                    <li>
                <a href="/news/the_reporters" class="navigation-wide-list__link">
                    <span>The Reporters</span>
                </a>
                            </li>
                    <li>
                <a href="/news/have_your_say" class="navigation-wide-list__link">
                    <span>Have Your Say</span>
                </a>
                            </li>
                    <li>
                <a href="/news/disability" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>Disability</span>
                </a>
                            </li>
            </ul>
</div>

    <div class="secondary-navigation secondary-navigation--wide">
        <nav class="navigation-wide-list navigation-wide-list--secondary" role="navigation" aria-label="Business">
            <a class="secondary-navigation__title navigation-wide-list__link selected" href="/news/business"><span>Business</span></a> <span class="off-screen">selected</span>                            <ul data-panel-id="js-navigation-panel-secondary">
                                            <li>
                            <a href="/news/business/your_money"
                                class="navigation-wide-list__link navigation-wide-list__link--first ">
                                <span>Your Money</span>
                            </a>
                                                    </li>
                                            <li>
                            <a href="http://www.bbc.co.uk/news/business/market-data"
                                class="navigation-wide-list__link  ">
                                <span>Market Data</span>
                            </a>
                                                    </li>
                                            <li>
                            <a href="/news/business/companies"
                                class="navigation-wide-list__link  ">
                                <span>Companies</span>
                            </a>
                                                    </li>
                                            <li>
                            <a href="/news/business/economy"
                                class="navigation-wide-list__link  navigation-wide-list__link--last">
                                <span>Economy</span>
                            </a>
                                                    </li>
                                    </ul>
                    </nav>
    </div>
                    </div>
            
    
    <div id="breaking-news-container" data-polling-url="https://polling.bbc.co.uk/news/latest_breaking_news?audience=Domestic" aria-live="polite"></div>

                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="vxp vxp-map vxp-page--1280 media-asset-page" data-map-id="/news/av/business-44242569/why-is-there-a-row-about-galileo">         <div class="vxp-carousel-component" role="complementary">
        <div class="vxp-carousel">
    <div class="vxp-column--single">
        <div class="vxp-carousel__container">
            <div class="vxp-carousel__gradient-front"></div>
            <div class="vxp-carousel__gradient"></div>
            <div class="vxp-carousel__stream-outer">
                <div class="vxp-carousel__stream">
                    <a class="off-screen" id="video-44242569" aria-hidden="true" tabindex="-1"></a>
                    <ul class="vxp-carousel__list">
                    <!--
                    --><li class="vxp-carousel__item vxp-carousel__item--selected" data-index="0" data-uri="/news/av/business-44242569/why-is-there-a-row-about-galileo">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/11277/production/_101736207_p06847wq.jpg" class="responsive-image__image vxp-image-replace" alt="A Galileo satellite blasts off aboard an Ariane rocket" width="1024" height="575" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">1:13</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/business-44242569/why-is-there-a-row-about-galileo" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Why is there a row about Galileo?</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1527184865" data-datetime="24 May 2018">24 May</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Why+is+there+a+row+about+Galileo%3F&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/business-44242569/why-is-there-a-row-about-galileo">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Why+is+there+a+row+about+Galileo%3F&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;description=&amp;title=Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Why%20is%20there%20a%20row%20about%20Galileo%3F%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;title=Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="1" data-uri="/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/15603/production/_101255578_p066rynx.jpg" class="responsive-image__image vxp-image-replace" alt="Sat nav screen" width="976" height="549" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">1:42</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Could Brexit really affect sat navs?</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">The EU is threatening to limit access for the UK to secretive information after Brexit, and now Britain is talking of setting up its own sat-nav system.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1525962143" data-datetime="10 May 2018">10 May</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20UK%20access%20to%20Galileo%20sat-nav%20system%20after%20Brexit&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+UK+access+to+Galileo+sat-nav+system+after+Brexit&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20UK%20access%20to%20Galileo%20sat-nav%20system%20after%20Brexit&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+UK+access+to+Galileo+sat-nav+system+after+Brexit&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit&amp;description=&amp;title=UK%20access%20to%20Galileo%20sat-nav%20system%20after%20Brexit&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20UK%20access%20to%20Galileo%20sat-nav%20system%20after%20Brexit%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-44073741%2Fuk-access-to-galileo-sat-nav-system-after-brexit&amp;title=UK%20access%20to%20Galileo%20sat-nav%20system%20after%20Brexit&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/uk-politics-44073741/uk-access-to-galileo-sat-nav-system-after-brexit</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="2" data-uri="/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/99E1/production/_101039393_p065bfsj.jpg" class="responsive-image__image vxp-image-replace" alt="Galileo artwork" width="976" height="549" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--audio"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">2:31</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">UK plan to launch rival sat-nav system</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Britain considers building its own satellite-navigation system if locked of the EU's project.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1524663124" data-datetime="25 April 2018">25 Apr</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20UK%20plan%20to%20launch%20rival%20sat-nav%20system&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+UK+plan+to+launch+rival+sat-nav+system&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20UK%20plan%20to%20launch%20rival%20sat-nav%20system&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+UK+plan+to+launch+rival+sat-nav+system&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system&amp;description=&amp;title=UK%20plan%20to%20launch%20rival%20sat-nav%20system&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20UK%20plan%20to%20launch%20rival%20sat-nav%20system%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fuk-politics-43898035%2Fuk-plan-to-launch-rival-sat-nav-system&amp;title=UK%20plan%20to%20launch%20rival%20sat-nav%20system&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/uk-politics-43898035/uk-plan-to-launch-rival-sat-nav-system</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="3" data-uri="/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/DD75/production/_98839665_p05nqxrr.jpg" class="responsive-image__image vxp-image-replace" alt="Galileo space rocket" width="1024" height="575" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">0:41</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">UK space firms 'miss out on contracts'</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Companies are being excluded from contract bids for the EU's Galileo space programme because of Brexit uncertainty, according to the Royal Aeronautical Society's Simon Henley.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1511263945" data-datetime="21 November 2017">21 Nov 17</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20UK%20space%20firms%20%27missing%20out%20on%20contracts%27%20amid%20Brexit%20uncertainty&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+UK+space+firms+%27missing+out+on+contracts%27+amid+Brexit+uncertainty&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20UK%20space%20firms%20%27missing%20out%20on%20contracts%27%20amid%20Brexit%20uncertainty&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+UK+space+firms+%27missing+out+on+contracts%27+amid+Brexit+uncertainty&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty&amp;description=&amp;title=UK%20space%20firms%20%27missing%20out%20on%20contracts%27%20amid%20Brexit%20uncertainty&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20UK%20space%20firms%20%27missing%20out%20on%20contracts%27%20amid%20Brexit%20uncertainty%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-42062465%2Fuk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty&amp;title=UK%20space%20firms%20%27missing%20out%20on%20contracts%27%20amid%20Brexit%20uncertainty&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/business-42062465/uk-space-firms-missing-out-on-contracts-amid-brexit-uncertainty</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="4" data-uri="/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://news.bbcimg.co.uk/media/images/56209000/jpg/_56209578_jex_1208355_de27-1.jpg" class="responsive-image__image vxp-image-replace" alt="Animation of Galileo satellites in orbit around Earth" width="640" height="360" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">First EU sat-nav satellites launched</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Europe's first satellite navigation spacecraft have been sent into orbit, after launching from a Russian Soyuz rocket on Friday.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1319222725" data-datetime="21 October 2011">21 Oct 11</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Galileo%20launch%20marks%20next%20stage%20of%20EU%20sat-nav%20programme&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Galileo+launch+marks+next+stage+of+EU+sat-nav+programme&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Galileo%20launch%20marks%20next%20stage%20of%20EU%20sat-nav%20programme&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Galileo+launch+marks+next+stage+of+EU+sat-nav+programme&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme&amp;description=&amp;title=Galileo%20launch%20marks%20next%20stage%20of%20EU%20sat-nav%20programme&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Galileo%20launch%20marks%20next%20stage%20of%20EU%20sat-nav%20programme%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15408848%2Fgalileo-launch-marks-next-stage-of-eu-sat-nav-programme&amp;title=Galileo%20launch%20marks%20next%20stage%20of%20EU%20sat-nav%20programme&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/science-environment-15408848/galileo-launch-marks-next-stage-of-eu-sat-nav-programme</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="5" data-uri="/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://news.bbcimg.co.uk/media/images/56184000/jpg/_56184207_jex_1207097_de44-1.jpg" class="responsive-image__image vxp-image-replace" alt="Galileo satellite" width="640" height="360" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Inside a Galileo 'GPS' satellite</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">James Hinds from EADS Astrium gives a rare glimpse inside one of Europe's new Galileo navigation satellites and explains how it works.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1319131228" data-datetime="20 October 2011">20 Oct 11</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Inside%20one%20of%20Europe%27s%20new%20Galileo%20navigation%20satellites&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Inside+one+of+Europe%27s+new+Galileo+navigation+satellites&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Inside%20one%20of%20Europe%27s%20new%20Galileo%20navigation%20satellites&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Inside+one+of+Europe%27s+new+Galileo+navigation+satellites&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites&amp;description=&amp;title=Inside%20one%20of%20Europe%27s%20new%20Galileo%20navigation%20satellites&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Inside%20one%20of%20Europe%27s%20new%20Galileo%20navigation%20satellites%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15392849%2Finside-one-of-europe-s-new-galileo-navigation-satellites&amp;title=Inside%20one%20of%20Europe%27s%20new%20Galileo%20navigation%20satellites&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/science-environment-15392849/inside-one-of-europe-s-new-galileo-navigation-satellites</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="6" data-uri="/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://news.bbcimg.co.uk/media/images/56111000/jpg/_56111976__sc14508.jpg" class="responsive-image__image vxp-image-replace" alt="Soyuz rocket on its new launch pad" width="640" height="360" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">New home for Russian Soyuz rocket</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Russia's Soyuz rockets will soon launch from western territory, operating out of Europe's French Guiana spaceport.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1318919608" data-datetime="18 October 2011">18 Oct 11</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Facebook</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20New%20home%20for%20Russian%20Soyuz%20rocket&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+New+home+for+Russian+Soyuz+rocket&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Twitter</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Messenger</span>
                                            </a>
                                        </li>
                                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket'  tabindex="-1">
                                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                        </svg>
                                                    </span>
                                                <span class="off-screen">Share this with Email</span>
                                            </a>
                                        </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20New%20home%20for%20Russian%20Soyuz%20rocket&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+New+home+for+Russian+Soyuz+rocket&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket&amp;description=&amp;title=New%20home%20for%20Russian%20Soyuz%20rocket&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20New%20home%20for%20Russian%20Soyuz%20rocket%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fscience-environment-15340748%2Fnew-home-for-russian-soyuz-rocket&amp;title=New%20home%20for%20Russian%20Soyuz%20rocket&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/science-environment-15340748/new-home-for-russian-soyuz-rocket</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    
                    -->
                    </ul>
                </div>
            </div>
            <div class="vxp-carousel__pagination">
                <a href="#" tabindex="-1" class="vxp-carousel__prev-btn vxp-carousel__btn--disabled vxp-carousel__btn--hidden"><span>Previous</span></a>
                <a href="#" tabindex="-1" class="vxp-carousel__next-btn vxp-carousel__btn--disabled vxp-carousel__btn--hidden"><span>Next</span></a>
            </div>
            <div class="vxp-carousel__labels">
                <div class="vxp-label vxp-label__now-playing"><span>Now Playing</span></div>
                <div class="vxp-label vxp-label__up-next"><span>Up Next</span></div>
            </div>
        </div>
    </div>
</div>

    </div>
        <div class="vxp-media-player-component" role="main">
        <div class="vxp-media__container">
    <div class="vxp-column--single">
        <div class="vxp-media__player" data-autoplay="false">
            <a href="#" class="vxp-media__player-controls off-screen" tabindex="-1" aria-hidden="true" id="media-player-controls">Media player</a>
            <img src="https://ichef.bbci.co.uk/images/ic/208x117/p06847wq.jpg" class="vxp-media__placeholder-image" alt="Why is there a row about Galileo?"/>
            <div class="vxp-media__error-message">Media playback is unsupported on your device</div>
                <div class="media-player-wrapper">
                    <figure class="js-media-player-unprocessed media-player" data-playable="{&quot;settings&quot;:{&quot;counterName&quot;:&quot;news.business.media_asset.44242569.page&quot;,&quot;edition&quot;:&quot;Domestic&quot;,&quot;pageType&quot;:&quot;eav1&quot;,&quot;uniqueID&quot;:&quot;44242569&quot;,&quot;ui&quot;:{&quot;locale&quot;:{&quot;lang&quot;:&quot;en-gb&quot;}},&quot;externalEmbedUrl&quot;:&quot;https:\/\/www.bbc.co.uk\/news\/av\/embed\/p06846bx\/44242569&quot;,&quot;insideIframe&quot;:false,&quot;statsObject&quot;:{&quot;clipPID&quot;:&quot;p06846bv&quot;},&quot;playlistObject&quot;:{&quot;title&quot;:&quot;Why is there a row about Galileo?&quot;,&quot;holdingImageURL&quot;:&quot;https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p06847wq.jpg&quot;,&quot;guidance&quot;:&quot;&quot;,&quot;embedRights&quot;:&quot;allowed&quot;,&quot;summary&quot;:&quot;Why is there a row about Galileo?&quot;,&quot;liveRewind&quot;:false,&quot;simulcast&quot;:false,&quot;items&quot;:[{&quot;vpid&quot;:&quot;p06846bx&quot;,&quot;live&quot;:false,&quot;duration&quot;:73,&quot;kind&quot;:&quot;programme&quot;}]}},&quot;otherSettings&quot;:{&quot;advertisingAllowed&quot;:true,&quot;continuousPlayCfg&quot;:{&quot;enabled&quot;:true,&quot;dataProvider&quot;:{&quot;endpoint&quot;:&quot;\/news\/video_and_audio\/api\/meta\/av\/business-44242569\/why-is-there-a-row-about-galileo\/group\/see-alsos&quot;}},&quot;isAutoplayOnForAudience&quot;:false}}"></figure>
                </div>
        </div>
        <div class="vxp-media__body">
            <span class="off-screen">Video</span>
            <h1 class="vxp-media__headline">Why is there a row about Galileo?</h1>
            <div class="vxp-media__summary"><p>Britain may be denied full access to the EU's Galileo satellite navigation system on security grounds after Brexit. That could cost UK firms billions of pounds, and hundreds of hi-tech jobs.</p><p><i>Video journalist: Jeremy Howell</i></p></div>
                <ul class="vxp-media__info-list mini-info-list">
                    <li class="mini-info-list__item">
                        <div class="mini-info-list__date vxp-date" data-seconds="1527184865" data-datetime="24 May 2018">24 May 2018</div>
                    </li>
                </ul>
            <div class="vxp-media__share-tools">
                <ul class="vxp-sharetools sharetools">
                        <li class="vxp-share__channel-out vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                        </svg>
                                    </span>
                                <span class="off-screen">Share this with Facebook</span>
                            </a>
                        </li>
                        <li class="vxp-share__channel-out vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Why+is+there+a+row+about+Galileo%3F&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo tabindex="-1">
                                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                        </svg>
                                    </span>
                                <span class="off-screen">Share this with Twitter</span>
                            </a>
                        </li>
                        <li class="vxp-share__channel-out vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                        </svg>
                                    </span>
                                <span class="off-screen">Share this with Messenger</span>
                            </a>
                        </li>
                        <li class="vxp-share__channel-out vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                        </svg>
                                    </span>
                                <span class="off-screen">Share this with Messenger</span>
                            </a>
                        </li>
                        <li class="vxp-share__channel-out vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo'  tabindex="-1">
                                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                        </svg>
                                    </span>
                                <span class="off-screen">Share this with Email</span>
                            </a>
                        </li>
                    <li class="vxp-share">
                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                        </a>
                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/business-44242569/why-is-there-a-row-about-galileo">
                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                            <span class="off-screen">These are external links and will open in a new window</span>
                            <ul class="vxp-share__channels">
                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo' >
                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                            <span class="off-screen">Share this with Email</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                            <span class="off-screen">Share this with Facebook</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                            <span class="off-screen">Share this with Messenger</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;link=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                            <span class="off-screen">Share this with Messenger</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Why+is+there+a+row+about+Galileo%3F&amp;amp;url= data-target-url=https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo>
                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                            <span class="off-screen">Share this with Twitter</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;description=&amp;title=Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                            <span class="off-screen">Share this with Pinterest</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Why%20is%20there%20a%20row%20about%20Galileo%3F%20-%20https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                            <span class="off-screen">Share this with WhatsApp</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fav%2Fbusiness-44242569%2Fwhy-is-there-a-row-about-galileo&amp;title=Why%20is%20there%20a%20row%20about%20Galileo%3F&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                            <span class="off-screen">Share this with LinkedIn</span>
                                        </a>
                                    </li>
                            </ul>
                            <p class="vxp-share__copy-text">Copy this link</p>
                            <div class="vxp-share__copy-input">
                                <a class="vxp-share__share-link" href="https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo" tabindex="-1" contenteditable="true">https://www.bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo</a>
                            </div>
                            <a class="vxp-share__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                            <button class="vxp-share__close-button">
                                <span class="off-screen">Close share panel</span>
                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                            </button>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<a href="/news/av/business-44242569/why-is-there-a-row-about-galileo/44073741" class="off-screen" tabindex="-1">Go to next video: Could Brexit really affect sat navs?</a>
    </div>
    <script class="vxp-playlist-data" type="application/json">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</script>
        <div class="vxp-related-content-component" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-related-content" data-post-load-url="/news/video_and_audio/related" data-presenter-name="related-content">
        <div class="vxp-related-content__stream">
            <h2 class="vxp-related-content__title">More On: <span class="vxp-related-content__topic"><span></h2>
        </div>
        <div class="vxp-spinner-circle__overlay">
            <div class="vxp-spinner-circle">Loading...</div>
        </div>
    </div>
</div>
    </div>
            <div class="vxp-recommended-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-recommended vxp-component--data" data-post-load-url="/news/video_and_audio/recommended/headlines" data-post-load-id="headlines">
        <h2 class="vxp-recommended__title"><span>Video Top Stories</span></h2>
        <ul class="vxp-recommended__list vxp-component--html">
        </ul>
    </div>
</div>

    </div>
        <div class="vxp-recommended-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-recommended vxp-component--data" data-post-load-url="/news/video_and_audio/recommended/must_see" data-post-load-id="mustsee">
        <h2 class="vxp-recommended__title"><span>Must See</span></h2>
        <ul class="vxp-recommended__list vxp-component--html">
        </ul>
    </div>
</div>

    </div>
        <div class="vxp-mostpopular-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-mostpop__bg">
        <div class="vxp-mostpop__container">
            <div class="vxp-mostpop vxp-component--data" data-post-load-url="/news/video_and_audio/most_watched" data-post-load-id="mostpopular">
                <h2 class="vxp-mostpop__title"><span>Most watched</span></h2>
                <div class="vxp-mostpop__items vxp-component--html"></div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="vxp-page-trust-component">
        <div class="trust-project">
    <div class="trust-project__inner">
        <a href="http://www.bbc.co.uk/news/help-41670342" class="trust-project__link"><span class="svg-icon--24 svg-icon--info-caption" data-grunticon-embed></span><span class="trust-project__link-text">Why you can trust BBC News</span></a>
    </div>
</div>    </div>
 </div>           
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News Navigation</h2>

            <nav id="secondary-navigation--bottom" class="secondary-navigation--bottom" role="navigation" aria-label="Business">
            <a class="secondary-navigation__title navigation-arrow selected" href="/news/business"><span>Business</span></a>
                            <span class="navigation-core-title"><span>Sections</span></span>
                <ul class="secondary-navigation--bottom__toplevel">
                                                            <li>
                        <a href="/news/business/your_money"><span>Your Money</span></a>
                                            </li>
                                        <li>
                        <a href="http://www.bbc.co.uk/news/business/market-data"><span>Market Data</span></a>
                                            </li>
                                        <li>
                        <a href="/news/business/companies"><span>Companies</span></a>
                                            </li>
                                        <li>
                        <a href="/news/business/economy"><span>Economy</span></a>
                                            </li>
                                    </ul>
                    </nav>
    
    <nav id="navigation--bottom" class="navigation navigation--bottom core--with-secondary" role="navigation" aria-label="BBC News">
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/news" class="">
                        <span>Home</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-arrow">
                        <span>UK</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-UK">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/uk"><span>UK Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/england"><span>England</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/northern_ireland"><span>N. Ireland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/scotland"><span>Scotland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/naidheachdan"><span>Alba</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/wales"><span>Wales</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/cymrufyw"><span>Cymru</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/localnews"><span>Local News</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-arrow">
                        <span>World</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-World">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/world"><span>World Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/world/africa"><span>Africa</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/asia"><span>Asia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/australia"><span>Australia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/europe"><span>Europe</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/latin_america"><span>Latin America</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/middle_east"><span>Middle East</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/us_and_canada"><span>US &amp; Canada</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="selected navigation-list-item--open">
                    <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-arrow navigation-arrow--open">
                        <span>Business</span>
                    </a>
                     <span class="off-screen">selected</span>                                            <div class="navigation-panel js-navigation-panel-Business">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/business"><span>Business Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/business/your_money"><span>Your Money</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="http://www.bbc.co.uk/news/business/market-data"><span>Market Data</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/companies"><span>Companies</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/economy"><span>Economy</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/politics" data-panel-id="js-navigation-panel-Politics" class="navigation-arrow">
                        <span>Politics</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Politics">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/politics"><span>Politics Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/politics/parliaments"><span>Parliaments</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/politics/uk_leaves_the_eu"><span>Brexit</span></a>                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/technology" class="">
                        <span>Tech</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/science_and_environment" class="">
                        <span>Science</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/health" class="">
                        <span>Health</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/education" data-panel-id="js-navigation-panel-Family___Education" class="navigation-arrow">
                        <span>Family &amp; Education</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Family___Education">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/education"><span>Family &amp; Education Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/schoolreport"><span>School Report</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-12686570"><span>Global Education</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/entertainment_and_arts" class="">
                        <span>Entertainment &amp; Arts</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/stories" class="">
                        <span>Stories</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/video_and_audio/headlines" class="">
                        <span>Video &amp; Audio</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/in_pictures" class="">
                        <span>In Pictures</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/newsbeat" class="">
                        <span>Newsbeat</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/realitycheck" class="">
                        <span>Reality Check</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/special_reports" class="">
                        <span>Special Reports</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/explainers" class="">
                        <span>Explainers</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/the_reporters" class="">
                        <span>The Reporters</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/have_your_say" class="">
                        <span>Have Your Say</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/disability" class="">
                        <span>Disability</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>     </div><!-- closes #site-container -->      </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <div id="navp-orb-footer-promo" class="orb-footer-grey"></div>  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">Explore the BBC</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-home orb-d"  > <a href="http://www.bbc.co.uk/">Home</a> </li>    <li  class="orb-nav-homedotcom orb-w"  > <a href="http://www.bbc.com/">Home</a> </li>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li  class="orb-nav-tomorrowsworld orb-d"  > <a href="/tomorrowsworld">Tomorrow's World</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/terms/">Terms of Use</a> </li>    <li  > <a href="/aboutthebbc/">About the BBC</a> </li>    <li  > <a href="/privacy/">Privacy Policy</a> </li>    <li  > <a href="/privacy/cookies/about">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/contact/">Contact the BBC</a> </li>        <li  > <a href="/bbcnewsletter">Get Personalised Newsletters</a> </li>    <li  class=" orb-w"  > <a href="http://advertising.bbcworldwide.com/">Advertise with us</a> </li>    <li  class=" orb-w"  > <a href="/privacy/cookies/international/">Ad choices</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2018 BBC.</span> The BBC is not responsible for the content of external sites. <a href="/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp()) { bbcdotcom.analytics.page(); } /*]]>*/ </script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=news.av.business-44242569.why-is-there-a-row-about-galileo" height="1" width="1" alt=""></noscript><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/" src="https://static.bbc.co.uk/frameworks/barlesque/3.22.55/orb/4/script/orb.min.js"></script>  <script type="text/javascript"> (function() {
    'use strict';

    var promoManager = {
        url: '',
        promoLoaded: false,
                makeUrl: function (theme, site, win) {
            var loc = win? win.location : window.location,
                proto = loc.protocol,
                host = loc.host,
                url = proto + '//' + ((proto.match(/s:/i) && !host.match(/^www\.(int|test)\./i))? 'ssl.' : 'www.'),
                themes = ['light', 'dark'];

            if ( host.match(/^(?:www|ssl|m)\.(int|test|stage|live)\.bbc\./i) ) {
                url += RegExp.$1 + '.';
            }
            else if ( host.match(/^pal\.sandbox\./i) ) {
                url += 'test.';
            }

                        theme = themes[ +(theme === themes[0]) ];
           
           return url + 'bbc.co.uk/navpromo/card/' + site + '/' + theme;
        },
                init: function(node) {
            var disabledByCookie = (document.cookie.indexOf('ckns_orb_nopromo=1') > -1),
                that = this;
            
            if (window.promomanagerOverride) {
                for (var p in promomanagerOverride) {
                    that[p] = promomanagerOverride[p];
                }
            }
                
            if ( window.orb.fig('uk') && !disabledByCookie ) {
                require(['orb/async/_footerpromo', 'istats-1'], function(promo, istats) {

                    var virtualSite = istats.getSite() || 'default';
                    that.url = (window.promomanagerOverride || that).makeUrl('light', virtualSite);

                    if (that.url) { 
                        promo.load(that.url, node, {
                                                          onSuccess: function(e) {
                                if(e.status === 'success') {
                                    node.parentNode.className = node.parentNode.className + ' orb-footer-promo-loaded';
                                    promoManager.promoLoaded = true;
                                    promoManager.event('promo-loaded').fire(e);
                                }
                             },
                             onError: function() {
                                istats.log('error', 'orb-footer-promo-failed');
                                bbccookies.set('ckns_orb_nopromo=1; expires=' + new Date(new Date().getTime() + 1000 * 60 * 10).toGMTString() + ';path=/;');
                             }
                        });   
                    }
                });
            }
        }
    };
    
        
    define('orb/promomanager', ['orb/lib/_event'], function (event) {
        event.mixin(promoManager);
        return promoManager;
    });
    
    require(['orb/promomanager'], function (promoManager) {
        promoManager.init(document.getElementById('navp-orb-footer-promo'));
    })
})();
 </script>   
    <script type="text/javascript">

        require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.8.4/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.8.4/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {
            var loadNotifications = function (fig) {
                if (fig.geo.isUK()) {
                    NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.8.4/');
                }
            };
            var orbFig = window.orb.fig;
            if (typeof orbFig.load === 'function') {
                // Use new async API from Orbit
                orbFig.load(loadNotifications, loadNotifications);
            } else {
                // Use old sync-only API from PAL orbfig project
                loadNotifications(orbFig);
            }
        });
    </script>

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">
  if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
        "disco-layer": "//nav.files.bbci.co.uk/discovery-layer/0.0.1-272.f146f82/app"
      }
    });

    var orbFig = window.orb.fig;

    var loadSearchSuggest = function (fig) {
        if (fig.geo.isUK()) {
            require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
              SearchboxDrawer.run(window.SEARCHBOX);
            });
        }
    };
    if (typeof orbFig.load === 'function') {
        // Use new async API from Orbit
        // In event of fig failure provide search suggest functionality by default
        orbFig.load(loadSearchSuggest, loadSearchSuggest);
    } else {
        // Use old sync-only API from PAL orbfig project
        loadSearchSuggest(orbFig);
    }

        var loadDiscoveryLayer = function (fig) {
            if (fig.geo.isUK()) {
                require(['disco-layer'], function (discoLayer) {
                  discoLayer.run("//nav.files.bbci.co.uk/discovery-layer/content/", "//nav.files.bbci.co.uk/discovery-layer/0.0.1-272.f146f82/main.css");
                });
            }
        };
        if (typeof orbFig.load === 'function') {
            orbFig.load(loadDiscoveryLayer);
        } else {
            loadDiscoveryLayer(orbFig);
        }
  }
</script>
 <script>"use strict";require(["orb/lib/_script"],function(c){var i="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-70.71c5f86/cookie-banner/cookie-prompt/",d="ckns_privacy",l="ckns_cb";function u(e){var n="(?:(?:^|.*;\\s*)"+e+"(\\s*\\=\\s*([^;]*).*$)|^.*$)";return""!==document.cookie.replace(new RegExp(n),"$1")}function t(e,n,o){var c=e+"="+(n=(n+"").replace(/[^!#$&-+\--:<-\[\]-~]/g,encodeURIComponent));return c+=(o=o||{}).path?";path="+o.path:"",c+=o.domain?";domain="+o.domain:"",c+=o.expires?";expires="+o.expires.toUTCString():"",c+=o.secure?";secure":""}function a(e,n){if(void 0===e)return null;var o={};o.expires=new Date(0),n&&(o.domain=n.domain,o.path=n.path),document.cookie=t(e,"removed",o)}function r(e,n){var o=window.location.pathname.split("/");for(a(e,n);o.length;){var c=o.join("/");""===c&&(c="/"),a(e,{domain:n,path:c}),a(e,{domain:"."+n,path:c}),o.pop()}}function b(e){var n=window.location.hostname.split(".");for(a(e),r(e);n.length&&-1==="|co.uk|com|".indexOf("|"+n.join(".")+"|");){if(n.length){var o=n.join(".");a(e,{domain:o}),r(e,o)}n.shift()}}function p(e){var n,o=((n=new Date).setYear(n.getFullYear()+1),n),c=t(e,"1",{path:"/",domain:".bbc.co.uk",expires:o});document.cookie=c;var i=t(e,"1",{path:"/",domain:".bbc.com",expires:o});document.cookie=i}function m(e,n){e.style.display="none",n.style.display="block",p(l),window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies")}function s(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n;var o,c,i=u(l),t=u(d),a=document.getElementById("bbcprivacy"),r=document.getElementById("bbccookies"),b=document.getElementById("bbcprivacy-continue-button"),s=document.getElementById("bbccookies-continue-button");b.addEventListener("click",function(){m(a,r),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),s.addEventListener("click",function(){var e;e=r,a.style.display="none",e.style.display="none",window.bbcuser.logEvent("click-continue","nav-banner-cookies")}),t?i||m(a,r):(c=r,(o=a).style.display="block",c.style.display="none",p(d),window.bbcpage.trackRegion(o,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"))}function v(e){var n=e&&"string"==typeof e&&2<=e.length?e.replace(/ /g,"").substring(0,2).toLowerCase():"en";-1!==["en","cy","gd","ga"].indexOf(n)||(n="en");var o=i+n+".js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-70.71c5f86/cookie-banner/cookie-prompt/bbccookies.min.css").then(function(){c.jsonp(o,s,{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){u("ckns_policy")||(window.bbcuser.resetCookiesPreferences(),b("ckns_privacy"),b("ckns_cb"));var o=u(d);if(!u(l)||!o)v(e[2])}}).catch(function(){v("en")})});</script>               <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,e){function o(){return"true"===s&&a}function i(){!c&&o()?setTimeout(function(){t.invoke()},"500"):t.invoke()}var n=navigator.userAgent.toLowerCase(),a=!(n.indexOf("msie")>-1)||parseInt(n.split("msie")[1],10)>10,s="true",c=!1,r=window.orb.fig;if(e.isAllowed("s1")){var u=function(e){o()&&e.geo.isUK()&&require(["megavolt-client"],function(e){e&&"function"==typeof e.getMVTIStatsLabels&&e.getMVTIStatsLabels(function(e){t.addLabels(e),c=!0})})};"function"==typeof r.load?r.load(u):u(r);try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(e){e&&"function"==typeof e.getIStatsLabels&&t.addLabels(e.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}}});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "www.bbc.co.uk";
    _sf_async_config.sections = "News, News - business, News - MAP, News - business - MAP, News - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/news/av/business-44242569/why-is-there-a-row-about-galileo";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (
            "object" === typeof bbccookies &&
            typeof bbccookies.readPolicy == 'function' &&
            bbccookies.readPolicy().performance &&
            document.cookie.indexOf(cookiePrefix) !== -1
        ) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
 <!-- comscore mmx - start -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17986528"});

	(function() {
        if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
            var s = document.createElement("script");
            var el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        }
	})();
</script>

<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" alt="" class="image-hide" />
</noscript>
<!-- comscore mmx - end -->     </body> </html> 











