<!DOCTYPE html><html lang="gd" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Bliadhna gu Geamaichean Eadar-nàiseanta nan Eilean - Naidheachdan a&#x27; BhBC</title><meta data-rh="true" name="description" content="Tillidh Geamaichean Eadar-Nàiseanta nan Eilean ann an Guernsey an ath-bhliadhna, ceithir bliadhna bhon fharpais mu dheireadh an Gibraltar an 2019."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651"/><meta data-rh="true" property="og:description" content="Tillidh Geamaichean Eadar-Nàiseanta nan Eilean ann an Guernsey an ath-bhliadhna, ceithir bliadhna bhon fharpais mu dheireadh an Gibraltar an 2019."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_bbc/D4C9/production/_125837445_wiiga1.jpg"/><meta data-rh="true" property="og:image:alt" content="WIIGA"/><meta data-rh="true" property="og:locale" content="gd_GB"/><meta data-rh="true" property="og:site_name" content="Naidheachdan a&#x27; BhBC"/><meta data-rh="true" property="og:title" content="Bliadhna gu Geamaichean Eadar-nàiseanta nan Eilean"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/naidheachdan/62093650"/><meta data-rh="true" property="article:section" content="Spors"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@bbcnaidheachdan"/><meta data-rh="true" name="twitter:description" content="Tillidh Geamaichean Eadar-Nàiseanta nan Eilean ann an Guernsey an ath-bhliadhna, ceithir bliadhna bhon fharpais mu dheireadh an Gibraltar an 2019."/><meta data-rh="true" name="twitter:domain" content="www.bbc.co.uk"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_bbc/D4C9/production/_125837445_wiiga1.jpg"/><meta data-rh="true" name="twitter:image:alt" content="WIIGA"/><meta data-rh="true" name="twitter:site" content="@bbcnaidheachdan"/><meta data-rh="true" name="twitter:title" content="Bliadhna gu Geamaichean Eadar-nàiseanta nan Eilean"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.co.uk/naidheachdan/62093650"/><link data-rh="true" rel="amphtml" href="https://www.bbc.co.uk/naidheachdan/62093650.amp"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.co.uk/naidheachdan/62093650","publisher":{"@type":"NewsMediaOrganization","name":"Naidheachdan a' BhBC","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_11063/naidheachdan_1024x576.png"}},"datePublished":"2022-07-08T18:29:47.000Z","dateModified":"2022-07-08T18:29:47.000Z","description":"Tillidh Geamaichean Eadar-Nàiseanta nan Eilean ann an Guernsey an ath-bhliadhna, ceithir bliadhna bhon fharpais mu dheireadh an Gibraltar an 2019.","headline":"Bliadhna gu Geamaichean Eadar-nàiseanta nan Eilean","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_bbc/D4C9/production/_125837445_wiiga1.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_bbc/D4C9/production/_125837445_wiiga1.jpg","mainEntityOfPage":"https://www.bbc.co.uk/naidheachdan/62093650","author":{"@type":"Person","name":"Javen Houston"}}</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss-global animation-9ad4ga">@-webkit-keyframes animation-9ad4ga{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:20rem;}}@keyframes animation-9ad4ga{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:20rem;}}</style><style data-emotion="ssrcss-global animation-1o34mmm">@-webkit-keyframes animation-1o34mmm{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:4.0625rem;}}@keyframes animation-1o34mmm{0%{display:none;height:0;}1%{display:block;height:0;}100%{display:block;height:4.0625rem;}}</style><style data-emotion="ssrcss-global animation-4sqxsz">@-webkit-keyframes animation-4sqxsz{0%{display:block;height:20rem;}99%{display:block;height:0;}100%{display:none;height:0;}}@keyframes animation-4sqxsz{0%{display:block;height:20rem;}99%{display:block;height:0;}100%{display:none;height:0;}}</style><style data-emotion="ssrcss-global animation-13z1sen">@-webkit-keyframes animation-13z1sen{0%{display:block;height:4.0625rem;}99%{display:block;height:0;}100%{display:none;height:0;}}@keyframes animation-13z1sen{0%{display:block;height:4.0625rem;}99%{display:block;height:0;}100%{display:none;height:0;}}</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1mnc6oy-ChameleonGlobalNavigation 1ocoo3l-Wrap vvyq0-GlobalNavigationContent g08l83-GlobalNavigationItem dkv2k4-NavigationLink-LogoLink fj0f8c-LogoIconWrapper 1f39n02-VisuallyHidden 159k2oa-ChameleonUl 4g9nx8-ChameleonAccessibilityLink fr8ebb-GlobalNavigationItem 76eozk-AccountOptionsList 1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount aimb6c-NavigationLink-AccountLink 17cn1ks-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText 19f09au-GlobalNavigationProduct-GlobalNavigationNonProductItem xmkw6e-NavigationLink-NotificationLink nqzaw7-IconWrapper 1dg49uj-VerticalSeparator sangbb-ChameleonGlobalNavigationLinkList-Gd 15542on-GlobalNavigationProduct 1qc9pyg-NavigationLink 1y713bi-NavItemHoverState t1nvxi-GlobalNavigationProduct 1t7yfn-NavItemHoverState 13tejcu-NavItemHoverState 13omjz5-NavItemHoverState 154a395-NavItemHoverState 18pr9k5-NavItemHoverState 1y6d24t-NavItemHoverState 1u0fut7-GlobalNavigationProduct m0mljx-NavigationLink-MenuToggleControlLink pw5m0q-NavItemHoverState 13dpa8i-DotsMenuIconWrapper 69nf57-LastGlobalNavigationItem 6500z4-GlobalNavigationItem-GlobalNavigationBurger 1myt22i-BurgerMenuIconWrapper 1j3alh1-GlobalNavigationItem 13qfcv5-NavigationLink-SearchLink mwl823-IconWrapper-SearchIconWrapper 1tt7th2-SearchText 1rjqv93-ChameleonMenuComponentWrapper 1obp207-MenuWrapper lp5ezf-ChameleonMenuLinkList-Gd m5m0cg-ChameleonNavigationProduct 1utvtce-MenuLink 1v76i8u-MenuLink qntnsa-MenuLink 55syw-MenuLink 17odw94-MenuLink drancq-MenuLink jpinqk-MenuLink rh78w8-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 110xoo0-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation fx11vr-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 1i9939w-ToggleContainer t4t8q-StyledToggle 1m4972l-IconWrapper tpi2ip-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem gh5gdl-StyledLink 1yycgk3-LinkTextContainer 1n8l1hq-MainSection q03fby-ContainerWithSidebarWrapper rgov1k-MainColumn pv1rh6-ArticleWrapper s5w35y-HeadingWrapper 15xko80-StyledHeading ugte5s-Contributor 12vqctj-MetadataStrip 1uefua3-MetadataStripItem m5j4pi-MetadataContent 1pvwv4b-MetadataSnippet 1if1g9v-MetadataText 1c2nlzb-IconContainer 11faxz6-TagShareWrapper 1ynay8h-StyledInformationPanel 1c125bt-Button 1bpq5d-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1f8y43q-Button 16sh5ob-PanelWrapper 1t42267-StyledTitleArea 1ih3hos-Button 1tz2bh9-IconWrapper 18h2t1m-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 11kpz0x-Placeholder evoj7m-Image tvuve5-StyledFigureCopyright 1mget3o-StyledFigureCaption y7krbn-Stack uf6wea-RichTextComponentWrapper 7uxr49-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText dm4ypg-ComponentWrapper-HeadlineComponentWrapper y2fd7s-StyledHeading 18mjolk-ComponentWrapper 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper q4zz1q-StyledHeading 10mne8r-PromoGroupWrapper 1020bd1-Stack 2pgqep-PromoItem nxco0v-Promo 1wok6t6-PromoNoImage 1yh0utg-PromoContent 1f3bvyz-Stack 1j8v9o5-PromoLink 17zglt8-PromoHeadline wdw1q-Stack ddcywq-PromoGroupWrapper f8hhkg-PromoPortrait z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1gvh366-Container pyt26q-StyledIconContainer-MediumIconContainer 1so9cru-FooterSection xgaee4-GlobalFooterStyling dq7i34-Stack 11iizsg-Columns tolwn6-Link-NavigationLink i7uuy0-Cluster 1d0zczs-ClusterItems 12ppd9m-Link-LegalLink 1vdpqzs-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1mnc6oy-ChameleonGlobalNavigation e140xmwz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-vvyq0-GlobalNavigationContent e1gviwgp25"><div class="ssrcss-g08l83-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.co.uk" class="ssrcss-dkv2k4-NavigationLink-LogoLink e1gviwgp14"><span class="ssrcss-fj0f8c-LogoIconWrapper e1gviwgp10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 32" width="112" height="32"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list" class="ssrcss-159k2oa-ChameleonUl e3mdvhu1"><li><a href="#skip-to-content" class="ssrcss-4g9nx8-ChameleonAccessibilityLink e3mdvhu0">Air adhart</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-4g9nx8-ChameleonAccessibilityLink e3mdvhu0">Taic mu Ruigsinneachd</a></li></ul><div class="ssrcss-fr8ebb-GlobalNavigationItem e1gviwgp23"><ul class="ssrcss-76eozk-AccountOptionsList e1gviwgp0"><li class="ssrcss-1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount e1gviwgp19"><a href="https://account.bbc.com/account?lang=gd-GB&amp;ptrt=https://www.bbc.co.uk/naidheachdan/62093650" class="ssrcss-aimb6c-NavigationLink-AccountLink e1gviwgp13" language="gd-GB"><span class="ssrcss-17cn1ks-AccountIconWrapper e1gviwgp5"><svg data-name="Layer 1" viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path fill-rule="evenodd" d="M16 17.5a7.878 7.878 0 01-8-7.75A7.878 7.878 0 0116 2a7.878 7.878 0 018 7.75 7.878 7.878 0 01-8 7.75zM2 30c0-5.883 7.519-10 14.014-10C22.48 20 30 24.12 30 29.994c0 .005-28 .007-28 .005z" data-name="Sign-in-button-&amp;-icon-exploration"></path></svg></span><span class="ssrcss-qgttmg-AccountText e1gviwgp4">Do chunntas</span></a></li><li class="ssrcss-19f09au-GlobalNavigationProduct-GlobalNavigationNonProductItem e1gviwgp21"><a href="https://www.bbc.co.uk/notifications" class="ssrcss-xmkw6e-NavigationLink-NotificationLink e1gviwgp12"><span class="ssrcss-nqzaw7-IconWrapper e1gviwgp9"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M12.9 30.2c.8.9 1.8 1.3 3.1 1.3s2.3-.4 3.1-1.3c.8-.9 1.2-1.9 1.2-3h-8.5c0 1.1.3 2.2 1.1 3zm16-8.8c-1.4-.2-2.4-.6-3.1-1.3-.6-.7-1-1.7-1-3.1v-4c0-2.2-.6-4.1-1.8-5.5-1.2-1.5-2.8-2.4-5-2.8V.5h-4.4v4.1C11.7 5.1 10 6 8.8 7.5 7.7 8.9 7.1 10.8 7.1 13v3.9c0 1.4-.3 2.4-.9 3.1-.6.7-1.7 1.1-3.1 1.3l-1.5.2v3h28.9v-3l-1.6-.1z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Fiosan</span></span></a></li></ul><div class="ssrcss-1dg49uj-VerticalSeparator e1gviwgp11"></div><ul role="list" class="ssrcss-sangbb-ChameleonGlobalNavigationLinkList-Gd eyllxat0"><li class="ssrcss-15542on-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18">Dachaigh</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk/naidheachdan" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1t7yfn-NavItemHoverState e1gviwgp18">Naidheachdan</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk/sport" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-13tejcu-NavItemHoverState e1gviwgp18">Spòrs</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk/weather" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-13omjz5-NavItemHoverState e1gviwgp18">Aimsir</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk/iplayer" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-154a395-NavItemHoverState e1gviwgp18">iPlayer</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-18pr9k5-NavItemHoverState e1gviwgp18">Sounds</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.co.uk/bitesize" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1y6d24t-NavItemHoverState e1gviwgp18">Bitesize</span></a></li><li id="more-menu-button" class="ssrcss-1u0fut7-GlobalNavigationProduct e1gviwgp22"><a href="#chameleon-global-navigation-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="Clàr eile"><span class="ssrcss-pw5m0q-NavItemHoverState e1gviwgp18"><span class="ssrcss-13dpa8i-DotsMenuIconWrapper e1gviwgp6"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-14.000000, -22.000000)" fill="#000000"><path d="M18,22 L18,26 L14,26 L14,22 L18,22 Z M34,22 L34,26 L30,26 L30,22 L34,22 Z M26,22 L26,26 L22,26 L22,22 L26,22 Z"></path></g></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Clàr eile</span></span></span></a></li></ul></div><div class="ssrcss-69nf57-LastGlobalNavigationItem e1gviwgp24"><div class="ssrcss-6500z4-GlobalNavigationItem-GlobalNavigationBurger e1gviwgp20"><a href="#chameleon-global-navigation-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="Clàr eile"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18"><span class="ssrcss-1myt22i-BurgerMenuIconWrapper e1gviwgp7"><svg width="1.5em" height="1.375em" viewBox="0 0 24 22" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M24,18 L24,22 L0,22 L0,18 L24,18 Z M24,9 L24,13 L0,13 L0,9 L24,9 Z M24,0 L24,4 L0,4 L0,0 L24,0 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Clàr eile</span></span></span></a></div><div role="search" aria-label="Lorg air a’ BhBC" class="ssrcss-1j3alh1-GlobalNavigationItem e1gviwgp23"><a href="/search" class="ssrcss-13qfcv5-NavigationLink-SearchLink e1gviwgp16"><span class="ssrcss-mwl823-IconWrapper-SearchIconWrapper e1gviwgp8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1tt7th2-SearchText e1gviwgp15">Lorg air a’ BhBC</span></a></div></div></div></div><div id="chameleon-global-navigation-menu" rows="5" tabindex="-1" class="ssrcss-1rjqv93-ChameleonMenuComponentWrapper e1vfmh2q3"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1obp207-MenuWrapper e1vfmh2q2"><ul tabindex="-1" role="list" class="ssrcss-lp5ezf-ChameleonMenuLinkList-Gd e16vu2x10"><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">Dachaigh</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/naidheachdan" class="ssrcss-1v76i8u-MenuLink e1vfmh2q1">Naidheachdan</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/sport" class="ssrcss-qntnsa-MenuLink e1vfmh2q1">Spòrs</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/weather" class="ssrcss-55syw-MenuLink e1vfmh2q1">Aimsir</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/iplayer" class="ssrcss-17odw94-MenuLink e1vfmh2q1">iPlayer</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/sounds" class="ssrcss-drancq-MenuLink e1vfmh2q1">Sounds</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/bitesize" class="ssrcss-jpinqk-MenuLink e1vfmh2q1">Bitesize</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/cbbc" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">CBBC</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/cbeebies" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">CBeebies</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1vfmh2q0"><a href="https://www.bbc.co.uk/food" class="ssrcss-1utvtce-MenuLink e1vfmh2q1">Food</a></li></ul><a href="#more-menu-button"><button width="content-length" type="button" class="ssrcss-rh78w8-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Dùin clàr-taice</span></span></button></a></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-110xoo0-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/naidheachdan" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="39.08 38.33 413.39 39.04" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M63.41 76.58Q59.33 70 55.13 63.44t-8.29-12.77v25.91h-7.76v-37.5h8.18q4.25 6.35 8.36 12.72t8.21 12.93V39.08h7.77v37.5Zm40.6 0q-1.37-4.14-2.73-8.13H86.07q-1.36 4-2.73 8.13h-8.65q3.57-9.85 7.31-19.25t7.47-18.25h8.71q3.87 9.33 7.58 18.75t7.16 18.75ZM88.38 61.74h10.54q-1.26-3.68-2.59-7.32t-2.65-7.16q-2.73 7.18-5.3 14.48ZM116 39.08h8.08v37.5H116Zm14.16 0h14.32a21.7 21.7 0 0 1 10.15 2.2 14.93 14.93 0 0 1 6.37 6.37 21.5 21.5 0 0 1 2.2 10.1A21.46 21.46 0 0 1 161 67.9a15.22 15.22 0 0 1-6.43 6.45 21.37 21.37 0 0 1-10.17 2.23h-14.27ZM144 69.66c3.49 0 6.18-1 8.05-3.07s2.81-5 2.81-8.84-.94-6.75-2.78-8.75-4.52-3-8.05-3h-5.82v23.66Zm47.52 6.92v-16.1h-16.33v16.1h-8.08v-37.5h8.08v14.37h16.31V39.08h8.08v37.5Zm13.95-37.5h25.81v6.71h-17.75v8.13h15.73v6.71h-15.73v9.24h18.72v6.71h-26.8Zm58.85 37.5q-1.37-4.14-2.73-8.13h-15.23q-1.37 4-2.72 8.13H235q3.57-9.85 7.27-19.25t7.47-18.25h8.71q3.87 9.33 7.58 18.75t7.16 18.75Zm-15.65-14.84h10.54q-1.26-3.68-2.59-7.32c-.89-2.43-1.78-4.82-2.65-7.16q-2.73 7.18-5.3 14.48Zm42.85 15.63a22.75 22.75 0 0 1-8-1.34 16.25 16.25 0 0 1-6-3.86 16.66 16.66 0 0 1-3.83-6.17 24.26 24.26 0 0 1-1.31-8.21 22.55 22.55 0 0 1 1.36-8 17 17 0 0 1 10.1-10.1 22.51 22.51 0 0 1 8.05-1.36 25.09 25.09 0 0 1 5.85.66 20.81 20.81 0 0 1 5.11 1.91v7.45a17 17 0 0 0-4.66-2.23 18.16 18.16 0 0 0-5.3-.76 13.46 13.46 0 0 0-6.53 1.47 10 10 0 0 0-4.15 4.17 14.53 14.53 0 0 0-1.44 6.76 15.11 15.11 0 0 0 1.39 6.79 9.63 9.63 0 0 0 4 4.28 13.09 13.09 0 0 0 6.43 1.47 19.42 19.42 0 0 0 10.64-3.1v7.29a21.08 21.08 0 0 1-5.35 2.08 26.65 26.65 0 0 1-6.36.8Zm41.28-.79v-16.1h-16.31v16.1h-8.08v-37.5h8.08v14.37h16.31V39.08h8.08v37.5Zm13.54-37.5h14.31a21.64 21.64 0 0 1 10.15 2.2 14.87 14.87 0 0 1 6.43 6.37 21.37 21.37 0 0 1 2.2 10.1 21.46 21.46 0 0 1-2.23 10.15 15.19 15.19 0 0 1-6.42 6.45 21.41 21.41 0 0 1-10.18 2.23h-14.26Zm13.84 30.58c3.5 0 6.18-1 8.05-3.07s2.81-5 2.81-8.84-.92-6.75-2.75-8.75-4.52-3-8.06-3h-5.82v23.66Zm47.58 6.92q-1.36-4.14-2.73-8.13h-15.21q-1.36 4-2.73 8.13h-8.65q3.56-9.85 7.26-19.25t7.47-18.25h8.71q3.89 9.33 7.58 18.75t7.16 18.75Zm-15.63-14.84h10.54q-1.26-3.68-2.6-7.32t-2.65-7.16q-2.73 7.18-5.29 14.48Zm52.13 14.84Q440.17 70 436 63.44t-8.28-12.77v25.91h-7.77v-37.5h8.19q4.25 6.35 8.36 12.72t8.21 12.93V39.08h7.76v37.5Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Naidheachdan</span></a></div></div></div><nav aria-label="BBC Naidheachdan" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-fx11vr-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-1i9939w-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Earrannan</a></div><div hidden="" class="ssrcss-tpi2ip-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/naidheachdan" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Alba</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/scotland" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Scotland News</span></a></li></ul></div></div></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-q03fby-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-pv1rh6-ArticleWrapper e1nh2i2l6"><header class="ssrcss-s5w35y-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-15xko80-StyledHeading e1fj1fc10">Bliadhna gu Geamaichean Eadar-nàiseanta nan Eilean</h1><p class="ssrcss-ugte5s-Contributor e5xb54n2"><span><strong>Javen Houston</strong><br/>Fear-naidheachd a&#x27; BhBC</span></p><div><ul role="list" class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><li role="listitem" class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Air fhoillseachadh</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-07-08T18:29:47.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1c2nlzb-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>Bho chionn 1 uair</time></span></span></div></li></ul></div><div class="ssrcss-11faxz6-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1c125bt-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Sgaoil</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" data-testid="information-panel-content" class="ssrcss-1bpq5d-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1f8y43q-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">dùin</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1t42267-StyledTitleArea e15ad6a61">Sgaoil duilleag</div><div><div><button width="full" type="button" aria-label="Dèan leth-bhreac" class="ssrcss-1ih3hos-Button etotop31"><span data-testid="actions:link" class="ssrcss-1tz2bh9-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Dèan leth-bhreac</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc/gd" class="ssrcss-18h2t1m-StyledLink ezys19s0">Mu sgaoileadh</a></div></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><img alt="WIIGA" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/D4C9/production/_125837445_wiiga1.jpg" width="976" height="549" loading="eager" class="ssrcss-evoj7m-Image ee0ct7c0"/></span><span role="text" class="ssrcss-tvuve5-StyledFigureCopyright e34k3c20"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Tùs an deilbh, </span>Iain G G Campbell</span></div><figcaption class="ssrcss-1mget3o-StyledFigureCaption e34k3c22"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Fo-thiotal an deilbh, </span><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260">Bhuannaich Sgioba WIIGA 10 bonn òir ann an Gotland 2017.</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Tillidh Geamaichean Eadar-nàiseanta nan Eilean ann an Guernsey an ath-bhliadhna, ceithir bliadhna bhon fharpais mu dheireadh ann an Gibraltar ann an 2019.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mar as trice tha na geamaichean ann a h-uile dàrna bliadhna, ach chuir suidheachadh Covid-19 stad air planaichean 2019. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Ach ann an 2023, thig lùth-chleasaichean bho feadh an t-saoghail còmhla airson pàirt a ghabhail ann an timcheall air 14 spòrs thairis air barrachd air 200 farpais. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Ràinig cuid de lùth-chleasaichean a thòisich aig na geamaichean seo àrd-ìre sa spòrs aca, nam measg Mark Cavendish, à Eilean Mhanainn, a bhuannaich bonn airgid aig Rio 2016, agus Kelly Sotherton à Eilean Wight, a bhuannaich bonn umha ann an Athens agus dà bhon umha ann am Beijing. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mar sin, bidh cuid de dh&#x27;oigridh WIIGA an dòchas gur e toiseach-tòiseachaidh a tha seo dhaibhsan cuideachd. </p></div></div><div data-component="subheadline-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i89"><h2 tabindex="-1" id="Chan-eil-farpais-eile-mar-seo-ann-an-Alba" class="ssrcss-y2fd7s-StyledHeading e1fj1fc10"><span role="text">&quot;Chan eil farpais eile mar seo ann an Alba&quot;</span></h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Thuirt aon de dh&#x27; àrd-choidsichean Sgioba nan Eilean Siar, Eve NicÌomhair: &quot;Tha tòrr dhaoine ùra againn a-nis agus tha iad a&#x27; ruith cho luath agus tha sin glè mhath. Gu mì-fhortanach, tha sinn air daoine a chall ach tha fhathast co-fharpaisean ann as t-samhradh agus tha mi an dòchas gum bi sin na chothrom airson àite fhaighinn anns an sgioba&quot;. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Chan eil farpais eile ann an Alba coltach ri seo. Tha thu air falbh airson seachdain, a&#x27; rèiseadh a h-uile là agus tha cothrom agad a dhol gu na farpaisean fosgailte, dùinte agus eadar-nàiseanta. Feumaidh tu a dhol ann airson faicinn dè cho math &#x27;s a tha e&quot;, thuirt i.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A bharrachd air puingean agus buinn, bithear ag ràdh gur e cothrom a th&#x27; ann do dh&#x27;oigridh caraidean agus cuimhneachain shònraichte a dhèanamh. Spiorad nan Geamaichean a th&#x27; aca air. </p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="WIIGA" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/122E9/production/_125837447_wiigfa2.jpg" width="976" height="549" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div><figcaption class="ssrcss-1mget3o-StyledFigureCaption e34k3c22"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Fo-thiotal an deilbh, </span><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260">Bhuannaich Kerry agus Kirsty Nic a’ Phì dà bhonn òir mar sgioba</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Faisg air 40 bliadhna air ais, ann an 1985, chaidh na geamaichean a stèidheachadh ann an Eilean Mhanainn le amas lùth-chleasaichean a chruinneachadh bho eileanan beaga air feadh an t-saoghail gus farpais an aghaidh a chèile. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Abair beachd math a bh&#x27; ann is chaidh 700 fireannach agus boireannach bho 15 diofar eileanan ann. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">12 bliadhna às dèidh sin, bha mu 2000 lùth-chleasaiche aig an fharpais.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Bidh Sgioba WIIGA ag amas air adhartas a dhèanamh an ath-bhliadhna an coimeas ri na rinn iad ann an Gibraltar ann an 2019. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Thill iad le ceithir buinn òir.  &#x27;S i Kara Hanlon a bhuannaich iad sin - a thuilleadh air bonn airgid agus bidh i dòchas tuilleadh fhaighinn ma bhios i ann an ath-bhliadhna.   </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Bhuannaich an sgioba bonn airgid eile agus dà bhonn umha, a&#x27; ciallachadh gun do chrìochnaich iad san 12mh àite . </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Aig an àm sin bha 21 a-mach às na 43 lùth-chleasaichean fo 23 bliadhna a dh&#x27;aois - rud a bhios a&#x27; toirt misneachd do WIIGA air thoiseach air geamaichean Ghuernsey.</p></div></div></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Prìomh Sgeulachdan</h2></div><div class="ssrcss-10mne8r-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/62090831" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Draghan ùra mun chàball</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><li role="listitem" class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Bho chionn 12 uair</span></span></div></li></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/62090834" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Eas-aonta às ùr mu leasachadh na Cùil</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><li role="listitem" class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Bho chionn 9 uairean</span></span></div></li></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/62090837" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Ceannard ùr aig Ceòlas</span></p></span></a></div><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><div><ul role="list" class="ssrcss-12vqctj-MetadataStrip e1ojgjhb2"><li role="listitem" class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">Bho chionn 10 uairean</span></span></div></li></ul></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo910"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Sgeulachdan aithriseach</h2></div><div class="ssrcss-ddcywq-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/62039440" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Fear-coiseachd air crìoch a chur air a dhùbhlan</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Dàibhidh Wightman agus Cailean Marshall" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/12320/production/_121082547_walkers.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/61967306" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Rabhadh mun chunnart bho odharan mòr</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Odharan mòr" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/6E57/production/_125674282_snhhogweed.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/61963432" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Drochaidean ùra an Gleann Breatail</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Tè de na drochaidean ùra" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/3B71/production/_125671251_mediaitem125671250.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/61906932" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Luaidh ga dhèanamh air Iain MacCarmaig</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Iain MacCarmaig" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/25B1/production/_125594690_e9b7bfb5-94b7-4475-9ba6-4f7fb77a1d02.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo97"><div class="ssrcss-nxco0v-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/naidheachdan/62094653" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Naidheachdan 11:00m. Video</span><span aria-hidden="true">Naidheachdan 11:00m</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1gvh366-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Stiùidio reidio" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/6345/production/_125831452_p0ckpt0d.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div></div><div><div class="ssrcss-xgaee4-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-dq7i34-Stack e1y4nx260"><ul role="list" class="ssrcss-11iizsg-Columns e130hpyp1"><li><a href="https://www.bbc.co.uk" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Dachaigh</a></li><li><a href="https://www.bbc.co.uk/naidheachdan" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Naidheachdan</a></li><li><a href="https://www.bbc.co.uk/sport" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Spòrs</a></li><li><a href="https://www.bbc.co.uk/weather" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Aimsir</a></li><li><a href="https://www.bbc.co.uk/iplayer" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">iPlayer</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sounds</a></li><li><a href="https://www.bbc.co.uk/cbbc" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">CBBC</a></li><li><a href="https://www.bbc.co.uk/cbeebies" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">CBeebies</a></li><li><a href="https://www.bbc.co.uk/food" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Food</a></li><li><a href="https://www.bbc.co.uk/bitesize" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Bitesize</a></li><li><a href="https://www.bbc.co.uk/arts" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Na h-Ealain</a></li><li><a href="https://www.bbc.co.uk/taster" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Taster</a></li><li><a href="https://www.bbc.co.uk/news/localnews" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Local</a></li><li><a href="https://www.bbc.co.uk/bbcthree" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Three</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/terms/gd" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Cùmhnantan-cleachdaidh</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Mun BhBC</a></li><li><a href="https://www.bbc.co.uk/privacy/gd" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Prìobhaideachd</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies/gd" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Criomagan</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Taic mu Ruigsinneachd</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Stiùireadh do phàrantan</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Fios chun BhBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. Chan eil am BBC an urra ris na tha a&#x27; nochdadh air làraichean-lìn air an taobh a-muigh. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1vdpqzs-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></div></footer><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17986528&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" alt=""/></noscript></div></div><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi">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</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi">window.__REQUEST_CONTEXT__="{\"language\":\"gd\",\"is_uk\":false,\"host\":\"www.bbc.co.uk\",\"ctx-route-spec\":\"NaidheachdanArticlePage\",\"ctx-features\":\"chameleon=off\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi\",\"env\":\"live\"}";</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[8382,722,2243,1282,5374,9774,6326,8827,4811,5323,4414,824,2726,2591,3667,779,5942,6424,5663]</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.ce30615e43fce36a46fc.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.e9ef64b308623fd82632.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.3b5ac4450453926b988a.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.e636c06f4f9115b3ac51.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.d90d39b914cd2970e3c2.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.74d24b56ada41da056f7.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-chameleon-global-navigation.13ae904b0c617a0c12b2.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-chameleon-global-navigation.ab512fc578e318f661fe.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-product-navigation.bbd54a0e9fef7c0e01a2.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.fec00f60c0ed5512f918.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.0d6253fc7467b276d9a9.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-vendor-optimizely.65833978a1461d909481.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-rich-text.179dcccbb87d54fe9f83.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-player.5e7a67c1c850e871ecc3.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-blocks-renderer.745ea989cc2d0b8bf202.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-storyboard.54ea79e971f21335dfc1.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-comments.8c0cc34bf7e65b0e4846.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.1fdb5f933b1d0baf8c96.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.e75fa02b13c30f378d79.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.6e443d2de5803ff70255.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[382,774]</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.8fc988df813a2b5b1a8b.legacy.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.3bcd3c94aabe92d285b6.legacy.js"></script><script nonce="1MsSeUIYy7DMkGPj1uL/9DdeAm20AULuggN4Otu2V4yaFEoqLi" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.3c1b6a1fe5f7cfd83d55.legacy.js"></script></body></html>