    <!DOCTYPE html> <html id="sport-html" class="no-js no-enhanced no-touch no-font-face no-av no-app no-csscolumns no-css-transitions no-css-2d-transforms no-flexbox no-svg"  lang="en-gb"> <head> <title>Dele Alli: Better than Lampard, Gerrard and Beckham combined? - BBC Sport</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="description" content="The Tottenham midfielder is enjoying a remarkable season – and his stats suggest he is on course to surpass the feats of some of the Premier League's greats." /> <meta name="keywords" content="" />  <meta property="og:site_name" content="BBC Sport"/> <meta property="rnews:datePublished" content="2017/04/09 21:13:21" />  <meta charset="UTF-8"/>  <link rel="canonical" href="http://www.bbc.co.uk/sport/football/39546664" />   <link rel="alternate" href="android-app://uk.co.bbc.android.sportdomestic/http/www.bbc.co.uk/sport/football/39546664" />    <link rel="alternate" hreflang="en" href="http://www.bbc.com/sport/football/39546664" /> <link rel="alternate" hreflang="en-gb" href="http://www.bbc.co.uk/sport/football/39546664" />    <meta name="apple-mobile-web-app-title" content="BBC Sport" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>  <meta name="apple-itunes-app" content="app-id=377388936, app-argument=http://www.bbc.co.uk/sport/football/39546664">  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://static.bbci.co.uk/onesport/2.11.47/images/web-icons/bbc-sport-57.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.bbci.co.uk/onesport/2.11.47/images/web-icons/bbc-sport-72.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.bbci.co.uk/onesport/2.11.47/images/web-icons/bbc-sport-114.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.bbci.co.uk/onesport/2.11.47/images/web-icons/bbc-sport-144.png"/> <link rel="apple-touch-icon" href="http://static.bbci.co.uk/onesport/2.11.47/images/web-icons/bbc-sport-144.png"/> <meta name="application-name" content="BBC Sport" /> <meta name="msapplication-TileImage" content="http://static.bbci.co.uk/onesport/2.11.47/images/web-icons/bbc-sport-144.png"/> <meta name="msapplication-TileColor" content="#ffdf43"/>     <meta property="twitter:site" content="@bbcsport"/>  <meta property="twitter:card" content="summary_large_image"/>  <meta property="og:url" content="http://www.bbc.co.uk/sport/football/39546664"/>  <meta property="og:title" content="Dele Alli: Better than Lampard, Gerrard and Beckham combined?"/>  <meta property="og:description" content="The Tottenham midfielder is enjoying a remarkable season – and his stats suggest he is on course to surpass the feats of some of the Premier League's greats."/>  <meta property="og:type" content="article"/>  <meta property="og:image" content="http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/17E22/production/_95562879_alli3.jpg"/>  <meta property="article:section" content="Football"/>           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb-ie.min.css">
<![endif]-->

  <link rel="stylesheet" type="text/css" href="http://static.bbci.co.uk/modules/share/1.5.1/style/share.css"  />  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.0/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 63 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-63/js/istats-1"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["istats-1","orb/cookies"],function(e,o){if(o.isAllowed("s1")){var n="//sa.bbc.co.uk/bbc/bbc/s";e.addCollector({name:"default",url:n,separator:"&"});var i="sport.football.story.39546664.page";i&&"unknown"!==i&&e.setCountername(i),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=63")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=sport.football.story.39546664.page&app_name=sport&app_version=2.11.47&app_edition=1&is_app=0&page_type=story&title=Dele+Alli%3A+Better+than+Lampard%2C+Gerrard+and+Beckham+combined%3F&ps_embed=1&pal_route=story&app_type=responsive&language=en-GB&pal_webapp=onesport&prod_name=sport';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('app_name=sport&app_version=2.11.47&app_edition=1&is_app=0&page_type=story&title=Dele+Alli%3A+Better+than+Lampard%2C+Gerrard+and+Beckham+combined%3F&ps_embed=1&pal_route=story&app_type=responsive&language=en-GB&pal_webapp=onesport&prod_name=sport');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'default',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb/api.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>     <link rel="stylesheet" href="http://static.bbci.co.uk/gelstyles/0.13.0.14/style/core.css" />
  <!--[if (lte IE 7)&(!IEMobile)]>
    <link rel="stylesheet" href="http://static.bbci.co.uk/gelstyles/0.13.0.14/style/core-ie7.css" />
  <![endif]-->
            <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.49.20/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.49.20/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.49.20/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.49.20/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"kruxEnabled":true,"newsTopStoriesMorph":true,"appName":"onesport","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.49.20\/","customAdParams":[],"customStatsParams":[],"headline":"Dele Alli: Better than Lampard, Gerrard and Beckham combined?","id":"39546664","inAssociationWithText":"in association with","keywords":"football, sport","language":"","orbTransitional":false,"outbrainEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"sport.football.39546664","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"The Tottenham midfielder is enjoying a remarkable season \u2013 and his stats suggest he is on course to surpass the feats of some of the Premier League's greats.","type":"STY","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.49.20","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.49.20","dataHttp":"tps.bbc.com","dataHttps":"ssl.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"ssl.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.49.20/"); bbcdotcom.config.setVersion("1.49.20"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script>                <link rel="stylesheet" href="http://static.bbci.co.uk/gelstyles/0.13.0.14/style/core.css" />
  <!--[if (lte IE 7)&(!IEMobile)]>
    <link rel="stylesheet" href="http://static.bbci.co.uk/gelstyles/0.13.0.14/style/core-ie7.css" />
  <![endif]-->
  <script type="text/javascript"> requirejs.config({ paths: { bbcshare : "http://static.bbci.co.uk/modules/share/1.5.1/modules/bbcshare", text : "http://static.bbci.co.uk/modules/share/1.5.1/modules/bbcshare.src/bbcshare/libs/text", underscore : "http://static.bbci.co.uk/modules/share/1.5.1/modules/bbcshare.src/bbcshare/libs/underscore", templates : "http://static.bbci.co.uk/modules/share/1.5.1/modules/bbcshare.src/bbcshare/ui/templates", config : "http://static.bbci.co.uk/modules/share/1.5.1/modules/", 'echo-3.0.0': "//static.bbci.co.uk/echoclient/modules/echo-3.0.0" }, shim: { 'underscore': { exports: '_' } } }); </script>   <!--Searchbox:126-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-126","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.16","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".2fvssx2jgg\" data-react-checksum=\"1923032532\"><div data-reactid=\".2fvssx2jgg.0\"><section class=\"se-searchbox-panel\" data-reactid=\".2fvssx2jgg.0.0\"><div class=\"se-g-wrap\" data-reactid=\".2fvssx2jgg.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".2fvssx2jgg.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".2fvssx2jgg.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".2fvssx2jgg.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".2fvssx2jgg.0.1\"><section class=\"se-g-wrap\" data-reactid=\".2fvssx2jgg.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-126/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.36.25/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.36.25/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=en-GB&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=en-GB'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.36.25/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

    <link rel="stylesheet" href="//mybbc.files.bbci.co.uk/notification-ui/3.6.3/css/main.min.css"/>
                        <script type="text/javascript"> require(["istats-1"], function (istats) { istats.setSite('sport'); }); </script> <!--[if lt IE 9]> <script src="http://static.bbci.co.uk/onesport/2.11.47/modules/vendor/html5shiv.js"></script> <![endif]--> <script>onesport = {isIE7: false, isIE8: false, isIELessThan10: false};</script> <!--[if IE 7]> <script>onesport.isIE7 = true;</script> <![endif]--> <!--[if IE 8]> <script>onesport.isIE8 = true;</script> <![endif]--> <!--[if lte IE 9]> <script>onesport.isIELessThan10 = true;</script> <![endif]--> <script> (function(){ onesport.pageJs = function() {  }; }()); </script> <script> (function () { onesport.enhanced = (onesport.isIE8 || ('addEventListener' in window && 'querySelector' in document && 'localStorage' in window));  onesport.config = {"staticPrefix":"http:\/\/static.bbci.co.uk\/onesport\/2.11.47","iChefHost":"http:\/\/ichef.bbci.co.uk","inlineJs":"compiled\/inline-rjs","isNativeApp":false,"env":"live","mediaMediatorHost":"open.live.bbc.co.uk","mediaPreferHtml":false,"omnitureAssetType":"STY","appPageInfo":null,"preFullyResponsive":false,"counterName":"sport.football.story.39546664.page","isMobile":false,"adsToDisplay":["leaderboard","sponsor","mpu","native","mpu_bottom","adsense","inread","outbrain_ar_1"],"commentsHost":"http:\/\/feeds.bbci.co.uk","redirection":{"geo":true,"device":true},"delayEmbeddedSmp":false,"uasClientUrl":"http:\/\/static.bbci.co.uk\/uasclient\/0.1.40\/modules\/uasclient","pageType":"story","enableWindowsPhoneAvWall":false,"rumConfig":{"product":"sport","url_params":{"api_key":"c63bsbs8dcnzvqs3ynuagh6j"},"server":"http:\/\/bbc.api.mashery.com\/analytics","edition":"domestic"}}; onesport.moduleJs = []; document.write( '<script src="' + onesport.config.staticPrefix + '/js/' + onesport.config.inlineJs + '.js"><' + '/script>' );  })(); </script> <script> if (onesport.redirector) onesport.redirector.go(); onesport.initResponsiveAds(); </script>    <noscript> <link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.47/css/compiled/flux-base.css" /> </noscript> <script> if (onesport.enhanced && onesport.isIE8) { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.47/css/compiled/flux-fixed-split.css" />'); } else if (onesport.enhanced && onesport.isIELessThan10) { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.47/css/compiled/flux-enhanced-split.css" />'); } else if (onesport.enhanced) { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.47/css/compiled/flux-enhanced.css" />'); } else { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.47/css/compiled/flux-base.css" />'); } </script>           <!--[if !lte IE 8 | !IE]><!--> <script> var _define = define; define = null; window.lazySizesConfig = { lazyClass: 'sp-lazyload', loadingClass: 'sp-lazyloading', loadedClass: 'sp-lazyloaded', rias: { widths: [240, 320, 480, 624, 800, 976], hidpi: '' } }; </script> <script src="http://static.bbci.co.uk/onesport/2.11.47/modules/vendor/ls.rias.min.js"></script> <script src="http://static.bbci.co.uk/onesport/2.11.47/modules/vendor/lazysizes.min.js"></script> <script>define = _define;</script> <!--<![endif]-->  </head> <!--[if lt IE 7]> <body class=" lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <body class=" ie7 lt-ie10 lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]> <body class=" ie8 lt-ie10 lt-ie9"> <![endif]--> <!--[if IE 9]> <body class=" ie9 lt-ie10"> <![endif]--> <!--[if gt IE 9]><!--> <body class=""> <!--<![endif]--> <div class="current-breakpoint"> <div data-current-breakpoint="compact"></div> <div data-current-breakpoint="small"></div> <div data-current-breakpoint="medium"></div> <div data-current-breakpoint="wide"></div> </div> <div id="sport-container">           <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="//sa.bbc.co.uk/bbc/bbc/s?name=sport.football.story.39546664.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;63&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=default&blq_e=pal&app_name=sport&app_version=2.11.47&app_edition=1&is_app=0&page_type=story&title=Dele+Alli%3A+Better+than+Lampard%2C+Gerrard+and+Beckham+combined%3F&ps_embed=1&pal_route=story&app_type=responsive&language=en-GB&pal_webapp=onesport&prod_name=sport" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>Accessibility links</h2> <ul>  <li><a href="#page">Skip to content</a></li>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://www.bbc.com/account?ptrt=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","publiclyCacheable":true}); }); </script>

    <a id="notification-link" class="js-notification-link animated three" href="#">
        <span class="hidden-span">Notifications</span>
        <div class="notification-link--triangle"></div>
        <div class="notification-link--triangle"></div>
        <span id="not-num"></span>
    </a>
 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC navigation</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="More">Menu<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search" title="Search the BBC">Search</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        
        <label for="orb-search-q">Search the BBC</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="Search"
            >
            <button id="orb-search-button" class="orb-search__button">Search the BBC</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">               <div id="sport" class="sport-wrap clearfix"> <script type="text/javascript"> onesport.updateCurrentBreakpoint(); onesport.addFeatureClasses(); </script>      <!--#set var="PAL_NAV_HTML_SUCCESS" value="1" --> <div class=" nav-top  "> <header class=" global-header  " role="banner" data-istats-container="header" > <div class="gel-wrap"> <a class="global-header__logo" href="/sport" data-istats-container="sport-logo"> <span class="vh">BBC Sport</span> <span class="global-header__logo-img" aria-hidden="true"> <!--[if gte IE 9]><!--> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 30"><path d="M8.5 17.4l-3.1-1.9c-2-1.2-3.4-2.4-4.2-3.6C.4 10.7 0 9.3 0 7.8c0-2.3.8-4.2 2.4-5.6C3.9.8 6 0 8.5 0c2.4 0 4.6.7 6.6 2.1v4.8c-2.1-2-4.3-3-6.7-3-1.4-.1-2.5.2-3.3.9-.9.6-1.3 1.4-1.3 2.4 0 .9.3 1.7 1 2.5.6.8 1.7 1.6 3.1 2.4L11 14c3.5 2.1 5.3 4.8 5.3 8.1 0 2.3-.8 4.2-2.3 5.7-1.5 1.5-3.5 2.2-6 2.2-2.8 0-5.4-.9-7.7-2.7V22c2.2 2.9 4.8 4.3 7.7 4.3 1.3 0 2.4-.4 3.2-1.1.9-.7 1.3-1.6 1.3-2.7-.2-1.8-1.4-3.5-4-5.1zm12 12.3V.4h9.1c2.7 0 4.9.8 6.6 2.3 1.6 1.5 2.4 3.5 2.4 6.1 0 1.7-.4 3.2-1.3 4.5-.8 1.3-2 2.3-3.4 2.9-1.5.6-3.5.9-6.2.9h-3v12.7h-4.2zm8.4-25.6h-4.3v9.1h4.5c1.7 0 3-.4 3.9-1.2.9-.8 1.4-2 1.4-3.4-.1-3-1.9-4.5-5.5-4.5zM56.3 0c4.4 0 8.1 1.4 11.1 4.3s4.4 6.4 4.4 10.8c0 4.3-1.5 7.9-4.5 10.7-3 2.8-6.7 4.2-11.3 4.2-4.3 0-7.9-1.4-10.8-4.2-2.9-2.8-4.3-6.4-4.3-10.6 0-4.4 1.5-8 4.4-10.8 2.9-3 6.5-4.4 11-4.4zm.1 4c-3.3 0-6 1-8.1 3.1-2.1 2.1-3.2 4.8-3.2 8s1.1 5.8 3.2 7.9c2.1 2.1 4.8 3.1 8 3.1s5.9-1.1 8-3.2c2.1-2.1 3.2-4.8 3.2-8 0-3.1-1.1-5.7-3.2-7.8C62.2 5 59.6 4 56.4 4zm20.5 25.7V.4h7.2c2.9 0 5.2.7 6.9 2.2 1.7 1.5 2.6 3.4 2.6 5.9 0 1.7-.4 3.2-1.3 4.4-.8 1.2-2 2.2-3.6 2.8.9.6 1.8 1.5 2.7 2.5.9 1.1 2.1 2.9 3.7 5.5 1 1.7 1.8 2.9 2.4 3.7l1.5 2.1h-4.9l-1.3-1.9c0-.1-.1-.2-.2-.4l-.8-1.2-1.3-2.1-1.4-2.3c-.8-1.2-1.6-2.2-2.3-2.9-.7-.7-1.3-1.2-1.9-1.5-.6-.3-1.5-.5-2.9-.5h-1.1v12.7h-4zM82.3 4h-1.2v9.2h1.6c2.1 0 3.5-.2 4.3-.5.8-.4 1.4-.9 1.8-1.6.4-.7.6-1.6.6-2.5 0-.9-.2-1.8-.7-2.5-.5-.7-1.2-1.3-2-1.6-1-.4-2.4-.5-4.4-.5zM96 .4h24v3.7h-10v25.6h-4.1V4.1H96V.4z"/></svg> <!--<![endif]--> </span> </a>         <a href="/sport/football" class="global-header__section">Football  </a>      <div class="nav-header__sponsorship"> <div id="bbccom_sponsor_3_4" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('sponsor', [3,4]); } })(); </script> </div> </div>  </div>  <a class="global-header__all-sports-button" href="/sport/all-sports"> <span aria-hidden="true" class="ico ico-burger global-header__burger"></span><span class="global-header__all-sports-text">All Sport</span> </a> </div> </header> <nav class="primary-nav" role="navigation" data-istats-container="primary-nav"> <div class="gel-wrap"> <ul class="primary-nav__items">   <li class=" primary-nav__item primary-nav__item--pinned primary-nav__item--all-sports  primary-nav__item--with-icon " aria-hidden="true" > <a href="/sport/all-sports" class="primary-nav__link">  <span aria-hidden="true" class="ico ico-burger primary-nav__item-icon"></span><span class="primary-nav__link-text">All Sport</span> </a> </li>  <li class=" primary-nav__item primary-nav__item--pinned    "  > <a href="/sport/my-sport" class="primary-nav__link"> <span class="primary-nav__link-text">My Sport</span> </a> </li>   <li class=" primary-nav__item  primary-nav__item--first "> <a href="/sport" class="primary-nav__link"><span class="primary-nav__link-text">Home</span></a> </li>  <li class=" primary-nav__item  primary-nav__item--active  primary-nav__item--full-highlight    "> <a href="/sport/football" class="primary-nav__link"><span class="primary-nav__link-text">Football</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/formula1" class="primary-nav__link"><span class="primary-nav__link-text">Formula 1</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/cricket" class="primary-nav__link"><span class="primary-nav__link-text">Cricket</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/rugby-union" class="primary-nav__link"><span class="primary-nav__link-text">Rugby U</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/rugby-league" class="primary-nav__link"><span class="primary-nav__link-text">Rugby L</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/tennis" class="primary-nav__link"><span class="primary-nav__link-text">Tennis</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/golf" class="primary-nav__link"><span class="primary-nav__link-text">Golf</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/athletics" class="primary-nav__link"><span class="primary-nav__link-text">Athletics</span></a> </li>  </ul> </div> </nav> <div class="primary-nav-flyout__relative-wrapper"> <nav class="primary-nav-flyout" role="navigation" data-istats-container="primary-nav-flyout"> <div class="gel-wrap"> <div class="primary-nav-flyout__wrap clearfix">  <div class=" primary-nav-flyout__section primary-nav-flyout__section--open primary-nav-flyout__section--contains-only-primaries  ">  <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">BBC Sport Home</span> </span> </a> </li>  <li class=" primary-nav-flyout__item primary-nav-flyout__item--active "> <a href="/sport/football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/formula1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Formula 1</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cricket" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cricket</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-union" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby Union</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-league" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby League</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/tennis" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Tennis</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/golf" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Golf</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/athletics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Athletics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/my-sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">My Sport</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section  primary-nav-flyout__section--main-section ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">A-Z Sports</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/american-football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">American Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/athletics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Athletics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/basketball" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Basketball</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/boxing" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Boxing</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cricket" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cricket</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cycling" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cycling</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/darts" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Darts</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/disability-sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Disability Sport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/formula1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Formula 1</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/northern-ireland/gaelic-games" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Gaelic Games</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/get-inspired" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Get Inspired</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/golf" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Golf</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/gymnastics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Gymnastics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/horse-racing" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Horse Racing</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/motorsport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Motorsport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/olympics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Olympic Sports</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-league" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby League</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-union" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby Union</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/snooker" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Snooker</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/swimming" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Swimming</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/tennis" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Tennis</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/winter-sports" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Winter Sports</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/all-sports" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Full Sports A-Z</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">Events</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/football/european-championship/euro-2016" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Euro 2016</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/olympics/rio-2016" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rio 2016</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">Around the UK</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/england" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">England</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/scotland" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Scotland</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/wales" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Wales</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/northern-ireland" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Northern Ireland</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <a href="/iplayer/tv/categories/sport" class="primary-nav-flyout__section-title primary-nav-flyout__section-title--link">  <span class="primary-nav-flyout__section-title-text">Programmes<span aria-hidden="true" class="ico primary-nav-flyout__chevron-right ico-chevron-right-thin"></span></span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </a>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/programmes/b007t9y1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Match of the Day</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/5live/programmes/genres/sport/current" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">5 Live Sport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/sports-personality" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Sports Personality</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/17151954" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Sport on the BBC</span> </span> </a> </li>   <li class="primary-nav-flyout__item primary-nav-flyout__item--section-title-replica-link"> <a href="/iplayer/tv/categories/sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-text">All Programmes</span> </a> </li>  </ul> </div>  </div> </div> </nav> </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require( ['module/nav-3/columniser/controller', 'module/nav-3/primary-nav-flyout/controller'], function (columniserController, flyoutController) { columniserController.init(); flyoutController.init(); } ); require(['module/nav-3/primary-nav/controller'], function (primaryNavController) { primaryNavController.init(); }); require(['module/nav-3/primary-nav-flyout-sections/controller'], function (sectionsController) { sectionsController.init(); }); } ); </script>  <nav class=" secondary-nav secondary-nav--has-shortcuts-or-items-or-more-than-one-crumb  " role="navigation" data-istats-container="secondary-nav" data-shortcuts-title="Football" > <div class="gel-wrap"> <div class="secondary-nav__items-wrap"> <ul class="secondary-nav__items secondary-nav__items--not-shortcuts secondary-nav__items--more-button-space-saver"> <script type="text/javascript"> (function(onesport){ if (onesport.enhanced && onesport.currentBreakpoint !== 'compact' && onesport.currentBreakpoint !== 'small' && !onesport.primaryNavActiveWrapped()) { document.write('<style>.secondary-nav__item--dynamic-crumb--styled-inline { display: none; }</style>'); } }(window.onesport)); </script>    <li class=" secondary-nav__item secondary-nav__item--crumb secondary-nav__item--dynamic-crumb secondary-nav__item--dynamic-crumb--styled-inline secondary-nav__item--lowest-crumb  ">   <a class="secondary-nav__link" href="#top-link"  data-href="/sport/football"  > <span class="secondary-nav__link-text">Football</span> <span aria-hidden="true" class="ico secondary-nav__chevron ico-chevron-down"></span> </a>   </li>     <li class=" secondary-nav__item  secondary-nav__item--first-non-crumb "> <a class="secondary-nav__link" href="/sport/football/live-scores"> <span class="secondary-nav__link-text">Live Scores</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/results"> <span class="secondary-nav__link-text">Results</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/fixtures"> <span class="secondary-nav__link-text">Fixtures</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/tables"> <span class="secondary-nav__link-text">Tables</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/gossip"> <span class="secondary-nav__link-text">Gossip</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/teams"> <span class="secondary-nav__link-text">All Teams</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/leagues-cups"> <span class="secondary-nav__link-text">Leagues &amp; Cups</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/fa-cup"> <span class="secondary-nav__link-text">FA Cup</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/european"> <span class="secondary-nav__link-text">European</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/womens"> <span class="secondary-nav__link-text">Women</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/predictor"> <span class="secondary-nav__link-text">Predictor</span> </a> </li>   </ul> <ul class="secondary-nav__items secondary-nav__items--shortcuts">  </ul> </div> </div> </nav> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/nav-3/dynamic-crumb/controller'], function (navDynamicCrumbController) { navDynamicCrumbController.init(); }); require(['module/nav-3/more/controller'], function (navMoreController) { navMoreController.init(); }); } ); </script>   <div class="secondary-nav-flyout__relative-wrapper"> <nav class="secondary-nav-flyout clearfix" data-istats-container="secondary-nav-flyout" data-lowest-crumb-label="Football">   <div class="secondary-nav-flyout__columns clearfix">  <div class=" secondary-nav-flyout__column secondary-nav-flyout__column--left "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/live-scores" class="secondary-nav-flyout__item-link">Live Scores</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/results" class="secondary-nav-flyout__item-link">Results</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/fixtures" class="secondary-nav-flyout__item-link">Fixtures</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/tables" class="secondary-nav-flyout__item-link">Tables</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/gossip" class="secondary-nav-flyout__item-link">Gossip</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams" class="secondary-nav-flyout__item-link">All Teams</a>  </li>  </ul> </div>  <div class=" secondary-nav-flyout__column  "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/leagues-cups" class="secondary-nav-flyout__item-link">Leagues &amp; Cups</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/fa-cup" class="secondary-nav-flyout__item-link">FA Cup</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/european" class="secondary-nav-flyout__item-link">European</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/womens" class="secondary-nav-flyout__item-link">Women</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/predictor" class="secondary-nav-flyout__item-link">Predictor</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football" class="secondary-nav-flyout__item-link">Football Home</a>  </li>  </ul> </div>  </div>   </nav> </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/nav-3/secondary-nav-flyout/controller'], function (flyoutController) { flyoutController.init(); }); } ); </script>    <div class="nav-top__sponsorship"> <div id="bbccom_sponsor_1_2" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('sponsor', [1,2]); } })(); </script> </div> </div>  </div>  <script type="text/javascript"> if (onesport.config.isNativeApp) { onesport.moduleJs.push( function () { require(['module/nav-3/top/view'], function (navTopView) { navTopView.init(); }); } ); } </script> </div>      <div class="main" id="page"> <div class="  "> <div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]); } })(); </script> </div> </div>  </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/beta-opt-in-football-menu-link-updater'], function (updater) { updater(); }); } ); </script>      <div class="spacing-v2" role="main"> <div class="main__slice">  </div> <div class="main__slice main__slice--full-width">  <div class="gel-wrap"> <div class="gel-layout"> <div class="gel-layout__item gel-2/3@l" id="responsive-story-page"> <article class="component component--default story" data-comment-count> <h1 class="story-headline gel-trafalgar-bold ">Dele Alli: Better than Lampard, Gerrard and Beckham combined?</h1> <div class="story__byline"> <div class="gel-flag byline">  <div class="gel-flag__body"> <p class="gel-long-primer">By Saj Chowdhury</p> <p class="gel-long-primer-bold">BBC Sport</p> </div> </div>  </div> <div class="story__info story-info clearfix"> <div class="story-info__list"> <ul class="list-inline list-inline--divided gel-brevier">  <li class="story-info__item story-info__item--time"> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1491772401" data-timestamp-inserted="false" data-verbose><abbr class="abbr-on medium-abbr-off" title="9 April 2017"><span>9 Apr</span></abbr> </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football">Football</a> </span>  </li>  <li><span class="comments-tag"><i aria-hidden="true" class="comments-tag__icon gelicon gelicon--comments"></i><span class="dna-comment comments-tag__text dna-comment-count___CPS_39546664"></span></span></li>  </ul> </div>  <div class="story-info__share story-share gel-pica"> <div class="share-tools">        <!--[if lte IE 8]><span class="s-b-ie s-b-ie8"><![endif]--> <!--[if gt IE 8]><span class="s-b-ie s-b-iem"><![endif]--> <div class="s-b-container s-b-en-gb" data-version="1.5.1" data-variant="default" data-language="en-gb" data-ptrt="http://www.bbc.co.uk/modules/share/close" data-variantPanel="light" data-shareId="sb-1"> <div class="s-b s-b-default" aria-live="polite" aria-pressed="false"> <form action="/modules/share/page" method="get"> <input type="hidden" name="app_id" value="58567469885" id="sb-1-sb-1app_id"><input type="hidden" name="shareUrl" value="http://www.bbc.co.uk/sport/football/39546664" id="sb-1-sb-1shareUrl"><input type="hidden" name="shareNoun" value="page" id="sb-1-sb-1shareNoun"><input type="hidden" name="title" value="BBC Sport - Dele Alli: Better than Lampard, Gerrard and Beckham combined?" id="sb-1-sb-1title"><input type="hidden" name="redirect_uri" value="http://www.bbc.co.uk/modules/share/close" id="sb-1-sb-1redirect_uri"><input type="hidden" name="variant" value="default" id="sb-1-sb-1variant"><input type="hidden" name="variantPanel" value="light" id="sb-1-sb-1variantPanel"><input type="hidden" name="panelDirection" value="auto" id="sb-1-sb-1panelDirection"><input type="hidden" name="locale" value="en-gb" id="sb-1-sb-1locale"><input type="hidden" name="js" value="1" id="sb-1-sb-1js"><input type="hidden" name="css" value="1" id="sb-1-sb-1css"> <input type="hidden" name="version" id="version" value="1.5.1" /> <button class="s-b-button s-b-fx" type="submit" id="sb-1" title="Share this page" aria-labelledby="sb-1-label"> <span class="s-b-icon s-b-s"> <i aria-hidden="true" class="gelicon gelicon--share s-b-gelicon"></i> </span>  <span id="sb-1-label" class="s-b-labels"> <span class="s-b-label s-b-s" role="presentation">Share</span> <span class="s-b-label-long s-b-s" role="presentation"> this page</span>  </span> </button> </form> </div> <div class="s-b-panel  s-b-p-auto" id="sb-1-panel" data-variant="light"> <span class="s-b-pointer"></span> <p >Share this with</p> <ul class="s-b-p-networks" >  <li>  <a href="http://digg.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;bodytext=&" target="_blank" data-window-width="900" data-window-height="560" data-network="digg" tabindex="-1" class="s-b-p-a" title="Share this with Digg"> <span> <i aria-hidden="true" class="gelicon gelicon--digg"></i> </span> Digg  </a> </li>  <li>  <a href="https://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fmodules%2Fshare%2Fclose&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;picture=&amp;name=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;description=&amp;caption=&amp;display=popup&" target="_blank" data-window-width="626" data-window-height="236" data-network="facebook" tabindex="-1" class="s-b-p-a" title="Share this with Facebook"> <span> <i aria-hidden="true" class="gelicon gelicon--facebook"></i> </span> Facebook  </a> </li>  <li>  <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&" target="_blank" data-window-width="550" data-window-height="500" data-network="google" tabindex="-1" class="s-b-p-a" title="Share this with Google"> <span> <i aria-hidden="true" class="gelicon gelicon--google-plus"></i> </span> Google  </a> </li>  <li>  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;summary=&" target="_blank" data-window-width="620" data-window-height="500" data-network="linkedin" tabindex="-1" class="s-b-p-a" title="Share this with LinkedIn"> <span> <i aria-hidden="true" class="gelicon gelicon--linkedin"></i> </span> LinkedIn  </a> </li>  <li>  <a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&" target="_blank" data-window-width="620" data-window-height="300" data-network="reddit" tabindex="-1" class="s-b-p-a" title="Share this with Reddit"> <span> <i aria-hidden="true" class="gelicon gelicon--reddit"></i> </span> Reddit  </a> </li>  <li>  <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&" target="_blank" data-window-width="900" data-window-height="560" data-network="stumbleupon" tabindex="-1" class="s-b-p-a" title="Share this with StumbleUpon"> <span> <i aria-hidden="true" class="gelicon gelicon--stumbleupon"></i> </span> StumbleUpon  </a> </li>  <li>  <a href="http://twitter.com/intent/tweet?text=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;=&" target="_blank" data-window-width="550" data-window-height="420" data-network="twitter" tabindex="-1" class="s-b-p-a" title="Share this with Twitter"> <span> <i aria-hidden="true" class="gelicon gelicon--twitter"></i> </span> Twitter  </a> </li>  </ul> <span class="s-b-copy-text">Copy this link</span> <div class="s-b-copy-input"><a href="http://www.bbc.co.uk/sport/football/39546664" class="s-b-copy-link" id="s-b-link-sb-1" tabindex="-1" aria-label="Copy this link">http://www.bbc.co.uk/sport/football/39546664</a></div> <a class="s-b-read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" tabindex="-1" target="_blank" >Read more about sharing.</a> <a href="#" class="s-b-p-close" tabindex="-1" title="Close" aria-label="Close Panel"><span class="s-b-p-closeicon"><i aria-hidden="true" class="gelicon gelicon--no"></i></span></a> </div> </div> <!--[if IE]></span><![endif]-->  </div> </div>  </div>  <div id="story-body" class="story-body sp-story-body gel-body-copy" >  <figure class="sp-media-asset sp-media-asset--lead"><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/3FBC/production/_95561361_alli_getty4.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/3FBC/production/_95561361_alli_getty4.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/3FBC/production/_95561361_alli_getty4.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/3FBC/production/_95561361_alli_getty4.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/3FBC/production/_95561361_alli_getty4.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/3FBC/production/_95561361_alli_getty4.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="(Left to right) Jan Vertonghen, Dele Alli and Eric Dier" class=""></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">Dele Alli (centre) has scored more league goals (16) this season than any other under-21 player in Europe's top five leagues</figcaption></figure><p class="sp-story-body__introduction">Is Alli among England's greats? How good was that Manchester City team goal? Is Philippe Coutinho now Brazil's greatest export?</p><p>We try to answer those questions and take a look at some of the other interesting stats from the weekend.</p><h3 class="sp-story-body__cross-head">Could Alli be 'The Greatest'?</h3><p><b><i>The stat: </i></b><i>Dele Alli (40) has been involved in as many Premier League goals before turning 21 as Frank Lampard (15), Steven Gerrard (13) and David Beckham (12) combined.</i></p><div id="bbccom_mpu_1_2_3" class="bbccom_slot" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync("mpu", [1,2,3]);
                }
            })();
        </script>
    </div>
</div><p><b>He floats across the pitch like a butterfly and stings like a bee, as Watford discovered during </b><a href="/sport/football/39463992">Saturday's 4-0 defeat at White Hart Lane.</a></p><p>Alli's stunning opener for Spurs further underlined the precocious talent of this 20-year-old who, it is worth remembering, was scoring for MK Dons against Leyton Orient less than two years ago.</p><p>That is now an incredible 19 goals in all club competitions for the attacking midfielder this season, following on from the 10 he managed in his debut season for Spurs. He has now also scored more league goals (16) this season than any other under-21 player in Europe's top five leagues.</p><p>So what transfer fee would you attach to him now? &pound;50m? &pound;60m?</p><aside class="sp-pullout sp-factbox"><h2 class="sp-factbox__heading gel-great-primer-bold">Inspired to try football?</h2><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/0AB3/production/_89893720_football.png" data-sizes="auto" alt="Football"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/0AB3/production/_89893720_football.png" class="" /><![endif]--></div>
                </div>
                
            </figure><p>Find out how to get into football with our <a href="/sport/get-inspired/23152583">special guide</a>. </p></aside><p>Well, you could conceivably multiply that by two because the attacking midfielder has had a hand in as many Premier League goals before turning 21 as fellow Englishmen Frank Lampard (15), Steven Gerrard (13) &amp; David Beckham (12) combined.</p><p>But wait, this is what former Premier League midfielder Robbie Savage had to say about Alli on BBC Radio 5 live's 606:</p><p>"What is world class? I think to be world class you have to affect big games, do it on a regular basis and win games on your own. To say he is world class now is a huge statement. Name me big games he's affected, particularly in Europe and the Champions League. Potentially yes, but is he now?"</p><p>Will the table below change Robbie's thinking?</p><style>
    @-webkit-keyframes spinnerRotate
    {
        from{-webkit-transform:rotate(0deg);}
        to{-webkit-transform:rotate(360deg);}
    }
    @-moz-keyframes spinnerRotate
    {
        from{-moz-transform:rotate(0deg);}
        to{-moz-transform:rotate(360deg);}
    }
    @-ms-keyframes spinnerRotate
    {
        from{-ms-transform:rotate(0deg);}
        to{-ms-transform:rotate(360deg);}
    }
    .bbc-news-visual-journalism-loading-spinner {
        display: block;
        margin: 10px auto;
        width: 33px;
        height: 33px;
        max-width: 33px;
        
        -webkit-animation-name: spinnerRotate;
        -webkit-animation-duration: 5s;
        -webkit-animation-iteration-count: infinite;
        -webkit-animation-timing-function: linear;
        -moz-animation-name: spinnerRotate;
        -moz-animation-duration: 5s;
        -moz-animation-iteration-count: infinite;
        -moz-animation-timing-function: linear;
        -ms-animation-name: spinnerRotate;
        -ms-animation-duration: 5s;
        -ms-animation-iteration-count: infinite;
        -ms-animation-timing-function: linear;

        background-image: url('data:image/gif;base64,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');
    }
</style><script>
define('vjCutsTheMustard', function cutsTheMustard() {
    return (
        document.implementation.hasFeature('http://www.w3.org/TR/SVG11/feature#BasicStructure', '1.1') &&
        'querySelector' in document &&
        'localStorage' in window &&
        'addEventListener' in window
    );
});
</script><div id="ns_chart_dele_alli_under_21">
    <div id="58eab304623ee">
        <div id="58eab304623ee-core-content">
            <a href="//www.bbc.co.uk/indepthtoolkit/charts/dele_alli_under_21">Click to see content: dele_alli_under_21</a>
        </div>
    </div>
</div>
<script type="text/javascript">
require(["jquery-1", "istats-1"], function ($, istats) {
  $(function () {
    
    var monitorScrolling = function (ev) {
      if (isElementInViewport(document.getElementById('ns_chart_dele_alli_under_21'))) {
        istats.log(
          "idt-content",
          "chart-entered-view",
          {
            "project" : "dele_alli_under_21",
            "page"    : window.location.href
          });
        window.clearInterval(intervalID);
      }
    };
    
    var isElementInViewport = function (el) {
      var rect = el.getBoundingClientRect();

      return (
        rect.top >= 0 &&
        rect.left >= 0 &&
        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
        );
    };

    var intervalID = window.setInterval(monitorScrolling, 500);
    monitorScrolling();
    
  });
});
</script><script type="text/javascript">
    require.config({
        paths: {
            'pym': '//static.bbc.co.uk/indepthtoolkit/11.1.0.181/js/vendor/bower/pym.js/dist/pym.min',
            'pymManager': '//static.bbc.co.uk/indepthtoolkit/11.1.0.181/js/vendor/bower/news-vj-iframe-wrapper/js/pym-manager'
        },
    });


    require(['vjCutsTheMustard', 'pymManager'], function (cutsTheMustard, pymManager) {
        if (cutsTheMustard) {
            pymManager.init('58eab304623ee', '//www.bbc.co.uk/indepthtoolkit/charts/dele_alli_under_21?iframe=true&iframeUID=58eab304623ee', 'pym', '58eab304623ee-core-content');
        }
    });
</script><h3 class="sp-story-body__cross-head">The best team-goal this season?</h3><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:66%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/112B6/production/_95562307_citygoal.jpg" data-sizes="auto" alt="Man City goal"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/112B6/production/_95562307_citygoal.jpg" class="" /><![endif]--></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">Every Manchester City player touched the ball in the build-up to Sergio Aguero's goal</figcaption></figure><p><b>Manchester City coach Pep Guardiola must have had Barcelona flashbacks as he watched Sergio Aguero's goal during </b><a href="/sport/football/39463997">the 3-1 win over Hull on Saturday.</a></p><p>All 11 players touched the ball in the build-up, including keeper Claudio Bravo three times, as City put 21 passes together before the Argentine tapped in.</p><p>Painfully for Pep, the fact Raheem Sterling's cross was parried into Aguero's path by Eldin Jakupovic means the official statisticians class this one as having zero passes in the build-up. </p><p>It was a stunning goal but, even if this had gone down as a 21-pass move, it still would not have featured in the top-five longest build-ups of the season.</p><div class="sp-story-body__table-container"><table class="sp-story-body__table"><thead><tr><th colspan="5">Pass, pass, pass, pass, pass, pass etc etc etc GOAL!</th></tr><tr><th>Date</th><th>Goalscorer</th><th>Team</th><th>Opposition</th><th>Passes</th></tr></thead><tbody><tr><td>14/12/2016</td><td>Christian Eriksen</td><td><b>Tottenham</b></td><td>Hull City</td><td><b>30</b></td></tr><tr><td>05/11/2016</td><td>Eden Hazard</td><td><b>Chelsea</b></td><td>Everton</td><td><b>23</b></td></tr><tr><td>29/10/2016</td><td>Alexis Sanchez</td><td><b>Arsenal</b></td><td>Sunderland</td><td><b>22</b></td></tr><tr><td>27/11/2016</td><td>Zlatan Ibrahimovic</td><td><b>Manchester United</b></td><td>West Ham</td><td><b>22</b></td></tr><tr><td>18/03/2017</td><td>Enner Valencia</td><td><b>Everton</b></td><td>Hull City</td><td><b>22</b></td></tr></tbody></table></div><p>What this does suggest, however, is that if you want to score a great team goal, Hull are the team to do it against.</p><h3 class="sp-story-body__cross-head">Bravo - will he ever save a shot?</h3><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/1783C/production/_95561369_bravo_rex.jpg" data-sizes="auto" alt="Manchester City keeper Claudio Bravo"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/1783C/production/_95561369_bravo_rex.jpg" class="" /><![endif]--></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">Bravo Seven (shots) Zero (saved)</figcaption></figure><p><b>Opposition players scanning Manchester City's team-sheet before kick-off might be inclined to first check who is in goal.</b></p><p>"Brilliant. Claudio Bravo," could be how they react. After all, the 33-year-old Chile player has let in each of the past seven shots on target on his goal.</p><p>He also has the worst save percentage in the Premier League season so far - stopping only 54.39% of the efforts he has faced. Crystal Palace's Steve Mandanda (58.54%, but has only played nine league games) and Swansea's Lukasz Fabianski (58.64%) have the second and third worst records.</p><ul><li><a href="/sport/football/39541762">Claudio Bravo has world-class footwork - Pep Guardiola</a></li></ul><h3 class="sp-story-body__cross-head">Coutinho - the Premier League's best Brazilian ever?</h3><style>
    @-webkit-keyframes spinnerRotate
    {
        from{-webkit-transform:rotate(0deg);}
        to{-webkit-transform:rotate(360deg);}
    }
    @-moz-keyframes spinnerRotate
    {
        from{-moz-transform:rotate(0deg);}
        to{-moz-transform:rotate(360deg);}
    }
    @-ms-keyframes spinnerRotate
    {
        from{-ms-transform:rotate(0deg);}
        to{-ms-transform:rotate(360deg);}
    }
    .bbc-news-visual-journalism-loading-spinner {
        display: block;
        margin: 10px auto;
        width: 33px;
        height: 33px;
        max-width: 33px;
        
        -webkit-animation-name: spinnerRotate;
        -webkit-animation-duration: 5s;
        -webkit-animation-iteration-count: infinite;
        -webkit-animation-timing-function: linear;
        -moz-animation-name: spinnerRotate;
        -moz-animation-duration: 5s;
        -moz-animation-iteration-count: infinite;
        -moz-animation-timing-function: linear;
        -ms-animation-name: spinnerRotate;
        -ms-animation-duration: 5s;
        -ms-animation-iteration-count: infinite;
        -ms-animation-timing-function: linear;

        background-image: url('data:image/gif;base64,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');
    }
</style><script>
define('vjCutsTheMustard', function cutsTheMustard() {
    return (
        document.implementation.hasFeature('http://www.w3.org/TR/SVG11/feature#BasicStructure', '1.1') &&
        'querySelector' in document &&
        'localStorage' in window &&
        'addEventListener' in window
    );
});
</script><div id="ns_chart_brazilians_premierleague">
    <div id="58eab302e1bde">
        <div id="58eab302e1bde-core-content">
            <a href="//www.bbc.co.uk/indepthtoolkit/charts/brazilians_premierleague">Click to see content: brazilians_premierleague</a>
        </div>
    </div>
</div>
<script type="text/javascript">
require(["jquery-1", "istats-1"], function ($, istats) {
  $(function () {
    
    var monitorScrolling = function (ev) {
      if (isElementInViewport(document.getElementById('ns_chart_brazilians_premierleague'))) {
        istats.log(
          "idt-content",
          "chart-entered-view",
          {
            "project" : "brazilians_premierleague",
            "page"    : window.location.href
          });
        window.clearInterval(intervalID);
      }
    };
    
    var isElementInViewport = function (el) {
      var rect = el.getBoundingClientRect();

      return (
        rect.top >= 0 &&
        rect.left >= 0 &&
        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
        );
    };

    var intervalID = window.setInterval(monitorScrolling, 500);
    monitorScrolling();
    
  });
});
</script><script type="text/javascript">
    require.config({
        paths: {
            'pym': '//static.bbc.co.uk/indepthtoolkit/11.1.0.181/js/vendor/bower/pym.js/dist/pym.min',
            'pymManager': '//static.bbc.co.uk/indepthtoolkit/11.1.0.181/js/vendor/bower/news-vj-iframe-wrapper/js/pym-manager'
        },
    });


    require(['vjCutsTheMustard', 'pymManager'], function (cutsTheMustard, pymManager) {
        if (cutsTheMustard) {
            pymManager.init('58eab302e1bde', '//www.bbc.co.uk/indepthtoolkit/charts/brazilians_premierleague?iframe=true&iframeUID=58eab302e1bde', 'pym', '58eab302e1bde-core-content');
        }
    });
</script><p><b>He showed his potential at Inter Milan, but it is at Liverpool where he has blossomed.</b></p><p>The 24-year-old midfielder's well-taken equaliser in the <a href="/sport/football/39463995">Reds 2-1 win at Stoke on Saturday</a> was his 30th in the Premier League, which saw him overtake former Middlesbrough forward Juninho as the highest scoring Brazilian in the competition's history. <i>Parab&eacute;ns!</i></p><p>Incidentally, former Arsenal defensive midfielder Gilberto Silva has played the most games (170) and has the best win percentage - an impressive 61.8%. Coutinho's is currently at 53.8%.</p><h3 class="sp-story-body__cross-head">Just how boring are Middlesbrough?</h3><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/8DDC/production/_95561363_middlesbroughfan.jpg" data-sizes="auto" alt="Middlesbrough fan"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/8DDC/production/_95561363_middlesbroughfan.jpg" class="" /><![endif]--></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">This Middlesbrough fan found a way to entertain himself on Saturday, having failed to make the final 40 for the big race at Aintree</figcaption></figure><p><b>Yes, some would say we are kicking a team while they are down - down, not relegated Boro fans - but this BBC weekly statistics piece takes no prisoners.</b></p><p>Middlesbrough - you are definitely not in the running for the Premier League 'Entertainers' award.</p><p>The Teesside club have been involved in SEVEN goalless draws in the Premier League this season - three more than any other side. </p><p>And their Riverside Stadium has also seen fewer goals than any other Premier League ground this season (29 - 12 scored and 17 conceded).</p><aside class="sp-pullout sp-factbox"><h2 class="sp-factbox__heading gel-great-primer-bold">Fancy a flavour of the FA Cup?</h2><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/1549E/production/_93289178_girls600x390.jpg" data-sizes="auto" alt="Girls celebrate a goal in the FA People's Cup"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/1549E/production/_93289178_girls600x390.jpg" class="" /><![endif]--></div>
                </div>
                
            </figure><p><a href="/sport/get-inspired/38406032">Sign up</a> for the 2017 FA People's Cup and take your chance to win tickets to the FA Cup final and achieve national five-a-side glory.</p></aside><p>But they do not hold the unwanted honour of the most 0-0s in a season - that goes to Sunderland (2014-15), Sheffield United (1993-4) and Leeds United (1996-97) who took part in a mind-numbing NINE goalless draws.</p><p>And the fewest goals at a ground was when Manchester City's City of Manchester stadium witnessed a paltry 26 in 19 games during the 2006-7 season. Manager Stuart Pearce was sacked at the end of that campaign.</p><h3 class="sp-story-body__cross-head">Joshua King - the league's most underrated player?</h3><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:100%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/DBFC/production/_95561365_kinggraphic.png" data-sizes="auto" alt="Bournemouth's Joshua King"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/DBFC/production/_95561365_kinggraphic.png" class="" /><![endif]--></div>
                </div>
                
            </figure><p><b>Bournemouth's Norwegian forward Joshua King is proving to be a thorn in the sides of the Premier League elite.</b></p><p>In fact, the 25-year-old's strike against Chelsea in Saturday's 3-1 defeat means he has now scored eight goals against teams currently in the top 10 - the most of any player featuring in a team outside the top half.</p><p>And only Everton's Romelu Lukaku (13) and Tottenham's Harry Kane (11) have scored more Premier League goals in 2017 than King, who has 10 - level with Spurs' Alli.</p><h3 class="sp-story-body__cross-head">And finally...</h3><figure class="sp-media-asset "><div class="sp-media-asset__body media">
                    <div class="sp-media-asset__image gel-responsive-image" style="padding-bottom:56%">
                        <!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/3864/production/_95563441_moyes_pa.jpg" data-sizes="auto" alt="Sunderland manager David Moyes (left) and assistant Paul Bracewell"><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/3864/production/_95563441_moyes_pa.jpg" class="" /><![endif]--></div>
                </div>
                <figcaption class="sp-media-asset__caption gel-brevier ">It will all be over soon David...</figcaption></figure><p><b>Sunderland have now failed to score in seven successive Premier League games - the joint-second worst run in Premier League history.</b></p><p>Crystal Palace hold the record of nine games (1994-95), with Derby (2007-08) and Ipswich (1994-95) also going seven games without scoring.</p><p>All three of those teams were relegated during those seasons.</p>
 </div> <script> onesport.moduleJs.push( function () { require(['module/media-player'], function (MediaPlayer) { MediaPlayer.buildAllOnPage(document.cookie); }); } ); </script> <footer id="story-footer" class="story-footer"> <div class="clearfix gel-mb+">  <a class="story-comments__button button button--secondary gel-pica-bold" href="/sport/football/39546664/comments"> <span class="story-comments__button-item gel-mr+"> <i aria-hidden="true" class="gelicon gelicon--comments story-comments__button-icon"></i> <span class="story-comments__button-text">View Comments</span> </span ><span class="story-comments__button-item story-comments__button-count dna-comment dna-comment-count___CPS_39546664 comments-tag__text"> &nbsp; </span> </a>   <div class="story-footer__share story-share gel-pica"> <div class="share-tools">        <!--[if lte IE 8]><span class="s-b-ie s-b-ie8"><![endif]--> <!--[if gt IE 8]><span class="s-b-ie s-b-iem"><![endif]--> <div class="s-b-container s-b-en-gb" data-version="1.5.1" data-variant="default" data-language="en-gb" data-ptrt="http://www.bbc.co.uk/modules/share/close" data-variantPanel="light" data-shareId="sb-2"> <div class="s-b s-b-default" aria-live="polite" aria-pressed="false"> <form action="/modules/share/page" method="get"> <input type="hidden" name="app_id" value="58567469885" id="sb-2-sb-2app_id"><input type="hidden" name="shareUrl" value="http://www.bbc.co.uk/sport/football/39546664" id="sb-2-sb-2shareUrl"><input type="hidden" name="shareNoun" value="page" id="sb-2-sb-2shareNoun"><input type="hidden" name="title" value="BBC Sport - Dele Alli: Better than Lampard, Gerrard and Beckham combined?" id="sb-2-sb-2title"><input type="hidden" name="redirect_uri" value="http://www.bbc.co.uk/modules/share/close" id="sb-2-sb-2redirect_uri"><input type="hidden" name="variant" value="default" id="sb-2-sb-2variant"><input type="hidden" name="variantPanel" value="light" id="sb-2-sb-2variantPanel"><input type="hidden" name="panelDirection" value="auto" id="sb-2-sb-2panelDirection"><input type="hidden" name="locale" value="en-gb" id="sb-2-sb-2locale"><input type="hidden" name="js" value="1" id="sb-2-sb-2js"><input type="hidden" name="css" value="1" id="sb-2-sb-2css"> <input type="hidden" name="version" id="version" value="1.5.1" /> <button class="s-b-button s-b-fx" type="submit" id="sb-2" title="Share this page" aria-labelledby="sb-2-label"> <span class="s-b-icon s-b-s"> <i aria-hidden="true" class="gelicon gelicon--share s-b-gelicon"></i> </span>  <span id="sb-2-label" class="s-b-labels"> <span class="s-b-label s-b-s" role="presentation">Share</span> <span class="s-b-label-long s-b-s" role="presentation"> this page</span>  </span> </button> </form> </div> <div class="s-b-panel  s-b-p-auto" id="sb-2-panel" data-variant="light"> <span class="s-b-pointer"></span> <p >Share this with</p> <ul class="s-b-p-networks" >  <li>  <a href="http://digg.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;bodytext=&" target="_blank" data-window-width="900" data-window-height="560" data-network="digg" tabindex="-1" class="s-b-p-a" title="Share this with Digg"> <span> <i aria-hidden="true" class="gelicon gelicon--digg"></i> </span> Digg  </a> </li>  <li>  <a href="https://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fmodules%2Fshare%2Fclose&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;picture=&amp;name=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;description=&amp;caption=&amp;display=popup&" target="_blank" data-window-width="626" data-window-height="236" data-network="facebook" tabindex="-1" class="s-b-p-a" title="Share this with Facebook"> <span> <i aria-hidden="true" class="gelicon gelicon--facebook"></i> </span> Facebook  </a> </li>  <li>  <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&" target="_blank" data-window-width="550" data-window-height="500" data-network="google" tabindex="-1" class="s-b-p-a" title="Share this with Google"> <span> <i aria-hidden="true" class="gelicon gelicon--google-plus"></i> </span> Google  </a> </li>  <li>  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;summary=&" target="_blank" data-window-width="620" data-window-height="500" data-network="linkedin" tabindex="-1" class="s-b-p-a" title="Share this with LinkedIn"> <span> <i aria-hidden="true" class="gelicon gelicon--linkedin"></i> </span> LinkedIn  </a> </li>  <li>  <a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&" target="_blank" data-window-width="620" data-window-height="300" data-network="reddit" tabindex="-1" class="s-b-p-a" title="Share this with Reddit"> <span> <i aria-hidden="true" class="gelicon gelicon--reddit"></i> </span> Reddit  </a> </li>  <li>  <a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;title=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&" target="_blank" data-window-width="900" data-window-height="560" data-network="stumbleupon" tabindex="-1" class="s-b-p-a" title="Share this with StumbleUpon"> <span> <i aria-hidden="true" class="gelicon gelicon--stumbleupon"></i> </span> StumbleUpon  </a> </li>  <li>  <a href="http://twitter.com/intent/tweet?text=BBC%20Sport%20-%20Dele%20Alli%3A%20Better%20than%20Lampard%2C%20Gerrard%20and%20Beckham%20combined%3F&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39546664&amp;=&" target="_blank" data-window-width="550" data-window-height="420" data-network="twitter" tabindex="-1" class="s-b-p-a" title="Share this with Twitter"> <span> <i aria-hidden="true" class="gelicon gelicon--twitter"></i> </span> Twitter  </a> </li>  </ul> <span class="s-b-copy-text">Copy this link</span> <div class="s-b-copy-input"><a href="http://www.bbc.co.uk/sport/football/39546664" class="s-b-copy-link" id="s-b-link-sb-2" tabindex="-1" aria-label="Copy this link">http://www.bbc.co.uk/sport/football/39546664</a></div> <a class="s-b-read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" tabindex="-1" target="_blank" >Read more about sharing.</a> <a href="#" class="s-b-p-close" tabindex="-1" title="Close" aria-label="Close Panel"><span class="s-b-p-closeicon"><i aria-hidden="true" class="gelicon gelicon--no"></i></span></a> </div> </div> <!--[if IE]></span><![endif]-->  </div> </div>  </div>  <div class="story-comments"> <div class="loading-indicator"> <i class="loading-indicator__icon gelicon gelicon--load" aria-hidden="true"></i> </div> <div class="iframe-container"> <iframe id="comments-iframe" scrolling="no" style="height: 100%; width: 100%;"></iframe> </div> </div> <script> onesport.moduleJs.push(function () { require([ 'jquery-1.9', 'module/comments-iframe', 'vendor/pubsub' ], function ($, comments, pubsub) { comments.init('/sport/football/39546664'); $('.story-comments__button').click(function (e) { pubsub.emit( 'iStatsEvent', [ 'click', 'show_comments' ] ); e.preventDefault(); }); }); }); </script> <script> onesport.moduleJs.push( function () { require(['module/comment-count'], function (CommentCount) { CommentCount.getInstance().loadOnce(); }); } ); </script>  </footer> <section aria-labelledby="related-urls-title" id="related-urls" class="component component--default" data-istats-container="related-urls"> <h2 id="related-urls-title" class="component__title">Find out more</h2> <ul class="gel-layout" aria-role="group"> <li class="gel-layout__item gel-1/2@m gel-1/2@l gel-mb+" aria-role="listitem"> <div class="faux-block-link media">  <i aria-hidden="true" class="gelicon gelicon--external media__img gel-long-primer gel-mr"></i>  <div class="media__body"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="https://www.facebook.com/BBCMOTD"> Match of the Day Facebook </a> </h3> <a class="faux-block-link__overlay" href="https://www.facebook.com/BBCMOTD" aria-hidden="true" tabindex="-1">Read more on Match of the Day Facebook</a> </div> </div> </li><li class="gel-layout__item gel-1/2@m gel-1/2@l gel-mb+" aria-role="listitem"> <div class="faux-block-link media">  <i aria-hidden="true" class="gelicon gelicon--external media__img gel-long-primer gel-mr"></i>  <div class="media__body"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="https://twitter.com/BBCMOTD"> Match of the Day Twitter </a> </h3> <a class="faux-block-link__overlay" href="https://twitter.com/BBCMOTD" aria-hidden="true" tabindex="-1">Read more on Match of the Day Twitter</a> </div> </div> </li><li class="gel-layout__item gel-1/2@m gel-1/2@l gel-mb+" aria-role="listitem"> <div class="faux-block-link media">  <i aria-hidden="true" class="gelicon gelicon--external media__img gel-long-primer gel-mr"></i>  <div class="media__body"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="https://www.facebook.com/BBCSport"> BBC Sport Facebook </a> </h3> <a class="faux-block-link__overlay" href="https://www.facebook.com/BBCSport" aria-hidden="true" tabindex="-1">Read more on BBC Sport Facebook</a> </div> </div> </li><li class="gel-layout__item gel-1/2@m gel-1/2@l gel-mb+" aria-role="listitem"> <div class="faux-block-link media">  <i aria-hidden="true" class="gelicon gelicon--external media__img gel-long-primer gel-mr"></i>  <div class="media__body"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="https://twitter.com/BBCSport"> BBC Sport Twitter </a> </h3> <a class="faux-block-link__overlay" href="https://twitter.com/BBCSport" aria-hidden="true" tabindex="-1">Read more on BBC Sport Twitter</a> </div> </div> </li> </ul> </section>  </article>  </div><div class="gel-layout__item gel-1/3@l layout__secondary-col--spaced"> <section id="top-stories" class="component component--default" data-istats-container="top-stories" data-comment-count> <h2 class="component__title">Top Stories</h2> <div class="gel-layout"> <div class="gel-layout__item gel-1/3@m gel-1/1@l"> <article class="article-block gel-layout faux-block-link gel-mb+"> <aside class="article-block__media gel-layout__item gel-3/8 gel-1/1@m gel-3/8@l"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/103E8/production/_95563566_sergiogarciaofspainandjustinrosegetty.jpg" data-sizes="auto" alt="Sergio Garcia of Spain and Justin Rose" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/103E8/production/_95563566_sergiogarciaofspainandjustinrosegetty.jpg" class="" /><![endif]--></div>  </div> </aside><div class="article-block__body gel-layout__item gel-5/8 gel-1/1@m gel-5/8@l"> <h3 class="article-block__title faux-block-link__target gel-pica-bold"> <a href="/sport/live/golf/38346765"> Watch Masters final round - Rose leads Garcia by one </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="gel-minion-bold live-status live-status--live"> <i class="live-status__icon live-status__icon--live" aria-hidden="true"></i><span class="live-status__text">Live</span> </span> </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/golf">Golf</a> </span>  </li>   </ul>     </div> <a class="faux-block-link__overlay" href="/sport/live/golf/38346765" aria-hidden="true" tabindex="-1">Read more on Watch Masters final round - Rose leads Garcia by one</a> </article> </div><div class="gel-layout__item gel-1/3@m gel-1/1@l"> <article class="article-block gel-layout faux-block-link gel-mb+"> <aside class="article-block__media gel-layout__item gel-3/8 gel-1/1@m gel-3/8@l"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/17396/production/_95562159_p04zkw32.jpg" data-sizes="auto" alt="Matt Kucher" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/17396/production/_95562159_p04zkw32.jpg" class="" /><![endif]--></div> <span class="media-icon media-island__icon media-icon--small"><i aria-hidden="true" class="gelicon gelicon--play"></i></span> </div> </aside><div class="article-block__body gel-layout__item gel-5/8 gel-1/1@m gel-5/8@l"> <h3 class="article-block__title faux-block-link__target gel-pica-bold"> <a href="/sport/golf/39549157"> Watch: Kuchar bags stunning hole-in-one  </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1491774023" data-timestamp-inserted="false" >9 Apr </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/golf">Golf</a> </span>  </li>   </ul>     </div> <a class="faux-block-link__overlay" href="/sport/golf/39549157" aria-hidden="true" tabindex="-1">Read more on Watch: Kuchar bags stunning hole-in-one </a> </article> </div><div class="gel-layout__item gel-1/3@m gel-1/1@l"> <article class="article-block gel-layout faux-block-link"> <aside class="article-block__media gel-layout__item gel-3/8 gel-1/1@m gel-3/8@l"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/4DE3/production/_86193991_motd_two.jpg" data-sizes="auto" alt="Match of the Day 2" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/4DE3/production/_86193991_motd_two.jpg" class="" /><![endif]--></div> <span class="media-icon media-icon--live media-island__icon media-icon--small media-island__icon media-icon--small--live"><i aria-hidden="true" class="gelicon gelicon--play"></i></span> </div> </aside><div class="article-block__body gel-layout__item gel-5/8 gel-1/1@m gel-5/8@l"> <h3 class="article-block__title faux-block-link__target gel-pica-bold"> <a href="http://www.bbc.co.uk/iplayer/live/bbcone?area=london"> Watch: Match of the Day 2 </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="gel-minion-bold live-status live-status--live"> <i class="live-status__icon live-status__icon--live" aria-hidden="true"></i><span class="live-status__text">Live</span> </span> </li>   </ul>     </div> <a class="faux-block-link__overlay" href="http://www.bbc.co.uk/iplayer/live/bbcone?area=london" aria-hidden="true" tabindex="-1">Read more on Watch: Match of the Day 2</a> </article> </div> </div>  </section><section id="related-stories" class="component component--default" data-istats-container="related-stories" data-comment-count> <h2 class="component__title">Related to this story</h2> <ul class="gel-layout"> <li class="gel-layout__item gel-1/2@m gel-1/1@l gel-mb+"> <div class="faux-block-link"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="/sport/football/39541762"> Bravo footwork world class - Guardiola </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1491677713" data-timestamp-inserted="false" >8 Apr </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football/teams/manchester-city">Football</a> </span>  </li>   </ul>     <a class="faux-block-link__overlay" href="/sport/football/39541762" aria-hidden="true" tabindex="-1">Read more on Claudio Bravo: Pep Guardiola says Man City keeper has world-class footwork</a> </div> </li><li class="gel-layout__item gel-1/2@m gel-1/1@l gel-mb+"> <div class="faux-block-link"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="/sport/football/39463995"> Stoke City 1-2 Liverpool </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1491670336" data-timestamp-inserted="false" >8 Apr </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football/premier-league">Football</a> </span>  </li>   </ul>     <a class="faux-block-link__overlay" href="/sport/football/39463995" aria-hidden="true" tabindex="-1">Read more on Stoke City 1-2 Liverpool</a> </div> </li><li class="gel-layout__item gel-1/2@m gel-1/1@l gel-mb+"> <div class="faux-block-link"> <h3 class="gel-pica-bold gel-mb faux-block-link__target"> <a href="/sport/football/39463997"> Manchester City 3-1 Hull City </a> </h3>  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1491670561" data-timestamp-inserted="false" >8 Apr </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football/premier-league">Football</a> </span>  </li>   </ul>     <a class="faux-block-link__overlay" href="/sport/football/39463997" aria-hidden="true" tabindex="-1">Read more on Manchester City 3-1 Hull City</a> </div> </li> </ul>  </section> <section id="multi-thumb-promo-1" class="component component--bg layout--bleed-right-wide box-promo" aria-role="region" aria-labelledby="multi-thumb-promo-1-title" data-teleport="default" data-istats-container="multi-thumb-promo-1"> <div class="layout--bleed-right-wide__inner clearfix"> <h2 class="component__title" id="multi-thumb-promo-1-title"></h2> <ul class="multi-thumb-promo__list" aria-role="group"> <li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/35176037">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/6FAF/production/_93119582_newalert.jpg" data-sizes="auto" alt="Alert" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/6FAF/production/_93119582_newalert.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Football notifications, social media and more</h3> <p class="multi-thumb-promo__summary gel-long-primer">Get latest scores and headlines sent straight to your phone, sign-up to our newsletter and learn where to find us on online.</p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/football/gossip">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/mcs/media/images/81337000/jpg/_81337182_gossip_645.jpg" data-sizes="auto" alt="Gossip column logo" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/mcs/media/images/81337000/jpg/_81337182_gossip_645.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Today's football gossip</h3> <p class="multi-thumb-promo__summary gel-long-primer">The latest rumours and stories from around the world of football.</p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/37025496">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/cpsprodpb/DD2F/production/_89932665_89932664.jpg" data-sizes="auto" alt="5 live&#039;s football daily podcast" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/cpsprodpb/DD2F/production/_89932665_89932664.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">Commentaries, clips and podcasts</h3> <p class="multi-thumb-promo__summary gel-long-primer">Enjoy the best debate, analysis and interviews with 5 live and World Service football plus our commentary listings.</p> </a> </li><li class="multi-thumb-promo__item" aria-role="listitem" data-item-count="4"> <a class="multi-thumb-promo__link" href="/sport/get-inspired/23152583">  <div class="multi-thumb-promo__media media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/cps/{width}{hidpi}/mcs/media/images/76055000/jpg/_76055918_football_getinspired_624.jpg" data-sizes="auto" alt="Women playing football" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/cps/160/mcs/media/images/76055000/jpg/_76055918_football_getinspired_624.jpg" class="" /><![endif]--></div>  </div>  <h3 class="multi-thumb-promo__title gel-pica-bold">How to get into Football</h3> <p class="multi-thumb-promo__summary gel-long-primer">How to get into football - the most popular sport in the world, with clubs and facilities throughout the UK.</p> </a> </li> </ul>  </div> </section>    <section id="get-inspired" class="component component--bg layout--bleed-right-wide get-inspired get-inspired--" aria-role="region" aria-labelledby="get-inspired-title" data-istats-container="get-inspired"> <div class="layout--bleed-right-wide__inner"> <div class="get-inspired__inner"> <div class="get-inspired__col-1"> <h2 class="component__title get-inspired__title" id="get-inspired-title">Get Inspired Activity Finder</h2> <img src="http://static.bbci.co.uk/onesport/2.11.47/images/get-inspired/get-inspired-logo.png" class="get-inspired__logo"> <p class="get-inspired__sub-header gel-minion">Run by the BBC and partners</p> <h3 class="get-inspired__search-header gel-pica">Find ways to get active near you:</h3> <form class="get-inspired-search" action="/sport/get-inspired-location-search" name="input" method="post"> <label for="get-inspired-search" class="get-inspired-search__label gel-brevier">Enter your town, city or postcode:</label> <div class="get-inspired-search__field-wrap"> <div class="get-inspired-search__input-wrap"> <input class="get-inspired-search__input" type="text" name="location" id="get-inspired-search" placeholder="Enter your town, city or postcode" /> </div> <button class="get-inspired-search__submit" type="submit"> <i class="get-inspired-search__submit-icon gelicon gelicon--search"></i> <span class="get-inspired-search__submit-text">Search</span> </button> </div> </form> </div ><div class="get-inspired__col-2"> <div class="get-inspired__media"> <div class="get-inspired__media-item"> <a href="http://www.bbc.co.uk/thingstodo/activity/little-strikers-u5s-football-coaching-sessions" class="get-inspired__media-link"> <div class="get-inspired__img-wrapper"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/delta/{width}{hidpi}/thingstodo/live/2017/03/06/little-strikers-u5s-football-coaching-sessions_5e991550.jpg" data-sizes="auto" alt="Little Strikers" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/delta/160/thingstodo/live/2017/03/06/little-strikers-u5s-football-coaching-sessions_5e991550.jpg" class="" /><![endif]--></div> <time datetime="04-09" class="gel-minion get-inspired__date">Sun 09 Apr</time> </div> <div class="get-inspired__media-body"> <p class="gel-pica">Little Strikers U5s Football Coaching sessions</p> </div> </a> </div><div class="get-inspired__media-item"> <a href="http://www.bbc.co.uk/thingstodo/activity/flag-american-football-training-sessions" class="get-inspired__media-link"> <div class="get-inspired__img-wrapper"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/delta/{width}{hidpi}/thingstodo/live/2017/01/31/flag-american-football-training-sessions_d9f498ef.jpg" data-sizes="auto" alt="Flag team playing" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/delta/160/thingstodo/live/2017/01/31/flag-american-football-training-sessions_d9f498ef.jpg" class="" /><![endif]--></div> <time datetime="04-09" class="gel-minion get-inspired__date">Sun 09 Apr</time> </div> <div class="get-inspired__media-body"> <p class="gel-pica">Flag American Football Training Sessions</p> </div> </a> </div> </div> <p class="gel-pica">For more ideas, information and inspiration, visit <a href="http://www.bbc.co.uk/getinspired" class="get-inspired__link">bbc.co.uk/getinspired</a></p> </div> </div> </div> </section>  </div> </div> </div> </div> </div>        </div> <script type="text/javascript"> if (onesport.enhanced) onesport.setTeleportBreakpoint(onesport.currentBreakpoint); </script>   <div class=" nav-bottom  "> <a class="top-link gel-pica-bold" id="top-link" href="#sport-container" title="Back to the top of the page"> <i class="top-link__icon ico ico-to-top" aria-hidden="true"></i> Back to top </a>   <footer class="footer clearfix" role="navigation" data-istats-container="footer"> <nav class="gel-wrap">    <div class="footer__header">Football</div>  <div class="footer__columns footer__columns--base-only clearfix">  <div class=" footer__column footer__column--left "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/live-scores" class="footer__item-link">Live Scores</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/results" class="footer__item-link">Results</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/fixtures" class="footer__item-link">Fixtures</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/tables" class="footer__item-link">Tables</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/gossip" class="footer__item-link">Gossip</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams" class="footer__item-link">All Teams</a>  </li>  </ul> </div>  <div class=" footer__column  "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/leagues-cups" class="footer__item-link">Leagues &amp; Cups</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/fa-cup" class="footer__item-link">FA Cup</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/european" class="footer__item-link">European</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/womens" class="footer__item-link">Women</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/predictor" class="footer__item-link">Predictor</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football" class="footer__item-link">Football Home</a>  </li>  </ul> </div>  </div> <div class="footer__keyline"></div>    <div class="footer__columns clearfix"> <div class="footer__column footer__column--left"> <ul class="footer__items"> <li class="footer__item"> <a href="/sport/15890345" class="footer__item-link">News Feeds</a> </li> </ul> </div> <div class="footer__column"> <ul class="footer__items"> <li class="footer__item"> <a href="/sport/15561348" class="footer__item-link">Help &amp; FAQs</a> </li> </ul> </div> </div> </nav> </footer>   </div>  <div class="branding-fade"></div> </div>       </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <div id="navp-orb-footer-promo" class="orb-footer-grey"></div>  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">Explore the BBC</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/terms/">Terms of Use</a> </li>    <li  > <a href="/aboutthebbc/">About the BBC</a> </li>    <li  > <a href="/privacy/">Privacy Policy</a> </li>    <li  > <a href="/privacy/cookies/about">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/contact/">Contact the BBC</a> </li>        <li  class=" orb-w"  > <a href="http://advertising.bbcworldwide.com/">Advertise with us</a> </li>    <li  class=" orb-w"  > <a href="/privacy/cookies/international/">Ad choices</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 BBC.</span> The BBC is not responsible for the content of external sites. <a href="/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics) { bbcdotcom.analytics.page(); } /*]]>*/ </script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=sport.football.39546664" height="1" width="1" alt=""></noscript><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb.min.js"></script>  <script type="text/javascript"> (function() {
    'use strict';

    var promoManager = {
        url: '',
        promoLoaded: false,
                makeUrl: function (theme, site, win) {
            var loc = win? win.location : window.location,
                proto = loc.protocol,
                host = loc.host,
                url = proto + '//' + ((proto.match(/s:/i) && !host.match(/^www\.(int|test)\./i))? 'ssl.' : 'www.'),
                themes = ['light', 'dark'];

            if ( host.match(/^(?:www|ssl|m)\.(int|test|stage|live)\.bbc\./i) ) {
                url += RegExp.$1 + '.';
            }
            else if ( host.match(/^pal\.sandbox\./i) ) {
                url += 'test.';
            }

                        theme = themes[ +(theme === themes[0]) ];
           
           return url + 'bbc.co.uk/navpromo/card/' + site + '/' + theme;
        },
                init: function(node) {
            var disabledByCookie = (document.cookie.indexOf('ckns_orb_nopromo=1') > -1),
                that = this;
            
            if (window.promomanagerOverride) {
                for (var p in promomanagerOverride) {
                    that[p] = promomanagerOverride[p];
                }
            }
                
            if ( window.orb.fig('uk') && !disabledByCookie ) {
                require(['orb/async/_footerpromo', 'istats-1'], function(promo, istats) {

                    var virtualSite = istats.getSite() || 'default';
                    that.url = (window.promomanagerOverride || that).makeUrl('light', virtualSite);

                    if (that.url) { 
                        promo.load(that.url, node, {
                                                          onSuccess: function(e) {
                                if(e.status === 'success') {
                                    node.parentNode.className = node.parentNode.className + ' orb-footer-promo-loaded';
                                    promoManager.promoLoaded = true;
                                    promoManager.event('promo-loaded').fire(e);
                                }
                             },
                             onError: function() {
                                istats.log('error', 'orb-footer-promo-failed');
                                bbccookies.set('ckns_orb_nopromo=1; expires=' + new Date(new Date().getTime() + 1000 * 60 * 10).toGMTString() + ';path=/;');
                             }
                        });   
                    }
                });
            }
        }
    };
    
        
    define('orb/promomanager', ['orb/lib/_event'], function (event) {
        event.mixin(promoManager);
        return promoManager;
    });
    
    require(['orb/promomanager'], function (promoManager) {
        promoManager.init(document.getElementById('navp-orb-footer-promo'));
    })
})();
 </script>   
    <script type="text/javascript">

        require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.6.3/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.6.3/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {
            var loadNotifications = function (fig) {
                if (fig.geo.isUK()) {
                    NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.6.3/');
                }
            };
            var orbFig = window.orb.fig;
            if (typeof orbFig.load === 'function') {
                // Use new async API from Orbit
                orbFig.load(loadNotifications, loadNotifications);
            } else {
                // Use old sync-only API from PAL orbfig project
                loadNotifications(orbFig);
            }
        });
    </script>

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
               <script type="text/javascript"> require(['bbcshare'], function(share, template) { share.init(); }); </script>  <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,o){if(o.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void t.invoke();require(["idcta/idcta-1"],function(o){o&&"function"==typeof o.getIStatsLabels&&t.addLabels(o.getIStatsLabels()),t.invoke()},function(t){throw t})}catch(o){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",o),t.invoke()}});</script>  </div>    <script type="text/javascript">if (onesport.enhanced) { onesport.requireJsInit(); }</script>    <!-- License information for this page may be viewed at http://static.bbci.co.uk/onesport/2.11.47/licenses.txt --> <script type="text/javascript"> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.sections = "sport,football,story"; _sf_async_config.region = "domestic";  _sf_async_config.path = "bbc.co.uk/sport/football/39546664";    (function() { var noCookies = true; var cookiePrefix = '_chartbeat'; if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') { noCookies = !bbccookies.readPolicy().performance; } if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) { var cookieSplit = document.cookie.split(';'); var cookieLength = cookieSplit.length; while (cookieLength--) { var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, ''); var cookieName = cookie.split('=')[0]; if (cookieName.indexOf(cookiePrefix) === 0) { document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;'; } } } _sf_async_config.noCookies = noCookies; })(); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script>    <!-- comscore mmx - start --> <script> if (bbccookies.readPolicy().performance) { var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "17986528"}); (function() { var s = document.createElement("script") , el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); } </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" alt="" class="image-hide" /> </noscript> <!-- comscore mmx - end -->       <script> if (window.morph && window.morph.init && !window.morph.manualInit) { window.morph.init(); } </script>     </body> </html>                 