    <!DOCTYPE html> <html id="sport-html" class="no-js no-enhanced no-touch no-font-face no-av no-app no-csscolumns no-css-transitions no-css-2d-transforms no-flexbox no-svg"  lang="en-gb"> <head> <title>Sam Allardyce: I had to get over England job disappointment - BBC Sport</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="description" content="Sam Allardyce says he could not let his disappointment of his short reign as England manager end his career, and is now focused on steering Crystal Palace to Premier League safety." /> <meta name="keywords" content="" />  <meta property="og:site_name" content="BBC Sport"/> <meta property="rnews:datePublished" content="2017/02/24 12:51:28" />  <meta charset="UTF-8"/>  <link rel="canonical" href="http://www.bbc.co.uk/sport/football/39079312" />   <link rel="alternate" href="android-app://uk.co.bbc.android.sportdomestic/http/www.bbc.co.uk/sport/football/39079312" />    <link rel="alternate" hreflang="en" href="http://www.bbc.com/sport/football/39079312" /> <link rel="alternate" hreflang="en-gb" href="http://www.bbc.co.uk/sport/football/39079312" />    <meta name="apple-mobile-web-app-title" content="BBC Sport" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>  <meta name="apple-itunes-app" content="app-id=377388936, app-argument=http://www.bbc.co.uk/sport/football/39079312">  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://static.bbci.co.uk/onesport/2.11.20/images/web-icons/bbc-sport-57.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.bbci.co.uk/onesport/2.11.20/images/web-icons/bbc-sport-72.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.bbci.co.uk/onesport/2.11.20/images/web-icons/bbc-sport-114.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.bbci.co.uk/onesport/2.11.20/images/web-icons/bbc-sport-144.png"/> <link rel="apple-touch-icon" href="http://static.bbci.co.uk/onesport/2.11.20/images/web-icons/bbc-sport-144.png"/> <meta name="application-name" content="BBC Sport" /> <meta name="msapplication-TileImage" content="http://static.bbci.co.uk/onesport/2.11.20/images/web-icons/bbc-sport-144.png"/> <meta name="msapplication-TileColor" content="#ffdf43"/>     <meta property="twitter:site" content="@bbcsport"/>  <meta property="twitter:card" content="summary_large_image"/>  <meta property="og:url" content="http://www.bbc.co.uk/sport/football/39079312"/>  <meta property="og:title" content="Sam Allardyce: I had to get over England job disappointment"/>  <meta property="og:description" content="Sam Allardyce says he could not let his disappointment of his short reign as England manager end his career, and is now focused on steering Crystal Palace to Premier League safety."/>  <meta property="og:type" content="article"/>  <meta property="og:image" content="http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/F8E1/production/_94831736_p04tx29x.jpg"/>  <meta property="article:section" content="Football"/>           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.0/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 63 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-63/js/istats-1"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["istats-1","orb/cookies"],function(e,o){if(o.isAllowed("s1")){var n="//sa.bbc.co.uk/bbc/bbc/s";e.addCollector({name:"default",url:n,separator:"&"});var i="sport.football.premier_league.crystal_palace.media_asset.39079312.page";i&&"unknown"!==i&&e.setCountername(i),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=63")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=sport.football.premier_league.crystal_palace.media_asset.39079312.page&app_name=sport&app_version=2.11.20&app_edition=1&is_app=0&page_type=media_asset&title=Sam+Allardyce%3A+I+had+to+get+over+England+job+disappointment&pal_route=story&app_type=responsive&language=en-GB&pal_webapp=onesport&prod_name=sport';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('app_name=sport&app_version=2.11.20&app_edition=1&is_app=0&page_type=media_asset&title=Sam+Allardyce%3A+I+had+to+get+over+England+job+disappointment&pal_route=story&app_type=responsive&language=en-GB&pal_webapp=onesport&prod_name=sport');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'default',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb/api.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>     <link rel="stylesheet" href="http://static.bbci.co.uk/gelstyles/0.12.0/style/core.css" />
  <!--[if (lte IE 7)&(!IEMobile)]>
    <link rel="stylesheet" href="http://static.bbci.co.uk/gelstyles/0.12.0/style/core-ie7.css" />
  <![endif]-->
            <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.43.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.43.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.43.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.43.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"kruxEnabled":true,"newsTopStoriesMorph":true,"appName":"onesport","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.43.0\/","customAdParams":[],"customStatsParams":[],"headline":"Sam Allardyce: I had to get over England job disappointment","id":"39079312","inAssociationWithText":"in association with","keywords":"football, sport","language":"","orbTransitional":false,"outbrainEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"sport.football.39079312","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"Sam Allardyce says he could not let his disappointment of his short reign as England manager end his career, and is now focused on steering Crystal Palace to Premier League safety.","type":"MAP","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.43.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.43.0","dataHttp":"tps.bbc.com","dataHttps":"ssl.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"ssl.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.43.0/"); bbcdotcom.config.setVersion("1.43.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script>             <!--Searchbox:126-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-126","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.11","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".1ih4oyrvxts\" data-react-checksum=\"-157208892\"><div data-reactid=\".1ih4oyrvxts.0\"><section class=\"se-searchbox-panel\" data-reactid=\".1ih4oyrvxts.0.0\"><div class=\"se-g-wrap\" data-reactid=\".1ih4oyrvxts.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".1ih4oyrvxts.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".1ih4oyrvxts.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".1ih4oyrvxts.0.1\"><section class=\"se-g-wrap\" data-reactid=\".1ih4oyrvxts.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-126/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.36.25/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.36.25/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=en-GB&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=en-GB'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.36.25/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

    <link rel="stylesheet" href="//mybbc.files.bbci.co.uk/notification-ui/3.6.1/css/main.min.css"/>
                <script type="text/javascript">window.Morph = { markPerformance: function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }, versions: {}, modules: {}, config: { cdn: "m.files.bbci.co.uk", pushEnv: "live" }, styles: {}, styleSrc: [], toInit: {bundles: [], registers: [], payloads: [], ptrs: []}   }; Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script> <!--[if IE 8]><script type="text/javascript">Morph.isIE8=true;</script><![endif]--> <script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && (Morph.isIE8 || Morph.modernBrowser) && !Morph.isOperaMini);</script> <noscript class="morph-core-style"><style>.sp-c-media-collection{padding-top:16px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}
</style></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-sport-media-collection/9.7.0"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<style>.sp-c-media-collection{padding-top:16px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}@media (min-width: 56.25em){.sp-c-media-collection{padding-top:32px}}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}\n</style>"); } if (Morph.isIE8) { Morph.styleSrc.push("<style>.sp-c-media-collection{padding-top:16px;padding-top:32px;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;background-color:#252525;color:#fff}.sp-c-media-collection__item{display:flex;flex-direction:column;justify-content:space-between;flex:1 1 auto;padding:8px;background-color:#121212}.sp-c-media-collection__item--selected{background-color:#5a5a5a}.sp-c-media-collection__tag{position:absolute;top:0;left:0}.sp-c-media-collection_body-copy p{margin-bottom:24px}.sp-c-media-collection_body-copy b,.sp-c-media-collection_body-copy strong{font-weight:bold}.sp-c-media-collection_body-copy i{font-style:italic}.sp-c-media-collection_body-copy a{border-bottom:1px solid #fff;color:#fff;font-weight:bold;text-decoration:none}.sp-c-media-collection_body-copy a:focus,.sp-c-media-collection_body-copy a:hover{color:#b6e1f9}\n</style>"); } }</script> <noscript class="morph-core-style"><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/2.0.7/core.css"/></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/2.0.7"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/2.0.7/enhanced.css\"/>"); } if (Morph.isIE8) { Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/2.0.7/fixed.css\"/>"); } }</script> <noscript class="morph-core-style"><style>.gs-c-media-indicator{background-color:#fff;color:#121212;display:inline-block;padding:8px}.gs-t-news .gs-c-media-indicator{background-color:#fff;color:#222}.gs-t-sport .gs-c-media-indicator{background-color:#fff;color:#121212}.gs-c-media-indicator--inherit,[class^="gs-t-"] .gs-c-media-indicator--inherit{background-color:inherit;color:inherit}.gs-c-media-indicator--inline{padding:0}.gs-c-media-indicator--inverse{background-color:#121212;color:#fff}.gs-t-news .gs-c-media-indicator--inverse{background-color:#222;color:#fff}.gs-t-sport .gs-c-media-indicator--inverse{background-color:#121212;color:#fff}.gs-c-media-indicator__text{display:inline;vertical-align:middle}.gs-c-media-indicator__icon+.gs-c-media-indicator__text{margin-left:8px}.gs-c-media-indicator__icon{display:inline-block;height:1em;width:1em;vertical-align:middle}.gs-c-media-indicator__icon[data-icon="gel-icon-audio"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP9JREFUOBGdk73OQUEQhnFodBISiYhGR7QUEhQ6V/I1EtUXnUS0dK5AuAY34CKI+Gkk1BpfwvOyJ2T9fFmTPDuzM/MOu+ccL+BmddpTsHGT3btLhFtI31Ofo64pV/EVEzfxYxN/dB2qB9NRxu8gBhGYQx7e2g+VM/gD1DiAngKsDfqBqwVZTxYS2wOS5JYgK8BMQVgL5vvb7vWqI/xBAhaQgUBIi4PpSHE4QlQ61wESa4jEGuI0QHego+4hC2u4DtBl6SIfaalo2S/7ick18FOr/rTtk/Ef46v3IPeksBL6R0OTq+IrJtabODLxv86zOvQtrEAf1FdWQ1X8SvlOdAEBVymsGL9akgAAAABJRU5ErkJggg==")}.gs-c-media-indicator__icon[data-icon="gel-icon-gallery"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAP5JREFUOBHNkj1qAlEURkcloOlcgFVIjJaKtjZBCGihkj3YWbgFCzsbcQeuwyJrCATS2QRUrBRF1PF8w3vhjUhkuvngzP19d+48xvPipB3L+LCNslTCHIpyJtSbdKIJfhU+ndwefwh1eIUWTCEkrS3KJts38S/2xeTS2CdImbiBPYLOBQ85XzCCpcm9Y6Ue2PvR0Dcl0QBCAxRYNESqwBlsXnYNj5BX3r0D4j99G08DdNGusgTP8AMnFdzp1l+pgEpwvYFqGdClqv/mABWaKqIubEC5OdRAGsK/AxY0FNWJHiAH9nPa+Frfv/cjHWgawwz09gJ04AMC3Rtg+2JsL8otUHkXploQAAAAAElFTkSuQmCC")}.gs-c-media-indicator__icon[data-icon="gel-icon-video"]{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAG5JREFUOBFjYBiMYCPQUXKUOOw/UPMXIC4FYhZyDAIZAMOXgWwbUg2BaYbR/4AGzAViYWINgmlEp98ADUgCYkZCBqFrROcfBhqgAzOECcagJo1uI4xPthcoCkSyoxGUkMqAmKyERHFSpmaEEDYLAONgMV/1ntJiAAAAAElFTkSuQmCC")}.gs-c-media-indicator__icon svg{display:none;visibility:hidden}
</style></noscript><script>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</script> <noscript class="morph-core-style"><style>.gs-c-item-status{display:inline-block;vertical-align:middle}.gs-c-item-status--live{text-transform:uppercase;font-weight:bold}.gs-t-sport .gs-c-item-status--live{color:#1169f6}.gs-t-news .gs-c-item-status--live{color:#bb1919}.gs-t-sport .gs-c-item-status--live.gs-c-item-status--on-dark{color:#0186ff}.gs-t-news .gs-c-item-status--live.gs-c-item-status--on-dark{color:#bb1919}.gs-c-item-status__icon{display:none}.gs-c-item-status__text{display:inline-block;vertical-align:middle}@-webkit-keyframes pulse{0%{opacity:1}50%{opacity:.3}100%{opacity:1}}@keyframes pulse{0%{opacity:1}50%{opacity:.3}100%{opacity:1}}.gs-c-item-status__icon #pulse{-webkit-animation:pulse 1.7s cubic-bezier(0.25, 0.1, 0.25, 1) infinite;animation:pulse 1.7s cubic-bezier(0.25, 0.1, 0.25, 1) infinite}
</style></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-item-status/3.5.2"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<style>.gs-c-item-status{display:inline-block;vertical-align:middle}.gs-c-item-status--live{text-transform:uppercase;font-weight:bold}.gs-t-sport .gs-c-item-status--live{color:#1169f6}.gs-t-news .gs-c-item-status--live{color:#bb1919}.gs-t-sport .gs-c-item-status--live.gs-c-item-status--on-dark{color:#0186ff}.gs-t-news .gs-c-item-status--live.gs-c-item-status--on-dark{color:#bb1919}.gs-c-item-status__icon{display:none;display:inline-block;margin-right:4px;width:1em;height:1em;vertical-align:middle}.gs-c-item-status__text{display:inline-block;vertical-align:middle}@-webkit-keyframes pulse{0%{opacity:1}50%{opacity:.3}100%{opacity:1}}@keyframes pulse{0%{opacity:1}50%{opacity:.3}100%{opacity:1}}.gs-c-item-status__icon #pulse{-webkit-animation:pulse 1.7s cubic-bezier(0.25, 0.1, 0.25, 1) infinite;animation:pulse 1.7s cubic-bezier(0.25, 0.1, 0.25, 1) infinite}\n</style>"); } if (Morph.isIE8) { Morph.styleSrc.push("<style>.gs-c-item-status{display:inline-block;vertical-align:middle}.gs-c-item-status--live{text-transform:uppercase;font-weight:bold}.gs-t-sport .gs-c-item-status--live{color:#1169f6}.gs-t-news .gs-c-item-status--live{color:#bb1919}.gs-t-sport .gs-c-item-status--live.gs-c-item-status--on-dark{color:#0186ff}.gs-t-news .gs-c-item-status--live.gs-c-item-status--on-dark{color:#bb1919}.gs-c-item-status__icon{display:none;display:inline-block;margin-right:4px;width:1em;height:1em;vertical-align:middle}.gs-c-item-status__text{display:inline-block;vertical-align:middle}@-webkit-keyframes pulse{0%{opacity:1}50%{opacity:.3}100%{opacity:1}}@keyframes pulse{0%{opacity:1}50%{opacity:.3}100%{opacity:1}}.gs-c-item-status__icon #pulse{-webkit-animation:pulse 1.7s cubic-bezier(0.25, 0.1, 0.25, 1) infinite;animation:pulse 1.7s cubic-bezier(0.25, 0.1, 0.25, 1) infinite}\n</style>"); } }</script> <noscript class="morph-core-style"><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand/2.0.5/core.css"/></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand/2.0.5"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/2.0.5/enhanced.css\"/>"); } if (Morph.isIE8) { Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand/2.0.5/fixed.css\"/>"); } }</script> <noscript class="morph-core-style"><style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}
</style></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-section-tag/1.3.2"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}\n</style>"); } if (Morph.isIE8) { Morph.styleSrc.push("<style>.gs-o-section-tag{color:#006d36}.gs-o-section-tag a{color:inherit}.gs-o-section-tag:hover,.gs-o-section-tag:focus{text-decoration:underline}.gs-o-section-tag--nested-link{position:relative;z-index:1}.gs-o-section-tag--news{color:#900}.gs-o-section-tag--on-dark{color:#fff}\n</style>"); } }</script> <noscript class="morph-core-style"><style>.gs-c-promo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-flex:1;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}</style></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-promo/2.3.2"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<style>.gs-c-promo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-flex:1;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}</style>"); } if (Morph.isIE8) { Morph.styleSrc.push("<style>.gs-c-promo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-flex:1;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}</style>"); } }</script> <noscript class="morph-core-style"><style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#1169f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffdf43;color:#121212}
</style></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-gs-tag/1.4.0"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#1169f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffdf43;color:#121212}\n</style>"); } if (Morph.isIE8) { Morph.styleSrc.push("<style>.gs-tag{padding-top:2px;padding-right:4px;padding-bottom:2px;padding-left:4px;display:inline-block}.gs-tag--default{color:#fff;background-color:#5a5a5a}.gs-t-sport .gs-tag--live{background-color:#1169f6;color:#fff}.gs-t-news .gs-tag--live{background-color:#BB1919;color:#fff}.gs-t-news .gs-tag--breaking{background-color:#BB1919;color:#fff}.gs-tag--sport{background-color:#ffdf43;color:#121212}\n</style>"); } }</script> <noscript class="morph-core-style"><style>.gs-o-info-panel{position:relative;border:1px solid #5a5a5a;background-color:#252525;color:#fff}.gs-o-info-panel:after,.gs-o-info-panel:before{position:absolute;width:0;height:0;border-color:transparent;border-style:solid;content:''}.gs-o-info-panel:after{border-width:8px}.gs-o-info-panel:before{border-width:9px}.gs-o-info-panel[data-arrow-position^="top"]:after,.gs-o-info-panel[data-arrow-position^="top"]:before,.gs-o-info-panel[data-arrow-position*=" top"]:after,.gs-o-info-panel[data-arrow-position*=" top"]:before{bottom:100%}.gs-o-info-panel[data-arrow-position^="top"]:after,.gs-o-info-panel[data-arrow-position*=" top"]:after{border-bottom-color:#252525}.gs-o-info-panel[data-arrow-position^="top"]:before,.gs-o-info-panel[data-arrow-position*=" top"]:before{margin-left:-1px;border-bottom-color:#5a5a5a}.gs-o-info-panel[data-arrow-position^="bottom"]:after,.gs-o-info-panel[data-arrow-position^="bottom"]:before,.gs-o-info-panel[data-arrow-position*=" bottom"]:after,.gs-o-info-panel[data-arrow-position*=" bottom"]:before{top:100%}.gs-o-info-panel[data-arrow-position^="bottom"]:after,.gs-o-info-panel[data-arrow-position*=" bottom"]:after{border-top-color:#252525}.gs-o-info-panel[data-arrow-position^="bottom"]:before,.gs-o-info-panel[data-arrow-position*=" bottom"]:before{margin-left:-1px;border-top-color:#5a5a5a}.gs-o-info-panel__header,.gs-o-info-panel__body{padding-top:16px;padding-right:8px;padding-bottom:16px;padding-left:8px}@media (min-width: 25em){.gs-o-info-panel__header,.gs-o-info-panel__body{padding-right:16px;padding-left:16px}}.gs-o-info-panel__header{display:table;width:100%;border-bottom:1px solid #5a5a5a}.gs-o-info-panel__title{display:table-cell;width:100%;vertical-align:middle}.gs-o-info-panel__close-button{display:table-cell;width:24px;border:0;padding:0;background-color:transparent;color:#fff;vertical-align:middle;appearance:none;cursor:pointer}.gs-o-info-panel__close-button-icon{width:24px;height:24px}.gs-o-info-panel__body--flush{padding:0}.gs-c-share-tools{display:inline-block}.gs-c-share-tools--open{z-index:9999}
</style></noscript><script>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</script> <noscript class="morph-core-style"><style>.smp--audio{height:100%}
</style></noscript><script>if (Morph.enhanced) { Morph.styles["bbc-morph-smp/2.6.0"]=true; if (!Morph.isIE8) { Morph.styleSrc.push("<style>.smp--audio{height:100%}\n</style>"); } if (Morph.isIE8) { Morph.styleSrc.push("<style>.smp--audio{height:100%}\n</style>"); } }</script> <script type="text/javascript">Morph.initStyles(); /* u012806384591385722 */</script>        <script type="text/javascript"> require(["istats-1"], function (istats) { istats.setSite('sport'); }); </script> <!--[if lt IE 9]> <script src="http://static.bbci.co.uk/onesport/2.11.20/modules/vendor/html5shiv.js"></script> <![endif]--> <script>onesport = {isIE7: false, isIE8: false, isIELessThan10: false};</script> <!--[if IE 7]> <script>onesport.isIE7 = true;</script> <![endif]--> <!--[if IE 8]> <script>onesport.isIE8 = true;</script> <![endif]--> <!--[if lte IE 9]> <script>onesport.isIELessThan10 = true;</script> <![endif]--> <script> (function(){ onesport.pageJs = function() {  }; }()); </script> <script> (function () { onesport.enhanced = (onesport.isIE8 || ('addEventListener' in window && 'querySelector' in document && 'localStorage' in window));  onesport.config = {"staticPrefix":"http:\/\/static.bbci.co.uk\/onesport\/2.11.20","iChefHost":"http:\/\/ichef.bbci.co.uk","inlineJs":"compiled\/inline-rjs","isNativeApp":false,"env":"live","mediaMediatorHost":"open.live.bbc.co.uk","mediaPreferHtml":false,"omnitureAssetType":"MAP","appPageInfo":null,"preFullyResponsive":false,"counterName":"sport.football.premier_league.crystal_palace.media_asset.39079312.page","isMobile":false,"adsToDisplay":[],"commentsHost":"http:\/\/feeds.bbci.co.uk","redirection":{"geo":true,"device":true},"delayEmbeddedSmp":false,"uasClientUrl":"http:\/\/static.bbci.co.uk\/uasclient\/0.1.40\/modules\/uasclient","pageType":"media_asset","enableWindowsPhoneAvWall":false,"rumConfig":{"product":"sport","url_params":{"api_key":"c63bsbs8dcnzvqs3ynuagh6j"},"server":"http:\/\/bbc.api.mashery.com\/analytics","edition":"domestic"}}; onesport.moduleJs = []; document.write( '<script src="' + onesport.config.staticPrefix + '/js/' + onesport.config.inlineJs + '.js"><' + '/script>' );  })(); </script> <script> if (onesport.redirector) onesport.redirector.go(); onesport.initResponsiveAds(); </script>    <noscript> <link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.20/css/compiled/flux-base.css" /> </noscript> <script> if (onesport.enhanced && onesport.isIE8) { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.20/css/compiled/flux-fixed-split.css" />'); } else if (onesport.enhanced && onesport.isIELessThan10) { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.20/css/compiled/flux-enhanced-split.css" />'); } else if (onesport.enhanced) { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.20/css/compiled/flux-enhanced.css" />'); } else { document.write('<link rel="stylesheet" href="http://static.bbci.co.uk/onesport/2.11.20/css/compiled/flux-base.css" />'); } </script>           <!--[if !lte IE 8 | !IE]><!--> <script> var _define = define; define = null; window.lazySizesConfig = { lazyClass: 'sp-lazyload', loadingClass: 'sp-lazyloading', loadedClass: 'sp-lazyloaded', rias: { widths: [240, 320, 480, 624, 800, 976], hidpi: '' } }; </script> <script src="http://static.bbci.co.uk/onesport/2.11.20/modules/vendor/ls.rias.min.js"></script> <script src="http://static.bbci.co.uk/onesport/2.11.20/modules/vendor/lazysizes.min.js"></script> <script>define = _define;</script> <!--<![endif]-->  </head> <!--[if lt IE 7]> <body class="b-pw-1280 lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <body class="b-pw-1280 ie7 lt-ie10 lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]> <body class="b-pw-1280 ie8 lt-ie10 lt-ie9"> <![endif]--> <!--[if IE 9]> <body class="b-pw-1280 ie9 lt-ie10"> <![endif]--> <!--[if gt IE 9]><!--> <body class="b-pw-1280"> <!--<![endif]--> <div class="current-breakpoint"> <div data-current-breakpoint="compact"></div> <div data-current-breakpoint="small"></div> <div data-current-breakpoint="medium"></div> <div data-current-breakpoint="wide"></div> </div> <div id="sport-container">           <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="//sa.bbc.co.uk/bbc/bbc/s?name=sport.football.premier_league.crystal_palace.media_asset.39079312.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;63&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=default&blq_e=pal&app_name=sport&app_version=2.11.20&app_edition=1&is_app=0&page_type=media_asset&title=Sam+Allardyce%3A+I+had+to+get+over+England+job+disappointment&pal_route=story&app_type=responsive&language=en-GB&pal_webapp=onesport&prod_name=sport" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>Accessibility links</h2> <ul>  <li><a href="#page">Skip to content</a></li>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://www.bbc.com/account?ptrt=http%3A%2F%2Fwww.bbc.co.uk%2Fsport%2Ffootball%2F39079312"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","publiclyCacheable":true}); }); </script>

    <a id="notification-link" class="js-notification-link animated three" href="#">
        <span class="hidden-span">Notifications</span>
        <div class="notification-link--triangle"></div>
        <div class="notification-link--triangle"></div>
        <span id="not-num"></span>
    </a>
 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC navigation</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="More">Menu<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search" title="Search the BBC">Search</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        
        <label for="orb-search-q">Search the BBC</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="Search"
            >
            <button id="orb-search-button" class="orb-search__button">Search the BBC</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">               <div id="sport" class="sport-wrap clearfix"> <script type="text/javascript"> onesport.updateCurrentBreakpoint(); onesport.addFeatureClasses(); </script>      <!--#set var="PAL_NAV_HTML_SUCCESS" value="1" --> <div class=" nav-top  "> <header class=" global-header  " role="banner" data-istats-container="header" > <div class="gel-wrap"> <a class="global-header__logo" href="/sport" data-istats-container="sport-logo"> <span class="vh">BBC Sport</span> <span class="global-header__logo-img" aria-hidden="true"> <!--[if gte IE 9]><!--> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 30"><path d="M8.5 17.4l-3.1-1.9c-2-1.2-3.4-2.4-4.2-3.6C.4 10.7 0 9.3 0 7.8c0-2.3.8-4.2 2.4-5.6C3.9.8 6 0 8.5 0c2.4 0 4.6.7 6.6 2.1v4.8c-2.1-2-4.3-3-6.7-3-1.4-.1-2.5.2-3.3.9-.9.6-1.3 1.4-1.3 2.4 0 .9.3 1.7 1 2.5.6.8 1.7 1.6 3.1 2.4L11 14c3.5 2.1 5.3 4.8 5.3 8.1 0 2.3-.8 4.2-2.3 5.7-1.5 1.5-3.5 2.2-6 2.2-2.8 0-5.4-.9-7.7-2.7V22c2.2 2.9 4.8 4.3 7.7 4.3 1.3 0 2.4-.4 3.2-1.1.9-.7 1.3-1.6 1.3-2.7-.2-1.8-1.4-3.5-4-5.1zm12 12.3V.4h9.1c2.7 0 4.9.8 6.6 2.3 1.6 1.5 2.4 3.5 2.4 6.1 0 1.7-.4 3.2-1.3 4.5-.8 1.3-2 2.3-3.4 2.9-1.5.6-3.5.9-6.2.9h-3v12.7h-4.2zm8.4-25.6h-4.3v9.1h4.5c1.7 0 3-.4 3.9-1.2.9-.8 1.4-2 1.4-3.4-.1-3-1.9-4.5-5.5-4.5zM56.3 0c4.4 0 8.1 1.4 11.1 4.3s4.4 6.4 4.4 10.8c0 4.3-1.5 7.9-4.5 10.7-3 2.8-6.7 4.2-11.3 4.2-4.3 0-7.9-1.4-10.8-4.2-2.9-2.8-4.3-6.4-4.3-10.6 0-4.4 1.5-8 4.4-10.8 2.9-3 6.5-4.4 11-4.4zm.1 4c-3.3 0-6 1-8.1 3.1-2.1 2.1-3.2 4.8-3.2 8s1.1 5.8 3.2 7.9c2.1 2.1 4.8 3.1 8 3.1s5.9-1.1 8-3.2c2.1-2.1 3.2-4.8 3.2-8 0-3.1-1.1-5.7-3.2-7.8C62.2 5 59.6 4 56.4 4zm20.5 25.7V.4h7.2c2.9 0 5.2.7 6.9 2.2 1.7 1.5 2.6 3.4 2.6 5.9 0 1.7-.4 3.2-1.3 4.4-.8 1.2-2 2.2-3.6 2.8.9.6 1.8 1.5 2.7 2.5.9 1.1 2.1 2.9 3.7 5.5 1 1.7 1.8 2.9 2.4 3.7l1.5 2.1h-4.9l-1.3-1.9c0-.1-.1-.2-.2-.4l-.8-1.2-1.3-2.1-1.4-2.3c-.8-1.2-1.6-2.2-2.3-2.9-.7-.7-1.3-1.2-1.9-1.5-.6-.3-1.5-.5-2.9-.5h-1.1v12.7h-4zM82.3 4h-1.2v9.2h1.6c2.1 0 3.5-.2 4.3-.5.8-.4 1.4-.9 1.8-1.6.4-.7.6-1.6.6-2.5 0-.9-.2-1.8-.7-2.5-.5-.7-1.2-1.3-2-1.6-1-.4-2.4-.5-4.4-.5zM96 .4h24v3.7h-10v25.6h-4.1V4.1H96V.4z"/></svg> <!--<![endif]--> </span> </a>         <a href="/sport/football" class="global-header__section">Football  </a>      <div class="nav-header__sponsorship"> <div id="bbccom_sponsor_3_4" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('sponsor', [3,4]); } })(); </script> </div> </div>  </div>  <a class="global-header__all-sports-button" href="/sport/all-sports"> <span aria-hidden="true" class="ico ico-burger global-header__burger"></span><span class="global-header__all-sports-text">All Sport</span> </a> </div> </header> <nav class="primary-nav" role="navigation" data-istats-container="primary-nav"> <div class="gel-wrap"> <ul class="primary-nav__items">   <li class=" primary-nav__item primary-nav__item--pinned primary-nav__item--all-sports  primary-nav__item--with-icon " aria-hidden="true" > <a href="/sport/all-sports" class="primary-nav__link">  <span aria-hidden="true" class="ico ico-burger primary-nav__item-icon"></span><span class="primary-nav__link-text">All Sport</span> </a> </li>  <li class=" primary-nav__item primary-nav__item--pinned    "  > <a href="/sport/my-sport" class="primary-nav__link"> <span class="primary-nav__link-text">My Sport</span> </a> </li>   <li class=" primary-nav__item  primary-nav__item--first "> <a href="/sport" class="primary-nav__link"><span class="primary-nav__link-text">Home</span></a> </li>  <li class=" primary-nav__item  primary-nav__item--active  primary-nav__item--full-highlight    "> <a href="/sport/football" class="primary-nav__link"><span class="primary-nav__link-text">Football</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/formula1" class="primary-nav__link"><span class="primary-nav__link-text">Formula 1</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/cricket" class="primary-nav__link"><span class="primary-nav__link-text">Cricket</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/rugby-union" class="primary-nav__link"><span class="primary-nav__link-text">Rugby U</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/rugby-league" class="primary-nav__link"><span class="primary-nav__link-text">Rugby L</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/tennis" class="primary-nav__link"><span class="primary-nav__link-text">Tennis</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/golf" class="primary-nav__link"><span class="primary-nav__link-text">Golf</span></a> </li>  <li class=" primary-nav__item   "> <a href="/sport/athletics" class="primary-nav__link"><span class="primary-nav__link-text">Athletics</span></a> </li>  </ul> </div> </nav> <div class="primary-nav-flyout__relative-wrapper"> <nav class="primary-nav-flyout" role="navigation" data-istats-container="primary-nav-flyout"> <div class="gel-wrap"> <div class="primary-nav-flyout__wrap clearfix">  <div class=" primary-nav-flyout__section primary-nav-flyout__section--open primary-nav-flyout__section--contains-only-primaries  ">  <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">BBC Sport Home</span> </span> </a> </li>  <li class=" primary-nav-flyout__item primary-nav-flyout__item--active "> <a href="/sport/football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/formula1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Formula 1</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cricket" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cricket</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-union" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby Union</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-league" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby League</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/tennis" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Tennis</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/golf" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Golf</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/athletics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Athletics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/my-sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">My Sport</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section  primary-nav-flyout__section--main-section ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">A-Z Sports</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/american-football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">American Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/athletics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Athletics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/basketball" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Basketball</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/boxing" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Boxing</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cricket" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cricket</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/cycling" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Cycling</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/darts" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Darts</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/disability-sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Disability Sport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/football" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Football</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/formula1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Formula 1</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/northern-ireland/gaelic-games" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Gaelic Games</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/get-inspired" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Get Inspired</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/golf" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Golf</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/gymnastics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Gymnastics</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/horse-racing" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Horse Racing</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/motorsport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Motorsport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/olympics" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Olympic Sports</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-league" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby League</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/rugby-union" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rugby Union</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/snooker" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Snooker</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/swimming" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Swimming</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/tennis" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Tennis</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/winter-sports" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Winter Sports</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/all-sports" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Full Sports A-Z</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">Events</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/football/european-championship/euro-2016" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Euro 2016</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/olympics/rio-2016" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Rio 2016</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <h3 tabindex="0" role="link" class="primary-nav-flyout__section-title">  <span class="primary-nav-flyout__section-title-text">Around the UK</span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </h3>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/sport/england" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">England</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/scotland" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Scotland</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/wales" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Wales</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/northern-ireland" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Northern Ireland</span> </span> </a> </li>   </ul> </div>  <div class=" primary-nav-flyout__section   ">   <a href="/iplayer/tv/categories/sport" class="primary-nav-flyout__section-title primary-nav-flyout__section-title--link">  <span class="primary-nav-flyout__section-title-text">Programmes<span aria-hidden="true" class="ico primary-nav-flyout__chevron-right ico-chevron-right-thin"></span></span> <span aria-hidden="true" class="ico primary-nav-flyout__chevron ico-chevron-down"></span>  </a>   <ul class="primary-nav-flyout__items">  <li class=" primary-nav-flyout__item  "> <a href="/programmes/b007t9y1" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Match of the Day</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/5live/programmes/genres/sport/current" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">5 Live Sport</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/sports-personality" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Sports Personality</span> </span> </a> </li>  <li class=" primary-nav-flyout__item  "> <a href="/sport/17151954" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-wrapper"> <span class="primary-nav-flyout__link-text">Sport on the BBC</span> </span> </a> </li>   <li class="primary-nav-flyout__item primary-nav-flyout__item--section-title-replica-link"> <a href="/iplayer/tv/categories/sport" class="primary-nav-flyout__link"> <span class="primary-nav-flyout__link-text">All Programmes</span> </a> </li>  </ul> </div>  </div> </div> </nav> </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require( ['module/nav-3/columniser/controller', 'module/nav-3/primary-nav-flyout/controller'], function (columniserController, flyoutController) { columniserController.init(); flyoutController.init(); } ); require(['module/nav-3/primary-nav/controller'], function (primaryNavController) { primaryNavController.init(); }); require(['module/nav-3/primary-nav-flyout-sections/controller'], function (sectionsController) { sectionsController.init(); }); } ); </script>  <nav class=" secondary-nav secondary-nav--has-shortcuts-or-items-or-more-than-one-crumb  " role="navigation" data-istats-container="secondary-nav" data-shortcuts-title="Football" > <div class="gel-wrap"> <div class="secondary-nav__items-wrap"> <ul class="secondary-nav__items secondary-nav__items--not-shortcuts secondary-nav__items--more-button-space-saver"> <script type="text/javascript"> (function(onesport){ if (onesport.enhanced && onesport.currentBreakpoint !== 'compact' && onesport.currentBreakpoint !== 'small' && !onesport.primaryNavActiveWrapped()) { document.write('<style>.secondary-nav__item--dynamic-crumb--styled-inline { display: none; }</style>'); } }(window.onesport)); </script>    <li class=" secondary-nav__item secondary-nav__item--crumb secondary-nav__item--dynamic-crumb secondary-nav__item--dynamic-crumb--styled-inline   ">   <a class="secondary-nav__link" href="/sport/football"> <span class="secondary-nav__link-text">Football</span> </a>   </li>   <li class=" secondary-nav__item secondary-nav__item--crumb  secondary-nav__item--lowest-crumb  ">   <a class="secondary-nav__link" href="#top-link"  data-href="/sport/football/teams/crystal-palace"  > <span class="secondary-nav__link-text">Crystal Palace</span> <span aria-hidden="true" class="ico secondary-nav__chevron ico-chevron-down"></span> </a>   </li>     <li class=" secondary-nav__item  secondary-nav__item--first-non-crumb "> <a class="secondary-nav__link" href="/sport/football/teams/crystal-palace/results"> <span class="secondary-nav__link-text">Results</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/teams/crystal-palace/fixtures"> <span class="secondary-nav__link-text">Fixtures</span> </a> </li>   <li class=" secondary-nav__item   "> <a class="secondary-nav__link" href="/sport/football/teams/crystal-palace/table"> <span class="secondary-nav__link-text">Table</span> </a> </li>   </ul> <ul class="secondary-nav__items secondary-nav__items--shortcuts">  <li class=" secondary-nav__item secondary-nav__item--shortcut  "> <a class="secondary-nav__link" href="/sport/football/live-scores"> <span class="secondary-nav__link-text">Live Scores</span> </a> </li>  <li class=" secondary-nav__item secondary-nav__item--shortcut  "> <a class="secondary-nav__link" href="/sport/football/teams"> <span class="secondary-nav__link-text">All Teams</span> </a> </li>  <li class=" secondary-nav__item secondary-nav__item--shortcut  "> <a class="secondary-nav__link" href="/sport/football/leagues-cups"> <span class="secondary-nav__link-text">Leagues &amp; Cups</span> </a> </li>  </ul> </div> </div> </nav> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/nav-3/dynamic-crumb/controller'], function (navDynamicCrumbController) { navDynamicCrumbController.init(); }); require(['module/nav-3/more/controller'], function (navMoreController) { navMoreController.init(); }); } ); </script>   <div class="secondary-nav-flyout__relative-wrapper"> <nav class="secondary-nav-flyout clearfix" data-istats-container="secondary-nav-flyout" data-lowest-crumb-label="Crystal Palace">   <div class="secondary-nav-flyout__columns clearfix">  <div class=" secondary-nav-flyout__column secondary-nav-flyout__column--left "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/crystal-palace/results" class="secondary-nav-flyout__item-link">Results</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/crystal-palace/fixtures" class="secondary-nav-flyout__item-link">Fixtures</a>  </li>  </ul> </div>  <div class=" secondary-nav-flyout__column  "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/crystal-palace/table" class="secondary-nav-flyout__item-link">Table</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams/crystal-palace" class="secondary-nav-flyout__item-link">Crystal Palace Home</a>  </li>  </ul> </div>  </div>  <div class="secondary-nav-flyout__keyline"></div>    <div class="secondary-nav-flyout__header">More from Football</div>  <div class="secondary-nav-flyout__columns clearfix">  <div class=" secondary-nav-flyout__column secondary-nav-flyout__column--left "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/live-scores" class="secondary-nav-flyout__item-link">Live Scores</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/teams" class="secondary-nav-flyout__item-link">All Teams</a>  </li>  </ul> </div>  <div class=" secondary-nav-flyout__column  "> <ul class="secondary-nav-flyout__items">  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football/leagues-cups" class="secondary-nav-flyout__item-link">Leagues &amp; Cups</a>  </li>  <li class=" secondary-nav-flyout__item  ">  <a href="/sport/football" class="secondary-nav-flyout__item-link">Football Home</a>  </li>  </ul> </div>  </div>   </nav> </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/nav-3/secondary-nav-flyout/controller'], function (flyoutController) { flyoutController.init(); }); } ); </script>    <div class="nav-top__sponsorship"> <div id="bbccom_sponsor_1_2" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('sponsor', [1,2]); } })(); </script> </div> </div>  </div>  <script type="text/javascript"> if (onesport.config.isNativeApp) { onesport.moduleJs.push( function () { require(['module/nav-3/top/view'], function (navTopView) { navTopView.init(); }); } ); } </script> </div>      <div class="main" id="page"> <div class="  "> <div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot " aria-hidden="true">  <div class="bbccom_advert"> <script type="text/javascript"> (function() { if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) { bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]); } })(); </script> </div> </div>  </div> <script type="text/javascript"> onesport.moduleJs.push( function () { require(['module/beta-opt-in-football-menu-link-updater'], function (updater) { updater(); }); } ); </script>      <div class="spacing-v1"> <div class="main__slice" role="main">  <div class="layout"> <div class="layout__full-col"> <h1 class="page-title page-title--hidden  gel-trafalgar"> BBC Sport - Sam Allardyce: I had to get over England job disappointment </h1>   <div class="" id="video-collection" data-teleport=&quot;default&quot;><div id="u012806384591385722"><div class="sp-c-media-collection" id="mediaAsset" data-reactid=".1dxmotkqgw0" data-react-checksum="-818892679"><div class="gel-wrap" data-reactid=".1dxmotkqgw0.0"><div class="gel-layout gs-u-mb+ gs-u-mb++@l" data-reactid=".1dxmotkqgw0.0.0"><div class="gel-layout__item gel-8/12@l gs-u-mb+ gs-u-mb0@l" data-reactid=".1dxmotkqgw0.0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/320xn/p04tx29x.jpg" data-reactid=".1dxmotkqgw0.0.0.0.0.0"/></div></div><div class="gel-layout__item gel-4/12@l" data-reactid=".1dxmotkqgw0.0.0.1"><h1 class="gel-trafalgar-bold gs-u-mb" data-reactid=".1dxmotkqgw0.0.0.1.0">Allardyce had to get over England &#x27;dark moment&#x27;</h1><div class="gs-u-mb" data-reactid=".1dxmotkqgw0.0.0.1.1"><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.0.1.1.0"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0.1"><time class="qa-status-date" datetime="24 Feb 2017" data-reactid=".1dxmotkqgw0.0.0.1.1.0.0.0.1.0">24 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.0.1.1.0.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.0.1.1.0.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.0.1.1.0.1.0.0">From the section </span><a href="/sport/football/teams/crystal-palace" data-reactid=".1dxmotkqgw0.0.0.1.1.0.1.0.1">Football</a></span></li></ul></div><div class="gel-body-copy sp-c-media-collection_body-copy" data-reactid=".1dxmotkqgw0.0.0.1.2"><div class="" data-reactid=".10mrygtx79c" data-react-checksum="-7500131"><p>Sam Allardyce says he could not let his disappointment at the <a href="http://www.bbc.co.uk/sport/football/37483344" alt="false">abrupt end to his England reign</a> end his career, and is now focused on steering Crystal Palace to Premier League safety.</p><p><b>Watch Football Focus, Saturday 25 February, 12:00 GMT on BBC One, the BBC Sport app and this website</b></p></div></div><div class="gs-c-share-tools" data-direction="up" data-reactid=".1dxmotkqgw0.0.0.1.3"><button class="gs-o-button gs-o-button--share gel-pica" data-reactid=".1dxmotkqgw0.0.0.1.3.0"><span class="gs-o-bullet" data-reactid=".1dxmotkqgw0.0.0.1.3.0.0"><span class="gs-o-bullet__icon gel-icon" data-reactid=".1dxmotkqgw0.0.0.1.3.0.0.0"><svg width="32" height="32" viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.0.1.3.0.0.0.0"><path d="M6.8 22.2c1.6 0 3-.7 4-1.8l9 4.8c-.1.4-.2.8-.2 1.3 0 3 2.5 5.5 5.5 5.5s5.5-2.4 5.5-5.5-2.5-5.5-5.5-5.5c-1.6 0-3 .7-4 1.8l-9.5-5.2-.1-2.8 9.7-5.5c1 1 2.3 1.5 3.8 1.5 3 0 5.5-2.5 5.5-5.5S28.2 0 25.2 0s-5.5 2.4-5.5 5.5c0 .6.1 1.1.2 1.6l-9.3 5.7c-1-.9-2.3-1.5-3.8-1.5-3 0-5.5 2.4-5.5 5.5.1 2.9 2.5 5.4 5.5 5.4z" data-reactid=".1dxmotkqgw0.0.0.1.3.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text" data-reactid=".1dxmotkqgw0.0.0.1.3.0.0.1">Share</span></span></button><div class="gs-c-share-tools__panel gs-o-info-panel" data-arrow-position="bottom" data-reactid=".1dxmotkqgw0.0.0.1.3.1"><header class="gs-o-info-panel__header" data-reactid=".1dxmotkqgw0.0.0.1.3.1.0"><h2 class="gs-o-info-panel__title gel-great-primer" data-reactid=".1dxmotkqgw0.0.0.1.3.1.0.0">Share this post on</h2><button class="gs-o-info-panel__close-button" data-reactid=".1dxmotkqgw0.0.0.1.3.1.0.1"><span class="gel-icon gel-icon-no--white gs-o-info-panel__close-button-icon" data-reactid=".1dxmotkqgw0.0.0.1.3.1.0.1.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.0.1.3.1.0.1.0.0"><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16" data-reactid=".1dxmotkqgw0.0.0.1.3.1.0.1.0.0.0"></path></svg></span></button></header><div class="gs-o-info-panel__body gs-o-info-panel__body--flush gel-pica gs-c-share-tools__panel-body" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1"><ul class="gs-c-share-tools__items" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0"><li class="gs-c-share-tools__item" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0"><button class="gs-c-share-tools__button" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0.0"><span class="gs-o-bullet" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0.0.0"><span class="gs-c-share-tools__button-icon gs-c-share-tools__button-icon--facebook gs-o-bullet__icon gel-icon " data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0.0.0.0.0"><path d="M12.1 32V17H8v-5.4h4.1V7c0-3.6 2.4-7 8-7 2.2 0 3.9.2 3.9.2l-.1 5.1h-3.6c-2 0-2.3.9-2.3 2.4v3.9h6l-.3 5.4H18v15h-5.9z" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text gs-c-share-tools__button-text" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$0.0.0.1">Facebook</span></span></button></li><li class="gs-c-share-tools__item" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1"><button class="gs-c-share-tools__button" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1.0"><span class="gs-o-bullet" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1.0.0"><span class="gs-c-share-tools__button-icon gs-c-share-tools__button-icon--twitter gs-o-bullet__icon gel-icon " data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1.0.0.0.0"><path d="M32 6.1c-1.2.5-2.4.9-3.8 1 1.4-.8 2.4-2.1 2.9-3.6-1.3.8-2.7 1.3-4.2 1.6C25.7 3.8 24 3 22.2 3c-3.6 0-6.6 2.9-6.6 6.6 0 .5.1 1 .2 1.5-5.5-.3-10.3-2.9-13.6-6.9-.6 1-.9 2.1-.9 3.3 0 2.3 1.2 4.3 2.9 5.5-1.1 0-2.1-.3-3-.8v.1c0 3.2 2.3 5.8 5.3 6.4-.6.1-1.1.2-1.7.2-.4 0-.8 0-1.2-.1.8 2.6 3.3 4.5 6.1 4.6-2.2 1.8-5.1 2.8-8.2 2.8-.5 0-1.1 0-1.6-.1 3 1.8 6.5 2.9 10.2 2.9 12.1 0 18.7-10 18.7-18.7v-.9c1.2-.9 2.3-2 3.2-3.3z" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1.0.0.0.0.0"></path></svg></span><span class="gs-o-bullet__text gs-c-share-tools__button-text" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.0:$1.0.0.1">Twitter</span></span></button></li><li class="gs-c-share-tools__item gs-c-share-tools__item--terms" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.1"><a href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing" class="gs-c-share-tools__button gs-c-share-tools__button--link" data-reactid=".1dxmotkqgw0.0.0.1.3.1.1.0.1.0">Read more about these links.</a></li></ul></div></div></div></div></div><div data-reactid=".1dxmotkqgw0.0.1"><h3 class="qa-media-collection__title gel-double-pica gs-u-mb+" data-reactid=".1dxmotkqgw0.0.1.0">Top videos</h3><div class="gel-layout gel-layout--flex" data-reactid=".1dxmotkqgw0.0.1.1"><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04tx29x.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.0.1:1.1.0.1">1:35</span></time></span></span></div><div class="sp-c-media-collection__item sp-c-media-collection__item--selected" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.0"><a href="/sport/football/39079312" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.0.0">Allardyce had to get over England &#x27;dark moment&#x27;</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0.1"><time class="qa-status-date" datetime="24 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.0.0.1.0">24 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.1.0.0">From the section </span><a href="/sport/football/teams/crystal-palace" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/39079312" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-0.1.1">Allardyce had to get over England &#x27;dark moment&#x27;</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p03st3pf.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.0.1:1.1.0.1">0:41</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.0"><a href="/sport/football/36183010" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.0.0">The world according to Claudio Ranieri</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0.1"><time class="qa-status-date" datetime="3 May 2016" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.0.0.1.0">3 May 2016</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.1.0.0">From the section </span><a href="/sport/football" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/36183010" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-1.1.1">The world according to Claudio Ranieri</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/320xn/p04ttz88.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-audio" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0.0">Audio</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0.1"><g data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0.1.0"><path d="M21.4,4.8L20,6.2c2.5,2.5,4,6,4,9.8s-1.5,7.3-4,9.8l1.4,1.4C24.2,24.3,26,20.4,26,16C26,11.6,24.2,7.7,21.4,4.8z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0.1.0.0"></path><path d="M25.6,0.5L24.2,2c3.6,3.6,5.8,8.6,5.8,14s-2.2,10.4-5.8,14l1.4,1.4C29.6,27.5,32,22,32,16S29.6,4.5,25.6,0.5z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0.1.0.1"></path></g><polygon points="16,4 10,10 0,10 0,22 10,22 16,28" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.0.1:1.0.1.1"></polygon></svg></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.0"><a href="/programmes/p04ttz9x" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.0.0">Leicester City sack Claudio Ranieri</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.1.0.0">From the section </span><a href="/iplayer" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.0.1.1.1.0.1">iPlayer</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/programmes/p04ttz9x" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-2.1.1">Leicester City sack Claudio Ranieri</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04tt8hy.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.0.1:1.1.0.1">1:35</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.0"><a href="/sport/football/39068483" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.0.0">Conte takes tips from England rugby team</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.1.0.0">From the section </span><a href="/sport/football" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/39068483" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-3.1.1">Conte takes tips from England rugby team</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04tq50l.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.0.1:1.1.0.1">1:19</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.0"><a href="/sport/boxing/39055664" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.0.0">McDonnells take on boxing Mr &amp; Mrs quiz</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.1.0.0">From the section </span><a href="/sport/boxing" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.0.1.1.1.0.1">Boxing</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/boxing/39055664" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-4.1.1">McDonnells take on boxing Mr &amp; Mrs quiz</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04tt8hz.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.0.1:1.1.0.1">1:41</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.0"><a href="/sport/formula-one/39070966" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.0.0">F1 needs better contact with fans - Hamilton</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.1.0.0">From the section </span><a href="/sport/formula1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.0.1.1.1.0.1">Formula 1</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/formula-one/39070966" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-5.1.1">F1 needs better contact with fans - Hamilton</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04tstfk.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.0.1:1.1.0.1">2:31</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.0"><a href="/sport/football/39068481" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.0.0">Martin Kemp predicts heartbreak for Gunners</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.1.0.0">From the section </span><a href="/sport/football" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/39068481" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-6.1.1">Martin Kemp predicts heartbreak for Gunners</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04twtv0.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.0.1:1.1.0.1">1:43</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.0"><a href="/sport/basketball/39076651" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.0.0">British basketball&#x27;s best plays of the week</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0.1"><time class="qa-status-date" datetime="24 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.0.0.1.0">24 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.1.0.0">From the section </span><a href="/sport/basketball/" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.0.1.1.1.0.1">Basketball</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/basketball/39076651" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-7.1.1">British basketball&#x27;s best plays of the week</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04ttb9g.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.0.1:1.1.0.1">1:04</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.0"><a href="/sport/football/39067430" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.0.0">Mata&#x27;s hipster guide to Manchester</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.1.0.0">From the section </span><a href="/sport/football" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/39067430" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-8.1.1">Mata&#x27;s hipster guide to Manchester</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04ttcl7.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.0.1:1.1.0.1">1:11</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.0"><a href="/sport/formula-one/39070969" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.0.0">There could be &#x27;sparks&#x27; between Bottas &amp; Hamilton</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.1.0.0">From the section </span><a href="/sport/formula1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.0.1.1.1.0.1">Formula 1</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/formula-one/39070969" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-9.1.1">There could be &#x27;sparks&#x27; between Bottas &amp; Hamilton</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/320xn/p04ttzjj.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-audio" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0.0">Audio</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0.1"><g data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0.1.0"><path d="M21.4,4.8L20,6.2c2.5,2.5,4,6,4,9.8s-1.5,7.3-4,9.8l1.4,1.4C24.2,24.3,26,20.4,26,16C26,11.6,24.2,7.7,21.4,4.8z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0.1.0.0"></path><path d="M25.6,0.5L24.2,2c3.6,3.6,5.8,8.6,5.8,14s-2.2,10.4-5.8,14l1.4,1.4C29.6,27.5,32,22,32,16S29.6,4.5,25.6,0.5z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0.1.0.1"></path></g><polygon points="16,4 10,10 0,10 0,22 10,22 16,28" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.0.1:1.0.1.1"></polygon></svg></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.0"><a href="/programmes/p04ttzm0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.0.0">Manchester&#x27;s Cold War - battle of footballing youth</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0.1"><time class="qa-status-date" datetime="23 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.0.0.1.0">23 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.1.0.0">From the section </span><a href="/iplayer" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.0.1.1.1.0.1">iPlayer</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/programmes/p04ttzm0" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-10.1.1">Manchester&#x27;s Cold War - battle of footballing youth</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04tq76r.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.0.1:1.1.0.1">0:50</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.0"><a href="/sport/football/39056364" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.0.0">Watch out Gary... Mata is after your job</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0.1"><time class="qa-status-date" datetime="22 Feb 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.0.0.1.0">22 Feb 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.1.0.0">From the section </span><a href="/sport/football" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/39056364" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-11.1.1">Watch out Gary... Mata is after your job</span></a></div><div class="gs-o-faux-block-link gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gs-u-mb+ qa-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12"><div class="gs-c-promo" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0"><div class="gs-o-media-island" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0"><div class="gs-o-responsive-image gs-o-responsive-image--16by9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.0"><img src="http://ichef.bbci.co.uk/images/ic/976xn/p04q9424.jpg" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.0.0"/></div><span class="gs-c-media-indicator gel-minion gs-o-media-island__icon gs-c-media-indicator--inverse" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1"><span class="gs-c-media-indicator__icon gel-icon" data-icon="gel-icon-video" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.0"><span class="qa-offscreen gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.0.0">Video</span><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.0.1"><polygon points="3,32 29,16 3,0" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.0.1.0"></polygon></svg></span><span class="gs-c-media-indicator__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.1"><time class="qa-time" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.1.0"><span class="qa-onscreen" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.0.1:1.1.0.1">1:18</span></time></span></span></div><div class="sp-c-media-collection__item" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1"><h2 class="gel-pica-bold gs-u-mv gs-o-faux-block-link__target gs-o-faux-block-link__target--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.0"><a href="/sport/football/38705054" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.0.0">Rooney: Goals from the Man Utd record-breaker</a></h2><ul class="gs-o-list-inline gs-o-list-inline--divided gel-brevier" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1"><li class="qa-timestamp" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0"><span class="gs-c-item-status gs-c-item-status--default gs-c-item-status--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0"><span class="gs-c-item-status__icon gel-icon" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0.0"><svg viewBox="0 0 32 32" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0.0.0"><polygon points="17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0.0.0.0"></polygon><path d="M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0.0.0.1"></path></svg></span><span class="gs-c-item-status__text" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0.1"><time class="qa-status-date" datetime="21 Jan 2017" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.0.0.1.0">21 Jan 2017</time></span></span></li><li class="qa-section-tag" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.1"><span class="gs-o-section-tag gel-brevier gs-o-section-tag--on-dark" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.1.0"><span class="gs-u-vh" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.1.0.0">From the section </span><a href="/sport/football" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.0.1.1.1.0.1">Football</a></span></li></ul></div></div><a class="gs-o-faux-block-link__overlay" href="/sport/football/38705054" aria-hidden="true" tabindex="-1" data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.1"><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.1.0">Read more on </span><span data-reactid=".1dxmotkqgw0.0.1.1.$promo-12.1.1">Rooney: Goals from the Man Utd record-breaker</span></a></div></div></div></div></div></div></div> <section class="dark-strip" id="top-stories" class="component component--default" data-istats-container="top-stories" data-comment-count> <div class="gel-wrap"> <h2 class="component__title">Top Stories</h2> <div class="gel-layout gel-layout--flex"> <div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gel-mb+">  <article class="clearfix faux-block-link lakeside lakeside--stacked lakeside--has-media">  <aside class="lakeside__media"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/EEC3/production/_94832116_ranieri_pa.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/EEC3/production/_94832116_ranieri_pa.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/EEC3/production/_94832116_ranieri_pa.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/EEC3/production/_94832116_ranieri_pa.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/EEC3/production/_94832116_ranieri_pa.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/EEC3/production/_94832116_ranieri_pa.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Claudio Ranieri poster" class=""/></div>  </div> </aside><div class="lakeside__body"> <div class="lakeside__content"> <h3 class="lakeside__title faux-block-link__target gel-pica-bold"> <a href="/sport/live/38839833"> <span class="lakeside__title-text"> <i aria-hidden="true" class="sport-live-icon gelicon gelicon--live gel-mr-"></i>Sportsday - Leicester news conference coming up</span> </a> </h3>  </div>  <div class="lakeside__meta">  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="gel-minion-bold live-status live-status--live"> <i class="live-status__icon live-status__icon--live" aria-hidden="true"></i><span class="live-status__text">Live</span> </span> </li>   </ul>     </div>  </div> <a class="faux-block-link__overlay" href="/sport/live/38839833" aria-hidden="true" tabindex="-1">Read more on Sportsday - Leicester news conference coming up</a> </article>     </div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gel-mb+">  <article class="clearfix faux-block-link lakeside lakeside--stacked lakeside--has-media">  <aside class="lakeside__media"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/016A/production/_94826300_claudio_ranieri_reuters.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/016A/production/_94826300_claudio_ranieri_reuters.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/016A/production/_94826300_claudio_ranieri_reuters.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/016A/production/_94826300_claudio_ranieri_reuters.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/016A/production/_94826300_claudio_ranieri_reuters.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/016A/production/_94826300_claudio_ranieri_reuters.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Claudio Ranieri" class=""/></div>  </div> </aside><div class="lakeside__body"> <div class="lakeside__content"> <h3 class="lakeside__title faux-block-link__target gel-pica-bold"> <a href="/sport/football/39072867"> <span class="lakeside__title-text">Ranieri sacking made me shed a tear - Lineker</span> </a> </h3>  </div>  <div class="lakeside__meta">  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1487938023" data-timestamp-inserted="false" >24 Feb </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football">Football</a> </span>  </li>   </ul>     </div>  </div> <a class="faux-block-link__overlay" href="/sport/football/39072867" aria-hidden="true" tabindex="-1">Read more on Ranieri sacking made me shed a tear - Lineker</a> </article>     </div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gel-mb+">  <article class="clearfix faux-block-link lakeside lakeside--stacked lakeside--has-media">  <aside class="lakeside__media"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/BD4E/production/_94826484_fotorcreated.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/BD4E/production/_94826484_fotorcreated.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/BD4E/production/_94826484_fotorcreated.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/BD4E/production/_94826484_fotorcreated.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/BD4E/production/_94826484_fotorcreated.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/BD4E/production/_94826484_fotorcreated.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Guscott column" class=""/></div>  </div> </aside><div class="lakeside__body"> <div class="lakeside__content"> <h3 class="lakeside__title faux-block-link__target gel-pica-bold"> <a href="/sport/rugby-union/38769908"> <span class="lakeside__title-text">Guscott's Six Nations 'hyenas' - read his list and rank them yourself</span> </a> </h3>  </div>  <div class="lakeside__meta">  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1487926621" data-timestamp-inserted="false" >24 Feb </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/rugby-union">Rugby Union</a> </span>  </li> <li><span class="comments-tag"><i aria-hidden="true" class="comments-tag__icon gelicon gelicon--comments"></i><span class="dna-comment comments-tag__text dna-comment-count___CPS_38769908"></span></span></li>  </ul>     </div>  </div> <a class="faux-block-link__overlay" href="/sport/rugby-union/38769908" aria-hidden="true" tabindex="-1">Read more on Guscott's Six Nations 'hyenas' - read his list and rank them yourself</a> </article>     </div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gel-mb+">  <article class="clearfix faux-block-link lakeside lakeside--stacked lakeside--has-media">  <aside class="lakeside__media"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/791C/production/_94240013_dominic_parsons_epa.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/791C/production/_94240013_dominic_parsons_epa.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/791C/production/_94240013_dominic_parsons_epa.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/791C/production/_94240013_dominic_parsons_epa.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/791C/production/_94240013_dominic_parsons_epa.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/791C/production/_94240013_dominic_parsons_epa.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Dominic Parsons of Great Britain" class=""/></div>  </div> </aside><div class="lakeside__body"> <div class="lakeside__content"> <h3 class="lakeside__title faux-block-link__target gel-pica-bold"> <a href="/sport/live/winter-sports/38747702"> <span class="lakeside__title-text"> <i aria-hidden="true" class="sport-live-icon gelicon gelicon--live gel-mr-"></i>World Championships: Men's &amp; women's skeleton</span> </a> </h3>  </div>  <div class="lakeside__meta">  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="gel-minion-bold live-status live-status--live"> <i class="live-status__icon live-status__icon--live" aria-hidden="true"></i><span class="live-status__text">Live</span> </span> </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/winter-sports">Winter Sports</a> </span>  </li>   </ul>     </div>  </div> <a class="faux-block-link__overlay" href="/sport/live/winter-sports/38747702" aria-hidden="true" tabindex="-1">Read more on World Championships: Men's &amp; women's skeleton</a> </article>     </div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gel-mb+">  <article class="clearfix faux-block-link lakeside lakeside--stacked lakeside--has-media">  <aside class="lakeside__media"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/107FE/production/_94828576_teo_getty.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/107FE/production/_94828576_teo_getty.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/107FE/production/_94828576_teo_getty.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/107FE/production/_94828576_teo_getty.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/107FE/production/_94828576_teo_getty.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/107FE/production/_94828576_teo_getty.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Ben Te&#039;o" class=""/></div>  </div> </aside><div class="lakeside__body"> <div class="lakeside__content"> <h3 class="lakeside__title faux-block-link__target gel-pica-bold"> <a href="/sport/rugby-union/39076481"> <span class="lakeside__title-text">Te'o to start for England against Italy in Six Nations</span> </a> </h3>  </div>  <div class="lakeside__meta">  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1487930605" data-timestamp-inserted="false" >24 Feb </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/rugby-union">Rugby Union</a> </span>  </li> <li><span class="comments-tag"><i aria-hidden="true" class="comments-tag__icon gelicon gelicon--comments"></i><span class="dna-comment comments-tag__text dna-comment-count___CPS_39076481"></span></span></li>  </ul>     </div>  </div> <a class="faux-block-link__overlay" href="/sport/rugby-union/39076481" aria-hidden="true" tabindex="-1">Read more on Te'o to start for England against Italy in Six Nations</a> </article>     </div><div class="gel-layout__item gel-1/2@xs gel-1/3@m gel-1/4@l gel-1/6@xxl gel-mb+">  <article class="clearfix faux-block-link lakeside lakeside--stacked lakeside--has-media">  <aside class="lakeside__media"> <div class="media-island"> <div class="gel-responsive-image gel-responsive-image--16by9"><img src="http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/16BB9/production/_94831139_mourinho.jpg" srcset="http://ichef.bbci.co.uk/onesport/cps/240/cpsprodpb/16BB9/production/_94831139_mourinho.jpg 240w, http://ichef.bbci.co.uk/onesport/cps/320/cpsprodpb/16BB9/production/_94831139_mourinho.jpg 320w, http://ichef.bbci.co.uk/onesport/cps/480/cpsprodpb/16BB9/production/_94831139_mourinho.jpg 480w, http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/16BB9/production/_94831139_mourinho.jpg 624w, http://ichef.bbci.co.uk/onesport/cps/800/cpsprodpb/16BB9/production/_94831139_mourinho.jpg 800w" sizes="(min-width: 900px) 50vw, (min-width: 600px) 70vw, 100vw" alt="Jose Mourinho" class=""/></div>  </div> </aside><div class="lakeside__body"> <div class="lakeside__content"> <h3 class="lakeside__title faux-block-link__target gel-pica-bold"> <a href="/sport/football/39078869"> <span class="lakeside__title-text">Man Utd face Rostov in Europa League last 16</span> </a> </h3>  </div>  <div class="lakeside__meta">  <ul class="list-inline list-inline--divided gel-brevier"> <li> <span class="timestamp"> <i aria-hidden="true" class="timestamp__icon gelicon gelicon--duration"></i><time data-timestamp="1487939912" data-timestamp-inserted="false" >24 Feb </time> </span>  </li><li>  <span class="section-tag--nested-link gel-brevier  section-tag"> <span class="vh">From the section</span> <a href="/sport/football/european">European Football</a> </span>  </li>   </ul>     </div>  </div> <a class="faux-block-link__overlay" href="/sport/football/39078869" aria-hidden="true" tabindex="-1">Read more on Man Utd face Rostov in Europa League last 16</a> </article>     </div> </div>  <script> onesport.moduleJs.push( function () { require(['module/comment-count'], function (CommentCount) { CommentCount.getInstance().loadOnce(); }); } ); </script> </div> </section><section id="get-inspired" class="component component--bg get-inspired get-inspired--" aria-role="region" aria-labelledby="get-inspired-title" data-istats-container="get-inspired"> <div class="gel-wrap"> <div class="get-inspired__inner"> <div class="get-inspired__col-1"> <h2 class="component__title get-inspired__title" id="get-inspired-title">Get Inspired Activity Finder</h2> <img src="http://static.bbci.co.uk/onesport/2.11.20/images/get-inspired/get-inspired-logo.png" class="get-inspired__logo"> <p class="get-inspired__sub-header gel-minion">Run by the BBC and partners</p> <h3 class="get-inspired__search-header gel-pica">Find ways to get active near you:</h3> <form class="get-inspired-search" action="/sport/get-inspired-location-search" name="input" method="post"> <label for="get-inspired-search" class="get-inspired-search__label gel-brevier">Enter your town, city or postcode:</label> <div class="get-inspired-search__field-wrap"> <div class="get-inspired-search__input-wrap"> <input class="get-inspired-search__input" type="text" name="location" id="get-inspired-search" placeholder="Enter your town, city or postcode" /> </div> <button class="get-inspired-search__submit" type="submit"> <i class="get-inspired-search__submit-icon gelicon gelicon--search"></i> <span class="get-inspired-search__submit-text">Search</span> </button> </div> </form> </div ><div class="get-inspired__col-2"> <div class="get-inspired__media"> <div class="get-inspired__media-item"> <a href="http://www.bbc.co.uk/thingstodo/activity/fit-for-sport-feb-half-term-activity-camp-22" class="get-inspired__media-link"> <div class="get-inspired__img-wrapper"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/delta/{width}{hidpi}/thingstodo/live/2016/12/12/fit-for-sport-winter-activity-camp-50_69de4b5f.jpg" data-sizes="auto" alt="CAMP" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/delta/160/thingstodo/live/2016/12/12/fit-for-sport-winter-activity-camp-50_69de4b5f.jpg" class="" /><![endif]--></div> <time datetime="02-24" class="gel-minion get-inspired__date">Fri 24 Feb</time> </div> <div class="get-inspired__media-body"> <p class="gel-pica">Fit For Sport Feb Half Term Activity Camp</p> </div> </a> </div><div class="get-inspired__media-item"> <a href="http://www.bbc.co.uk/thingstodo/activity/fit-for-sport-feb-half-term-activity-camp-26" class="get-inspired__media-link"> <div class="get-inspired__img-wrapper"> <div class="gel-responsive-image gel-responsive-image--16by9"><!--[if !lte IE 8 | !IE]><!--><img class="sp-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ichef.bbci.co.uk/onesport/delta/{width}{hidpi}/thingstodo/live/2016/12/12/fit-for-sport-winter-activity-camp-26_75ae84c0.jpg" data-sizes="auto" alt="CAMP" /><!--<![endif]--><!--[if lte IE 8]><img src="http://ichef.bbci.co.uk/onesport/delta/160/thingstodo/live/2016/12/12/fit-for-sport-winter-activity-camp-26_75ae84c0.jpg" class="" /><![endif]--></div> <time datetime="02-24" class="gel-minion get-inspired__date">Fri 24 Feb</time> </div> <div class="get-inspired__media-body"> <p class="gel-pica">Fit For Sport Feb Half Term Activity Camp</p> </div> </a> </div> </div> <p class="gel-pica">For more ideas, information and inspiration, visit <a href="http://www.bbc.co.uk/getinspired" class="get-inspired__link">bbc.co.uk/getinspired</a></p> </div> </div> </div> </section>   </div> </div> </div> </div>        </div> <script type="text/javascript"> if (onesport.enhanced) onesport.setTeleportBreakpoint(onesport.currentBreakpoint); </script>   <div class=" nav-bottom  "> <a class="top-link gel-pica-bold" id="top-link" href="#sport-container" title="Back to the top of the page"> <i class="top-link__icon ico ico-to-top" aria-hidden="true"></i> Back to top </a>   <footer class="footer clearfix" role="navigation" data-istats-container="footer"> <nav class="gel-wrap">    <div class="footer__header">Crystal Palace</div>  <div class="footer__columns footer__columns--base-only clearfix">  <div class=" footer__column footer__column--left "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/teams/crystal-palace/results" class="footer__item-link">Results</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams/crystal-palace/fixtures" class="footer__item-link">Fixtures</a>  </li>  </ul> </div>  <div class=" footer__column  "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/teams/crystal-palace/table" class="footer__item-link">Table</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams/crystal-palace" class="footer__item-link">Crystal Palace Home</a>  </li>  </ul> </div>  </div> <div class="footer__keyline"></div>   <div class="footer__header">More from Football</div>  <div class="footer__columns footer__columns--base-only clearfix">  <div class=" footer__column footer__column--left "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/live-scores" class="footer__item-link">Live Scores</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football/teams" class="footer__item-link">All Teams</a>  </li>  </ul> </div>  <div class=" footer__column  "> <ul class="footer__items">  <li class=" footer__item  ">  <a href="/sport/football/leagues-cups" class="footer__item-link">Leagues &amp; Cups</a>  </li>  <li class=" footer__item  ">  <a href="/sport/football" class="footer__item-link">Football Home</a>  </li>  </ul> </div>  </div> <div class="footer__keyline"></div>    <div class="footer__columns clearfix"> <div class="footer__column footer__column--left"> <ul class="footer__items"> <li class="footer__item"> <a href="/sport/15890345" class="footer__item-link">News Feeds</a> </li> </ul> </div> <div class="footer__column"> <ul class="footer__items"> <li class="footer__item"> <a href="/sport/15561348" class="footer__item-link">Help &amp; FAQs</a> </li> </ul> </div> </div> </nav> </footer>   </div>  <div class="branding-fade"></div> </div>       </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <div id="navp-orb-footer-promo" class="orb-footer-grey"></div>  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">Explore the BBC</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/terms/">Terms of Use</a> </li>    <li  > <a href="/aboutthebbc/">About the BBC</a> </li>    <li  > <a href="/privacy/">Privacy Policy</a> </li>    <li  > <a href="/privacy/cookies/about">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/contact/">Contact the BBC</a> </li>        <li  class=" orb-w"  > <a href="http://advertising.bbcworldwide.com/">Advertise with us</a> </li>    <li  class=" orb-w"  > <a href="/privacy/cookies/international/">Ad choices</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 BBC.</span> The BBC is not responsible for the content of external sites. <a href="/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics) { bbcdotcom.analytics.page(); } /*]]>*/ </script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=sport.football.39079312" height="1" width="1" alt=""></noscript><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb.min.js"></script>  <script type="text/javascript"> (function() {
    'use strict';

    var promoManager = {
        url: '',
        promoLoaded: false,
                makeUrl: function (theme, site, win) {
            var loc = win? win.location : window.location,
                proto = loc.protocol,
                host = loc.host,
                url = proto + '//' + ((proto.match(/s:/i) && !host.match(/^www\.(int|test)\./i))? 'ssl.' : 'www.'),
                themes = ['light', 'dark'];

            if ( host.match(/^(?:www|ssl|m)\.(int|test|stage|live)\.bbc\./i) ) {
                url += RegExp.$1 + '.';
            }
            else if ( host.match(/^pal\.sandbox\./i) ) {
                url += 'test.';
            }

                        theme = themes[ +(theme === themes[0]) ];
           
           return url + 'bbc.co.uk/navpromo/card/' + site + '/' + theme;
        },
                init: function(node) {
            var disabledByCookie = (document.cookie.indexOf('ckns_orb_nopromo=1') > -1),
                that = this;
            
            if (window.promomanagerOverride) {
                for (var p in promomanagerOverride) {
                    that[p] = promomanagerOverride[p];
                }
            }
                
            if ( window.orb.fig('uk') && !disabledByCookie ) {
                require(['orb/async/_footerpromo', 'istats-1'], function(promo, istats) {

                    var virtualSite = istats.getSite() || 'default';
                    that.url = (window.promomanagerOverride || that).makeUrl('light', virtualSite);

                    if (that.url) { 
                        promo.load(that.url, node, {
                                                          onSuccess: function(e) {
                                if(e.status === 'success') {
                                    node.parentNode.className = node.parentNode.className + ' orb-footer-promo-loaded';
                                    promoManager.promoLoaded = true;
                                    promoManager.event('promo-loaded').fire(e);
                                }
                             },
                             onError: function() {
                                istats.log('error', 'orb-footer-promo-failed');
                                bbccookies.set('ckns_orb_nopromo=1; expires=' + new Date(new Date().getTime() + 1000 * 60 * 10).toGMTString() + ';path=/;');
                             }
                        });   
                    }
                });
            }
        }
    };
    
        
    define('orb/promomanager', ['orb/lib/_event'], function (event) {
        event.mixin(promoManager);
        return promoManager;
    });
    
    require(['orb/promomanager'], function (promoManager) {
        promoManager.init(document.getElementById('navp-orb-footer-promo'));
    })
})();
 </script>   
    <script type="text/javascript">

        require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/3.6.1/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/3.6.1/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {
            var loadNotifications = function (fig) {
                if (fig.geo.isUK()) {
                    NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/3.6.1/');
                }
            };
            var orbFig = window.orb.fig;
            if (typeof orbFig.load === 'function') {
                // Use new async API from Orbit
                orbFig.load(loadNotifications, loadNotifications);
            } else {
                // Use old sync-only API from PAL orbfig project
                loadNotifications(orbFig);
            }
        });
    </script>

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
             <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,o){if(o.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void t.invoke();require(["idcta/idcta-1"],function(o){o&&"function"==typeof o.getIStatsLabels&&t.addLabels(o.getIStatsLabels()),t.invoke()},function(t){throw t})}catch(o){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",o),t.invoke()}});</script>  </div>    <script type="text/javascript">if (onesport.enhanced) { onesport.requireJsInit(); }</script>    <!-- License information for this page may be viewed at http://static.bbci.co.uk/onesport/2.11.20/licenses.txt --> <script type="text/javascript"> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.sections = "sport,football,story"; _sf_async_config.region = "domestic";  _sf_async_config.path = "bbc.co.uk/sport/football/39079312";    (function() { var noCookies = true; var cookiePrefix = '_chartbeat'; if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') { noCookies = !bbccookies.readPolicy().performance; } if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) { var cookieSplit = document.cookie.split(';'); var cookieLength = cookieSplit.length; while (cookieLength--) { var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, ''); var cookieName = cookie.split('=')[0]; if (cookieName.indexOf(cookiePrefix) === 0) { document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;'; } } } _sf_async_config.noCookies = noCookies; })(); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script>    <!-- comscore mmx - start --> <script> if (bbccookies.readPolicy().performance) { var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "17986528"}); (function() { var s = document.createElement("script") , el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); } </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" alt="" class="image-hide" /> </noscript> <!-- comscore mmx - end -->       <script>Morph.toInit.ptrs.push(function() { Morph.ptrs = Morph.ptrs || {}; Morph.names = Morph.names || {}; var newPtrs = {}; Object.keys(newPtrs).forEach(function(key) { Morph.names[key] = newPtrs[key].name; Morph.ptrs[key] = newPtrs[key].ptrs; }); });</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-sport-native-app-helper@2.0.1"]={},function(p){function r(e){if(t[e])return t[e].exports;var n=t[e]={exports:{},id:e,loaded:!1};return p[e].call(n.exports,n,n.exports,r),n.loaded=!0,n.exports}var t={};return r.m=p,r.c=t,r.p="",r(0)}([function(p,r,t){Morph.modules["bbc-morph-sport-native-app-helper@2.0.1"]=t(1)},function(p,r){p.exports=function(p){p=p||{};var r=function(){return"true"===p.isApp},t=function(){return".app"},e=function(){return this.isApp()?this.getAppSuffix():""};return{isApp:r,getAppSuffix:t,getAppSuffixIfIsApp:e}}}]);;
});</script> <script>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</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-istats@1.1.9"]={"bbc-morph-promise":"1.0.6",requirejs:"2.2.0"},function(r){function n(e){if(t[e])return t[e].exports;var o=t[e]={exports:{},id:e,loaded:!1};return r[e].call(o.exports,o,o.exports,n),o.loaded=!0,o.exports}var t={};return n.m=r,n.c=t,n.p="",n(0)}([function(r,n,t){Morph.modules["bbc-morph-istats@1.1.9"]=t(1)},function(r,n,t){function e(){return p?f.resolve(p):new f(function(r){requirejs(["istats-1"],function(n){p=n,r(p)})})}function o(r){return"string"==typeof r&&r[0]}function u(r,n){return o(r)&&o(n)}function i(r,n,t){return e().then(function(e){e.log(n,r,t)})}function c(r,n,t){return u(r,n)?i(r,n,t):f.reject("Invalid parameters")}function s(){return e().then(function(r){return r.getCountername()})}var p,f=t(2);n.track=c,n.getCountername=s},function(r,n){r.exports=Morph.modules["bbc-morph-promise@1.0.6"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-classnames@1.0.1"]={classnames:"2.2.5"},function(r){function e(o){if(n[o])return n[o].exports;var s=n[o]={exports:{},id:o,loaded:!1};return r[o].call(s.exports,s,s.exports,e),s.loaded=!0,s.exports}var n={};return e.m=r,e.c=n,e.p="",e(0)}([function(r,e,n){Morph.modules["bbc-morph-classnames@1.0.1"]=n(1)},function(r,e,n){var o=n(2);r.exports=o},function(r,e,n){var o,s;!function(){"use strict";function n(){for(var r=[],e=0;e<arguments.length;e++){var o=arguments[e];if(o){var s=typeof o;if("string"===s||"number"===s)r.push(o);else if(Array.isArray(o))r.push(n.apply(null,o));else if("object"===s)for(var a in o)t.call(o,a)&&o[a]&&r.push(a)}}return r.join(" ")}var t={}.hasOwnProperty;"undefined"!=typeof r&&r.exports?r.exports=n:(o=[],s=function(){return n}.apply(e,o),!(void 0!==s&&(r.exports=s)))}()}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-bump@1.0.2"]={"bbc-morph-promise":"1.0.6"},function(r){function o(e){if(n[e])return n[e].exports;var t=n[e]={exports:{},id:e,loaded:!1};return r[e].call(t.exports,t,t.exports,o),t.loaded=!0,t.exports}var n={};return o.m=r,o.c=n,o.p="",o(0)}([function(r,o,n){Morph.modules["bbc-morph-bump@1.0.2"]=n(1)},function(r,o,n){function e(){return new p(function(r){requirejs(["bump-3"],function(o){u=o,r(u)})})}function t(){return u?p.resolve(u):e()}var u,p=n(2);o.load=t},function(r,o){r.exports=Morph.modules["bbc-morph-promise@1.0.6"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-smp@2.6.0"]={"bbc-morph-bump":"1.0.2","bbc-morph-classnames":"1.0.1","bbc-morph-istats":"1.1.9","bbc-morph-promise":"1.0.6",morph:"3.7.1",react:"0.14.7","react-dom":"0.14.7",requirejs:"2.3.2"},function(e){function t(a){if(i[a])return i[a].exports;var n=i[a]={exports:{},id:a,loaded:!1};return e[a].call(n.exports,n,n.exports,t),n.loaded=!0,n.exports}var i={};return t.m=e,t.c=i,t.p="",t(0)}([function(e,t,i){Morph.modules["bbc-morph-smp@2.6.0"]=i(1)},function(e,t,i){function a(){var e;if(document&&document.cookie&&(e=document.cookie.match(/ckps_morph_smp_mediator_host=([a-z]{3,4})/i)))return e[1]}function n(){var e=a(),t="live";return e&&(t=e),"open."+t+".bbc.co.uk"}function o(e){return void 0===e||e}function s(e){return void 0!==e&&e}function r(e){var t;return e.playlistObject?e.playlistObject:(t={title:e.title,holdingImageURL:e.holdingImageUrl,items:[{vpid:e.vpid,kind:e.mediaType}]},e.guidance&&e.guidance.trim().length&&(t.guidance=e.guidance),t)}function p(e){return"clip"===e||"episode"===e?e+"PID":"PID"}function l(e){var t={playlistLabels:{title:e.title,status:e.status}},i=p(e.mediaForm);return t[i]=e.parentPid,"undefined"!=typeof e.sessionLabels&&(t.sessionLabels=e.sessionLabels),t}function d(e,t,i){return{product:e.product,delayEmbed:e.delayEmbed,appName:e.appName,appType:e.appType,playlistObject:r(i),statsObject:l(e),counterName:t,mediator:{host:n()},ui:{cta:{enabled:!0,backgroundColour:"#000000"},controls:{availableOnMediaEnded:e.availableOnMediaEnded},markers:{enabled:!1},fullscreen:{enabled:!0},poster:{enabled:!0}},responsive:e.responsive,superResponsive:e.superResponsive,autoplay:e.autoplay,mediaProfile:e.mediaProfile,allowCasting:e.allowCasting,plugins:{toLoad:e.plugins}}}function u(e){return"false"!==e&&!!e}function c(e){return{title:e.title||"",holdingImageUrl:e.holdingImageUrl,vpid:e.sid||e.vpid,guidance:e.guidance,status:"string"==typeof e.status?e.status.toLowerCase():"",mediaForm:"string"==typeof e.mediaForm?e.mediaForm.toLowerCase():"",parentPid:e.parentPid,product:e.product||"news",delayEmbed:o(e.delayEmbed),appName:e.appName||e.product,appType:e.appType||"responsive",availableOnMediaEnded:e.controlsAvailableOnMediaEnded!==!1,responsive:s(e.responsive),superResponsive:o(e.superResponsive),autoplay:e.autoplay||!1,mediaProfile:e.mediaProfile||"journalism",mediaType:e.mediaType,sessionLabels:e.sessionLabels,allowCasting:u(e.allowCasting)||!1,plugins:e.plugins||[],playlistObject:e.playlistObject}}i(2);var m=i(3),b=i(4),h=i(5),y=i(6),f=i(7);e.exports=m.createClass({displayName:"Smp",componentWillReceiveProps:function(e){var e=c(e);this.setState({title:e.title,holdingImageUrl:e.holdingImageUrl,vpid:e.vpid,mediaType:e.mediaType,guidance:e.guidance,playlistObject:e.playlistObject})},shouldComponentUpdate:function(e,t){function i(e){return e.vpid!==t.vpid}function a(e){return JSON.stringify(e.playlistObject)!==JSON.stringify(t.playlistObject)}return this.state&&(i(this.state)||a(this.state))},componentWillUpdate:function(e,t){if(this.player){var i={autoplay:!0,statsObject:l(e)};this.player.loadPlaylist(r(t),i)}},componentDidMount:function(){var e=c(this.props);this.setState({title:e.title,holdingImageUrl:e.holdingImageUrl,vpid:e.vpid,mediaType:e.mediaType,guidance:e.guidance,playlistObject:e.playlistObject}),y.load().then(function(t){h.getCountername().then(function(i){var a=t(b.findDOMNode(this)),n=d(e,i,this.state),o=a.player(n);this.player=o,this.player.bind("initialised",function(){this.props.onPlayerLoaded&&this.props.onPlayerLoaded(this.player)}.bind(this)),this.player.load()}.bind(this))}.bind(this))},playerInstance:function(){return this.player},render:function(){var e=f({smp:!0});return m.createElement("div",{className:e})}})},function(e,t){e.exports=Morph.modules["bbc-morph-promise@1.0.6"]},function(e,t){e.exports=React},function(e,t){e.exports=ReactDOM},function(e,t){e.exports=Morph.modules["bbc-morph-istats@1.1.9"]},function(e,t){e.exports=Morph.modules["bbc-morph-bump@1.0.2"]},function(e,t){e.exports=Morph.modules["bbc-morph-classnames@1.0.1"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-icon@1.0.2"]={morph:"3.4.0",react:"0.14.7"},function(r){function e(o){if(n[o])return n[o].exports;var t=n[o]={exports:{},id:o,loaded:!1};return r[o].call(t.exports,t,t.exports,e),t.loaded=!0,t.exports}var n={};return e.m=r,e.c=n,e.p="",e(0)}([function(r,e,n){Morph.modules["bbc-morph-gs-icon@1.0.2"]=n(1)},function(r,e,n){var o=n(2);r.exports=o.createClass({displayName:"Icon",propTypes:{name:o.PropTypes.string},render:function(){if(!this.props.name)return null;var r='<use xlink:href="#'+this.props.name+'" />';return o.createElement("svg",{dangerouslySetInnerHTML:{__html:r}})}})},function(r,e){r.exports=React}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-classnames@1.0.0"]={classnames:"2.2.3"},function(r){function e(o){if(n[o])return n[o].exports;var s=n[o]={exports:{},id:o,loaded:!1};return r[o].call(s.exports,s,s.exports,e),s.loaded=!0,s.exports}var n={};return e.m=r,e.c=n,e.p="",e(0)}([function(r,e,n){Morph.modules["bbc-morph-classnames@1.0.0"]=n(1)},function(r,e,n){var o=n(2);r.exports=o},function(r,e,n){var o,s;!function(){"use strict";function n(){for(var r=[],e=0;e<arguments.length;e++){var o=arguments[e];if(o){var s=typeof o;if("string"===s||"number"===s)r.push(o);else if(Array.isArray(o))r.push(n.apply(null,o));else if("object"===s)for(var a in o)t.call(o,a)&&o[a]&&r.push(a)}}return r.join(" ")}var t={}.hasOwnProperty;"undefined"!=typeof r&&r.exports?r.exports=n:(o=[],s=function(){return n}.apply(e,o),!(void 0!==s&&(r.exports=s)))}()}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-debouncer@1.0.1"]={morph:"3.4.0"},function(e){function n(o){if(t[o])return t[o].exports;var r=t[o]={exports:{},id:o,loaded:!1};return e[o].call(r.exports,r,r.exports,n),r.loaded=!0,r.exports}var t={};return n.m=e,n.c=t,n.p="",n(0)}([function(e,n,t){Morph.modules["bbc-morph-debouncer@1.0.1"]=t(1)},function(e,n,t){var o=t(2);e.exports=function(){function e(e,n){window.addEventListener?window.addEventListener(e,n,!1):document.documentElement.attachEvent("onpropertychange",function(t){t.propertyName===e&&n()})}function n(e){var n;document.createEvent?(n=document.createEvent("UIEvents"),n.initEvent(e,!1,!0),window.dispatchEvent(n)):(n=document.documentElement[e],n+=1)}function t(e){return setTimeout(function(){n(e+"-debounced")},i)}var r,c,i=50;o.isClientSide()&&(e("resize",function(){clearTimeout(r),r=t("resize")}),e("scroll",function(){clearTimeout(c),c=t("scroll")}))}()},function(e,n){e.exports=Morph}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-window-wrapper@1.2.0"]={"bbc-morph-debouncer":"1.0.1",react:"0.14.7","react-dom":"0.14.7"},function(t){function e(o){if(n[o])return n[o].exports;var r=n[o]={exports:{},id:o,loaded:!1};return t[o].call(r.exports,r,r.exports,e),r.loaded=!0,r.exports}var n={};return e.m=t,e.c=n,e.p="",e(0)}([function(t,e,n){Morph.modules["bbc-morph-window-wrapper@1.2.0"]=n(1)},function(t,e,n){t.exports=n(2)},function(t,e,n){n(3),t.exports=function(){function t(){var t=Math.round(1e3*Math.random());return"callback"+t}function e(){return a=a||window||{},a.getDOMNodeRect=function(){var t=d.findDOMNode(this),e=t.getBoundingClientRect();return{top:Math.round(e.top),bottom:Math.round(e.bottom),left:Math.round(e.left),right:Math.round(e.right)}},a.jsonpRequest=function(e,n){var o=document.createElement("script"),r=t();o.src=e,window[r]=function(t){n(t),delete window[r]},document.getElementsByTagName("head")[0].appendChild(o)},a.getContainer=function(){return{width:a.innerWidth||a.document.documentElement.clientWidth||a.document.body.clientWidth,height:a.innerHeight||a.document.documentElement.clientHeight||a.document.body.clientHeight}},a.getBaseUrl=function(){var t=a.location,e=t.port?":"+t.port:"";return t.protocol+"//"+t.hostname+e},a.getPath=function(){var t=a.location;return a.getBaseUrl()+t.pathname},a.getBaseUrl=function(){var t=a.location,e=t.port?":"+t.port:"";return t.protocol+"//"+t.hostname+e},a.getSearch=function(){return a.location.search||""},a.getPageYOffset=function(){return a.pageYOffset},a.getInnerHeight=function(){return a.innerHeight},a.getHash=function(){return a.location.hash||""},a.scrollTo=function(t){var e;a.document&&(e=a.document.querySelector(t),e&&e.scrollIntoView())},a.getDocumentRect=function(){var t,e,n,o;return u?u:(t=document.body,e=document.documentElement,n=this.getPageYOffset()||e.scrollTop||t.scrollTop,o=this.getInnerHeight()||e.clientHeight||t.clientHeight,u={scrollTop:n,height:o})},a.clearDocumentRect=function(){u=void 0},a}function o(t,e){a=a||{},a[t]=e}function r(){a=void 0}function c(){return a}function i(t){a=t}var u,a,d=n(4);return{getWindow:c,setWindow:i,setWindowProp:o,teardown:r,init:e}}()},function(t,e){t.exports=Morph.modules["bbc-morph-debouncer@1.0.1"]},function(t,e){t.exports=ReactDOM}]);;
});</script> <script>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</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-shrink-url@1.0.1"]={"bbc-morph-promise":"1.0.5"},function(r){function o(n){if(e[n])return e[n].exports;var t=e[n]={exports:{},id:n,loaded:!1};return r[n].call(t.exports,t,t.exports,o),t.loaded=!0,t.exports}var e={};return o.m=r,o.c=e,o.p="",o(0)}([function(r,o,e){Morph.modules["bbc-morph-shrink-url@1.0.1"]=e(1)},function(r,o,e){var n=e(2);r.exports=function(r,o,e){function t(){var r=a.location,o=r.protocol+"//"+r.hostname;return{hostname:r.hostname,protocol:r.protocol+"//",basePath:o}}function s(){var o=t(),e=o.hostname,n=-1===p.indexOf(e)?o.protocol+"www.bbc.co.uk":o.basePath;return n+="/modules/share/service/shrink?url="+encodeURIComponent(r)}var u,c,a=e||window,p=["m.bbc.co.uk"];return u=function(r){return new n(function(e,n){function t(r){var o=r.currentTarget.status,t=r.currentTarget.responseText;200===o?e(JSON.parse(t)):n(t)}var s=o||new XMLHttpRequest;s.addEventListener("error",t,!1),s.addEventListener("load",t,!1),s.open("GET",r),s.send(null)})},c=s(),u(c)}},function(r,o){r.exports=Morph.modules["bbc-morph-promise@1.0.5"]}]);;
});</script> <script>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</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-responsive-image@1.2.1"]={"bbc-morph-debouncer":"1.0.1",morph:"3.5.0",react:"0.14.7","react-dom":"0.14.7"},function(t){function e(r){if(i[r])return i[r].exports;var s=i[r]={exports:{},id:r,loaded:!1};return t[r].call(s.exports,s,s.exports,e),s.loaded=!0,s.exports}var i={};return e.m=t,e.c=i,e.p="",e(0)}([function(t,e,i){Morph.modules["bbc-morph-responsive-image@1.2.1"]=i(1)},function(t,e,i){i(2);var r=i(3),s=i(4),o=[64,80,96,128,160,240,320,400,480,512,624,704,800,912,960,1024,1056,1104,1152,1200,1248,1440,1600,1680];t.exports=r.createClass({displayName:"ResponsiveImage",propTypes:{src:r.PropTypes.string.isRequired,alt:r.PropTypes.string,className:r.PropTypes.string,width:r.PropTypes.number,availableWidths:r.PropTypes.arrayOf(r.PropTypes.number),delayed:r.PropTypes.bool,keepAspectRatio:r.PropTypes.string,aspectRatioStartPoint:r.PropTypes.number},getDefaultProps:function(){return{width:320,height:180,delayed:!1,background:!1,aspectRatioStartPoint:!1}},getInitialState:function(){var t=this.getClosestGreaterWidth(this.props.width);return{delayed:this.props.delayed,width:t,height:this.calcHeight(this.props.width),background:this.props.background,ratioStartPoint:this.isWidthAboveRatioStartPoint(t)}},componentWillUnmount:function(){window.removeEventListener&&(window.removeEventListener("resize-debounced",this.state.resizeHandler),window.removeEventListener("orientationchange",this.state.resizeHandler))},componentDidMount:function(){var t=function(){var t=this.getClosestGreaterWidth(s.findDOMNode(this).parentNode.clientWidth);this.setState({width:t,height:this.calcHeight(t)})}.bind(this);window.addEventListener&&(window.addEventListener("resize-debounced",t),window.addEventListener("orientationchange",t));var e=this.getClosestGreaterWidth(s.findDOMNode(this).parentNode.clientWidth),i=this.calcHeight(e);this.setState({delayed:!1,width:e,height:i,resizeHandler:t})},hdpiEnabled:function(){return this.props.hasOwnProperty("hidpi")&&this.props.hidpi===!0&&window.devicePixelRatio>1},defaultInterpolator:function(t,e){var i="";return this.hdpiEnabled()&&(i="-hidpi"),t.replace(/{width}/g,e+i)},interpolate:function(t,e){return this.props.customInterpolator?this.props.customInterpolator(t,e):this.defaultInterpolator(t,e)},getClosestGreaterWidth:function(t){for(var e=this.props.availableWidths||o,i=0;i<e.length;i+=1){var r=e[i];if(r>=t)return r}return e[e.length-1]},calcHeight:function(t){var e=this.getRatio(this.props.keepAspectRatio);return Math.floor(t/e)},getRatio:function(t){var e=1;if("string"==typeof t){var i=/^(\d{1,2})\:(\d{1,2})/g,r=i.exec(t);r.length>0&&(e=r[1]/r[2])}return e},isWidthAboveRatioStartPoint:function(t){return"string"==typeof this.props.keepAspectRatio&&("number"==typeof this.props.aspectRatioStartPoint&&this.props.aspectRatioStartPoint<t||this.props.aspectRatioStartPoint===!1)},render:function(){var t,e,i,s=this.state.width;return i=this.isWidthAboveRatioStartPoint(s)?{maxHeight:this.state.height}:{},this.state.delayed?e=r.createElement("img",{src:"data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"}):this.state.background?(t={backgroundImage:"url("+this.interpolate(this.props.src,this.state.width)+")"},e=r.createElement("div",{style:t,className:this.props.className})):e=r.createElement("img",{src:this.interpolate(this.props.src,this.state.width),alt:this.props.alt,className:this.props.className,style:i}),e}})},function(t,e){t.exports=Morph.modules["bbc-morph-debouncer@1.0.1"]},function(t,e){t.exports=React},function(t,e){t.exports=ReactDOM}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-image-chef-url-transformer@1.0.2"]={},function(e){function t(c){if(i[c])return i[c].exports;var r=i[c]={exports:{},id:c,loaded:!1};return e[c].call(r.exports,r,r.exports,t),r.loaded=!0,r.exports}var i={};return t.m=e,t.c=i,t.p="",t(0)}([function(e,t,i){Morph.modules["bbc-morph-image-chef-url-transformer@1.0.2"]=i(1)},function(e,t){var i={a:"amz",b:"cpsdevpb",c:"cpsprodpb"};t.transform=function(e,t){function c(e,i){return"live"===e||"production"===e?"http://ichef.bbci.co.uk/"+t+"/cps/{width}/mcs/media/images/"+i:"http://ichef."+e+".bbci.co.uk/"+t+"/cps/{width}/mcs/media/images/"+i}function r(e,c,r){var o=i[r];return"live"===e||"production"===e?"http://ichef.bbci.co.uk/"+t+"/cps/{width}/"+o+"/"+c:"http://ichef."+e+".bbci.co.uk/"+t+"/cps/{width}/"+o+"/"+c}var o,n,a,p,s=e;if(t=t||"live-experience","string"!=typeof e)throw new Error("Image URL given was not in string format");return o=e.match(/^http:\/\/news.bbcimg.co.uk\/media\/images\/(.*)/),n=e.match(/^http:\/\/www\.([^\/]*).bbci?.co.uk\/media\/images\/(.*)/),a=e.match(/^http:\/\/(?:www|news)preview.([^\/]*).newsonline.tc.nca.bbc.co.uk\/media\/images\/(.*)/),p=e.match(/^http:\/\/([^.])+.files.bbci?.co.uk\/([^\/]+\/([^\/]*)\/.*)/),o?s=c("live",o[1]):n?s=c(n[1],n[2]):a?s=c(a[1],a[2]):p&&(s=r(p[3],p[2],p[1])),s.replace(/\$recipe/g,"{width}xn")}}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-onesport-image@1.0.5"]={"bbc-morph-image-chef-url-transformer":"1.0.2",morph:"3.6.0",react:"0.14.7","bbc-morph-responsive-image":"1.2.1"},function(t){function r(o){if(e[o])return e[o].exports;var n=e[o]={exports:{},id:o,loaded:!1};return t[o].call(n.exports,n,n.exports,r),n.loaded=!0,n.exports}var e={};return r.m=t,r.c=e,r.p="",r(0)}([function(t,r,e){Morph.modules["bbc-morph-onesport-image@1.0.5"]=e(1)},function(t,r,e){var o=e(2),n=e(3),i=e(4),s=[64,80,96,128,160,240,320,400,480,512,624,976];t.exports=o.createClass({displayName:"OnesportImage",getInitialState:function(){return{interpolateWidth:null}},componentDidMount:function(){this.setState({interpolateWidth:this.interpolateWidth})},interpolateWidth:function(t,r){return r+=window.devicePixelRatio>1?"-hidpi":null,t.replace("{width}",r)},imageSrc:function(){return this.props.srcToTransform?i.transform(this.props.srcToTransform,"onesport"):this.props.src},render:function(){return o.createElement(n,{src:this.imageSrc(),alt:this.props.alt,customInterpolator:this.state.interpolateWidth,availableWidths:s})}})},function(t,r){t.exports=React},function(t,r){t.exports=Morph.modules["bbc-morph-responsive-image@1.2.1"]},function(t,r){t.exports=Morph.modules["bbc-morph-image-chef-url-transformer@1.0.2"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-tag@1.4.0"]={react:"0.14.7","bbc-morph-classnames":"1.0.1","bbc-morph-grandstand":"2.0.7"},function(e){function t(r){if(s[r])return s[r].exports;var n=s[r]={exports:{},id:r,loaded:!1};return e[r].call(n.exports,n,n.exports,t),n.loaded=!0,n.exports}var s={};return t.m=e,t.c=s,t.p="",t(0)}([function(e,t,s){Morph.modules["bbc-morph-gs-tag@1.4.0"]=s(1)},function(e,t,s){var r=s(2),n=s(3);e.exports=r.createClass({displayName:"GrandStand_Tag",getDefaultProps:function(){return{type:"default"}},getOffScreenText:function(e,t){return[r.createElement("span",{"aria-hidden":"true"},e),r.createElement("span",{className:"gs-u-vh"},t)]},getText:function(e){return r.createElement("span",null,e)},getTypographyClass:function(){return this.props.typeClass?this.props.typeClass:"gel-minion"},getTypeClass:function(){var e;return!!this.props.type&&(e=this.props.type.toLowerCase().replace(/_/g,"-"),"gs-tag--"+e)},render:function(){var e=n("gs-tag",this.getTypographyClass(),this.getTypeClass(),this.props.className),t=this.props.text,s=this.props.offScreenText,a=s?this.getOffScreenText(t,s):this.getText(t);return r.createElement("div",{className:e},a)}})},function(e,t){e.exports=React},function(e,t){e.exports=Morph.modules["bbc-morph-classnames@1.0.1"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-responsive-image@1.2.0"]={"bbc-morph-debouncer":"1.0.1",morph:"3.5.0",react:"0.14.7","react-dom":"0.14.7"},function(t){function e(r){if(i[r])return i[r].exports;var s=i[r]={exports:{},id:r,loaded:!1};return t[r].call(s.exports,s,s.exports,e),s.loaded=!0,s.exports}var i={};return e.m=t,e.c=i,e.p="",e(0)}([function(t,e,i){Morph.modules["bbc-morph-responsive-image@1.2.0"]=i(1)},function(t,e,i){i(2);var r=i(3),s=i(4),o=[64,80,96,128,160,240,320,400,480,512,624,704,800,912,960,1024,1056,1104,1152,1200,1248,1440,1600,1680];t.exports=r.createClass({displayName:"ResponsiveImage",propTypes:{src:r.PropTypes.string.isRequired,alt:r.PropTypes.string,className:r.PropTypes.string,width:r.PropTypes.number,availableWidths:r.PropTypes.arrayOf(r.PropTypes.number),delayed:r.PropTypes.bool,keepAspectRatio:r.PropTypes.string,aspectRatioStartPoint:r.PropTypes.number},getDefaultProps:function(){return{width:320,height:180,delayed:!1,background:!1}},getInitialState:function(){return{delayed:this.props.delayed,width:this.getClosestGreaterWidth(this.props.width),height:this.calcHeight(this.props.width),background:this.props.background}},componentWillUnmount:function(){window.removeEventListener&&window.removeEventListener("resize-debounced",this.state.resizeHandler)},componentDidMount:function(){var t=function(){var t=this.getClosestGreaterWidth(s.findDOMNode(this).parentNode.clientWidth);t>this.state.width&&this.setState({width:t})}.bind(this);window.addEventListener&&window.addEventListener("resize-debounced",t);var e=this.getClosestGreaterWidth(s.findDOMNode(this).parentNode.clientWidth),i=this.calcHeight(e);this.setState({delayed:!1,width:e,height:i,resizeHandler:t})},hdpiEnabled:function(){return this.props.hasOwnProperty("hidpi")&&this.props.hidpi===!0&&window.devicePixelRatio>1},defaultInterpolator:function(t,e){var i="";return this.hdpiEnabled()&&(i="-hidpi"),t.replace(/{width}/g,e+i)},interpolate:function(t,e){return this.props.customInterpolator?this.props.customInterpolator(t,e):this.defaultInterpolator(t,e)},getClosestGreaterWidth:function(t){for(var e=this.props.availableWidths||o,i=0;i<e.length;i+=1){var r=e[i];if(r>=t)return r}return e[e.length-1]},calcHeight:function(t){var e=this.getRatio(this.props.keepAspectRatio);return Math.floor(t/e)},getRatio:function(t){var e=1;if("string"==typeof t){var i=/^(\d{1,2})\:(\d{1,2})/g,r=i.exec(t);r.length>0&&(e=r[1]/r[2])}return e},ratioStartPoint:function(){return"string"==typeof this.props.keepAspectRatio&&("number"==typeof this.props.aspectRatioStartPoint&&this.props.aspectRatioStartPoint<this.state.width||"undefined"==typeof this.props.aspectRatioStartPoint)},render:function(){var t,e,i;return this.ratioStartPoint()&&(i={maxHeight:this.state.height}),this.state.delayed?e=r.createElement("img",{src:"data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"}):this.state.background?(t={backgroundImage:"url("+this.interpolate(this.props.src,this.state.width)+")"},e=r.createElement("div",{style:t,className:this.props.className})):e=r.createElement("img",{src:this.interpolate(this.props.src,this.state.width),alt:this.props.alt,className:this.props.className,style:i}),e}})},function(t,e){t.exports=Morph.modules["bbc-morph-debouncer@1.0.1"]},function(t,e){t.exports=React},function(t,e){t.exports=ReactDOM}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-image-chef-url-transformer@1.0.1"]={},function(e){function t(c){if(i[c])return i[c].exports;var r=i[c]={exports:{},id:c,loaded:!1};return e[c].call(r.exports,r,r.exports,t),r.loaded=!0,r.exports}var i={};return t.m=e,t.c=i,t.p="",t(0)}([function(e,t,i){Morph.modules["bbc-morph-image-chef-url-transformer@1.0.1"]=i(1)},function(e,t){var i={a:"amz",b:"cpsdevpb",c:"cpsprodpb"};t.transform=function(e,t){function c(e,i){return"live"===e||"production"===e?"http://ichef.bbci.co.uk/"+t+"/cps/{width}/mcs/media/images/"+i:"http://ichef."+e+".bbci.co.uk/"+t+"/cps/{width}/mcs/media/images/"+i}function r(e,c,r){var o=i[r];return"live"===e||"production"===e?"http://ichef.bbci.co.uk/"+t+"/cps/{width}/"+o+"/"+c:"http://ichef."+e+".bbci.co.uk/"+t+"/cps/{width}/"+o+"/"+c}var o,n,a,p,s=e;if(t=t||"live-experience","string"!=typeof e)throw new Error("Image URL given was not in string format");return o=e.match(/^http:\/\/news.bbcimg.co.uk\/media\/images\/(.*)/),n=e.match(/^http:\/\/www\.([^\/]*).bbci?.co.uk\/media\/images\/(.*)/),a=e.match(/^http:\/\/(?:www|news)preview.([^\/]*).newsonline.tc.nca.bbc.co.uk\/media\/images\/(.*)/),p=e.match(/^http:\/\/([^.])+.files.bbci?.co.uk\/([^\/]+\/([^\/]*)\/.*)/),o?s=c("live",o[1]):n?s=c(n[1],n[2]):a?s=c(a[1],a[2]):p&&(s=r(p[3],p[2],p[1])),s.replace(/\$recipe/g,"{width}xn")}}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-promo-image@2.0.4"]={"bbc-morph-image-chef-url-transformer":"1.0.1","bbc-morph-responsive-image":"1.2.0",react:"0.14.7"},function(e){function r(s){if(o[s])return o[s].exports;var t=o[s]={exports:{},id:s,loaded:!1};return e[s].call(t.exports,t,t.exports,r),t.loaded=!0,t.exports}var o={};return r.m=e,r.c=o,r.p="",r(0)}([function(e,r,o){Morph.modules["bbc-morph-gs-promo-image@2.0.4"]=o(1)},function(e,r,o){var s=o(2),t=o(3),n=o(4);e.exports=s.createClass({displayName:"exports",getImage:function(){var e,r=this.props.ichefRecipe;return r?(e=n.transform(r,"live-experience"),s.createElement(t,{src:e})):!1},render:function(){return s.createElement("div",{className:"gs-o-media-island"},s.createElement("div",{className:"gs-o-responsive-image gs-o-responsive-image--16by9"},this.getImage()),this.props.children)}})},function(e,r){e.exports=React},function(e,r){e.exports=Morph.modules["bbc-morph-responsive-image@1.2.0"]},function(e,r){e.exports=Morph.modules["bbc-morph-image-chef-url-transformer@1.0.1"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-theming-mixin@1.0.2"]={},function(r){function t(e){if(n[e])return n[e].exports;var o=n[e]={exports:{},id:e,loaded:!1};return r[e].call(o.exports,o,o.exports,t),o.loaded=!0,o.exports}var n={};return t.m=r,t.c=n,t.p="",t(0)}([function(r,t,n){Morph.modules["bbc-morph-gs-theming-mixin@1.0.2"]=n(1)},function(r,t){function n(r){return"gs-t-"+r}r.exports={themingClass:function(){return this.props.theme?n(this.props.theme):""}}}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-promo@2.3.2"]={"bbc-morph-classnames":"1.0.1","bbc-morph-gs-theming-mixin":"1.0.2",react:"0.14.7"},function(r){function o(e){if(s[e])return s[e].exports;var t=s[e]={exports:{},id:e,loaded:!1};return r[e].call(t.exports,t,t.exports,o),t.loaded=!0,t.exports}var s={};return o.m=r,o.c=s,o.p="",o(0)}([function(r,o,s){Morph.modules["bbc-morph-gs-promo@2.3.2"]=s(1)},function(r,o,s){var e=s(2),t=s(3),n=s(4);r.exports=e.createClass({displayName:"exports",mixins:[n],render:function(){var r=t(this.themingClass(),"gs-c-promo",this.props.promoClasses);return e.createElement("div",{className:r},this.props.children)}})},function(r,o){r.exports=React},function(r,o){r.exports=Morph.modules["bbc-morph-classnames@1.0.1"]},function(r,o){r.exports=Morph.modules["bbc-morph-gs-theming-mixin@1.0.2"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-section-tag@1.3.2"]={"bbc-morph-classnames":"1.0.1","bbc-morph-grandstand":"2.0.7","bbc-morph-istats":"1.1.9",morph:"3.6.0",react:"0.14.7"},function(e){function t(n){if(s[n])return s[n].exports;var r=s[n]={exports:{},id:n,loaded:!1};return e[n].call(r.exports,r,r.exports,t),r.loaded=!0,r.exports}var s={};return t.m=e,t.c=s,t.p="",t(0)}([function(e,t,s){Morph.modules["bbc-morph-gs-section-tag@1.3.2"]=s(1)},function(e,t,s){var n=s(2),r=s(3),o=s(4);e.exports=n.createClass({displayName:"SectionTag",isNews:function(e){return e.sectionUrl&&e.sectionUrl.indexOf("/news")>=0},createName:function(e){return this.isNews(e)?"News":e.sectionName},createUrl:function(e){return this.isNews(e)?"/news":e.sectionUrl},trackLink:function(e){r.track("section_selected","click",{section_title:this.isNews(e)?"News":e.sectionName})},render:function(){var e=this.props.item,t={"gs-o-section-tag--news":this.isNews(e),"gs-o-section-tag--nested-link":this.props.nested,"gs-o-section-tag--on-dark":this.props.onDark};return n.createElement("span",{className:o("gs-o-section-tag gel-brevier",t)},n.createElement("span",{className:"gs-u-vh"},"From the section "),n.createElement("a",{href:this.createUrl(e),onClick:this.trackLink.bind(null,e)},this.createName(e)))}})},function(e,t){e.exports=React},function(e,t){e.exports=Morph.modules["bbc-morph-istats@1.1.9"]},function(e,t){e.exports=Morph.modules["bbc-morph-classnames@1.0.1"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-theming-mixin@1.0.1"]={},function(r){function t(e){if(n[e])return n[e].exports;var o=n[e]={exports:{},id:e,loaded:!1};return r[e].call(o.exports,o,o.exports,t),o.loaded=!0,o.exports}var n={};return t.m=r,t.c=n,t.p="",t(0)}([function(r,t,n){Morph.modules["bbc-morph-gs-theming-mixin@1.0.1"]=n(1)},function(r,t){function n(r){return"gs-t-"+r}r.exports={themingClass:function(){return this.props.theme?n(this.props.theme):""}}}]);;
});</script> <script>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</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-date-formatters@1.2.1"]={"bbc-morph-moment-timezone-wrapper":"1.0.3"},function(r){function t(n){if(o[n])return o[n].exports;var e=o[n]={exports:{},id:n,loaded:!1};return r[n].call(e.exports,e,e.exports,t),e.loaded=!0,e.exports}var o={};return t.m=r,t.c=o,t.p="",t(0)}([function(r,t,o){Morph.modules["bbc-morph-date-formatters@1.2.1"]=o(1)},function(r,t,o){var n=o(2),e=o(3),a=function(r,t){return e(t).format(r)},m=function(r){return a("D MMM YYYY HH:mm",r)},i=function(r){return a("D MMM YYYY",r)},u=function c(r){var t=e(r).startOf("day"),o=e().startOf("day"),c=t.diff(o,"days");return c},f=function(r){var t=e(r).milliseconds(0),o=(e().milliseconds(0),u(r));return o?1===o?"Tomorrow":7>o?t.format("dddd"):t.format("D MMM YYYY"):t.format("HH:mm")},s=function(r){var t=e(r).milliseconds(0),o=(e().milliseconds(0),u(r));return o?f(r)+" at "+t.format("HH:mm"):f(r)};r.exports={defaultDateFormatter:m,dayMonthYearFormatter:i,differenceInDays:u,formatComingUpDate:f,formatComingUpDateWithTime:s,dateToInterval:n}},function(r,t){function o(r){return 1===r?r+" minute ago":r+" minutes ago"}function n(r){return 1===r?r+" hour ago":r+" hours ago"}function e(r,t){return Math.abs(Math.ceil(r/1e3-t))}function a(r,t){var e=Math.floor(r/60),a=Math.floor(r/3600),m=Math.floor(r/86400);return t?1>e?"Less than a minute ago":1>a?o(e):10>a?n(a):null:1>e?"Now":1>a?e+"m":1>m?a+"h":m+"d"}r.exports=function(r,t,o){var n=e(r,t);return a(n,o)}},function(r,t){r.exports=Morph.modules["bbc-morph-moment-timezone-wrapper@1.0.3"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-item-status@3.5.2"]={"bbc-morph-classnames":"1.0.0","bbc-morph-date-formatters":"1.2.1","bbc-morph-grandstand":"2.0.5","bbc-morph-gs-theming-mixin":"1.0.1",morph:"3.5.0",react:"0.14.7"},function(t){function e(r){if(s[r])return s[r].exports;var a=s[r]={exports:{},id:r,loaded:!1};return t[r].call(a.exports,a,a.exports,e),a.loaded=!0,a.exports}var s={};return e.m=t,e.c=s,e.p="",e(0)}([function(t,e,s){Morph.modules["bbc-morph-gs-item-status@3.5.2"]=s(1)},function(t,e,s){var r=s(2),a=s(3),n=s(4);t.exports=r.createClass({displayName:"GrandStand__ItemStatus",mixins:[n],getDefaultProps:function(){return{status:"DEFAULT"}},renderIcon:function(){return"LIVE"===this.props.status?r.createElement("span",{className:"gs-c-item-status__icon gel-icon"},r.createElement("svg",{viewBox:"0 0 32 32"},r.createElement("path",{d:"M16 4c6.6 0 12 5.4 12 12s-5.4 12-12 12S4 22.6 4 16 9.4 4 16 4zm0-4C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0z"}),r.createElement("circle",{id:"pulse",cx:"16",cy:"16",r:"8.5"}))):r.createElement("span",{className:"gs-c-item-status__icon gel-icon"},r.createElement("svg",{viewBox:"0 0 32 32"},r.createElement("polygon",{points:"17,15.4 17,6 15,6 15,16.6 23.8,21.7 24.8,19.9"}),r.createElement("path",{d:"M16,4c6.6,0,12,5.4,12,12c0,6.6-5.4,12-12,12S4,22.6,4,16C4,9.4,9.4,4,16,4 M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16 s16-7.2,16-16C32,7.2,24.8,0,16,0L16,0z"})))},renderDateTime:function(){return r.createElement("time",{className:"qa-status-date",dateTime:this.props.dateTime},this.props.formattedDateTime)},renderContent:function(){return this.props.text?this.props.text:this.renderDateTime()},getStatusClass:function(){return this.props.status?(statusClass=this.props.status.toLowerCase(),statusClass=statusClass.replace(/_/g,"-"),"gs-c-item-status--"+statusClass):!1},isLive:function(){return"LIVE"===this.props.status},render:function(){var t=a([this.themingClass(),"gs-c-item-status",this.getStatusClass(),{"gs-c-item-status--on-dark":this.props.onDark,"br-page-link-ontext":this.props.brandingTool&&this.isLive()}]);return r.createElement("span",{className:t},this.renderIcon(),r.createElement("span",{className:"gs-c-item-status__text"},this.renderContent()))}})},function(t,e){t.exports=React},function(t,e){t.exports=Morph.modules["bbc-morph-classnames@1.0.0"]},function(t,e){t.exports=Morph.modules["bbc-morph-gs-theming-mixin@1.0.1"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gs-meta@2.3.6"]={"bbc-morph-gs-item-status":"3.5.2","bbc-morph-gs-section-tag":"1.3.2",morph:"3.6.0","bbc-morph-grandstand":"2.0.7",react:"0.14.7"},function(t){function e(a){if(r[a])return r[a].exports;var s=r[a]={exports:{},id:a,loaded:!1};return t[a].call(s.exports,s,s.exports,e),s.loaded=!0,s.exports}var r={};return e.m=t,e.c=r,e.p="",e(0)}([function(t,e,r){Morph.modules["bbc-morph-gs-meta@2.3.6"]=r(1)},function(t,e,r){var a=r(2),s=r(3),i=r(4);t.exports=a.createClass({displayName:"Grandstand__Meta",getStartOrEndDateTime:function(t){return t.scheduledStartTime?t.scheduledStartTime:t.scheduledEndTime},getFormattedStartOrEndDateTime:function(t){return t.formattedScheduledStartTime?t.formattedScheduledStartTime:t.formattedScheduledEndTime},getTimestamp:function(t){var e=t.dateTime?t.dateTime:this.getStartOrEndDateTime(t),r=t.formattedDateTime?t.formattedDateTime:this.getFormattedStartOrEndDateTime(t),i="LIVE"===this.props.status?a.createElement(s,{status:this.props.status,text:"LIVE",onDark:this.props.onDark}):a.createElement(s,{status:this.props.status,dateTime:e,formattedDateTime:r,onDark:this.props.onDark});return a.createElement("li",{className:"qa-timestamp"},i)},getSectionTag:function(t){if(t&&t.sectionName)return a.createElement("li",{className:"qa-section-tag"},a.createElement(i,{item:t,onDark:this.props.onDark}))},render:function(){var t=this.props.item,e=this.getTimestamp(t),r=this.getSectionTag(t);return a.createElement("ul",{className:"gs-o-list-inline gs-o-list-inline--divided gel-brevier"},e,r)}})},function(t,e){t.exports=React},function(t,e){t.exports=Morph.modules["bbc-morph-gs-item-status@3.5.2"]},function(t,e){t.exports=Morph.modules["bbc-morph-gs-section-tag@1.3.2"]}]);;
});</script> <script>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</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gnl-smp-analytics@1.1.0"]={"bbc-morph-promise":"1.0.6"},function(o){function r(t){if(n[t])return n[t].exports;var e=n[t]={exports:{},id:t,loaded:!1};return o[t].call(e.exports,e,e.exports,r),e.loaded=!0,e.exports}var n={};return r.m=o,r.c=n,r.p="",r(0)}([function(o,r,n){Morph.modules["bbc-morph-gnl-smp-analytics@1.1.0"]=n(1)},function(o,r,n){var t=n(2);r.load=function(){return new t(function(o,r){requirejs(["bbcdotcom/av/emp/analytics"],function(r){o(r)},r)})}},function(o,r){o.exports=Morph.modules["bbc-morph-promise@1.0.6"]}]);;
});</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-gnl-smp-adverts@1.1.0"]={"bbc-morph-promise":"1.0.6"},function(r){function o(n){if(e[n])return e[n].exports;var t=e[n]={exports:{},id:n,loaded:!1};return r[n].call(t.exports,t,t.exports,o),t.loaded=!0,t.exports}var e={};return o.m=r,o.c=e,o.p="",o(0)}([function(r,o,e){Morph.modules["bbc-morph-gnl-smp-adverts@1.1.0"]=e(1)},function(r,o,e){var n=e(2);o.load=function(){return new n(function(r,o){requirejs(["bbcdotcom/av/emp/adverts"],function(o){advertsInstance=o,r(advertsInstance)},o)})}},function(r,o){r.exports=Morph.modules["bbc-morph-promise@1.0.6"]}]);;
});</script> <script>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</script> <script>Morph.toInit.bundles.push(function() { Morph.versions["bbc-morph-date-formatters@1.2.3"]={"bbc-morph-moment-timezone-wrapper":"1.0.4"},function(r){function t(n){if(o[n])return o[n].exports;var e=o[n]={exports:{},id:n,loaded:!1};return r[n].call(e.exports,e,e.exports,t),e.loaded=!0,e.exports}var o={};return t.m=r,t.c=o,t.p="",t(0)}([function(r,t,o){Morph.modules["bbc-morph-date-formatters@1.2.3"]=o(1)},function(r,t,o){var n=o(2),e=o(3),a=function(r,t){return e(t).format(r)},m=function(r){return a("D MMM YYYY HH:mm",r)},i=function(r){return a("D MMM YYYY",r)},u=function r(t){var o=e(t).startOf("day"),n=e().startOf("day"),r=o.diff(n,"days");return r},f=function(r){var t=e(r).milliseconds(0),o=(e().milliseconds(0),u(r));return o?1===o?"Tomorrow":o<7?t.format("dddd"):t.format("D MMM YYYY"):t.format("HH:mm")},s=function(r){var t=e(r).milliseconds(0),o=(e().milliseconds(0),u(r));return o?f(r)+" at "+t.format("HH:mm"):f(r)};r.exports={defaultDateFormatter:m,dayMonthYearFormatter:i,differenceInDays:u,formatComingUpDate:f,formatComingUpDateWithTime:s,dateToInterval:n}},function(r,t){function o(r){return 1===r?r+" minute ago":r+" minutes ago"}function n(r){return 1===r?r+" hour ago":r+" hours ago"}function e(r,t){return Math.abs(Math.ceil(r/1e3-t))}function a(r,t){var e=Math.floor(r/60),a=Math.floor(r/3600),m=Math.floor(r/86400);return t?e<1?"Less than a minute ago":a<1?o(e):a<10?n(a):null:e<1?"Now":a<1?e+"m":m<1?a+"h":m+"d"}r.exports=function(r,t,o){var n=e(r,t);return a(n,o)}},function(r,t){r.exports=Morph.modules["bbc-morph-moment-timezone-wrapper@1.0.4"]}]);;
});</script> <script>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</script> <script>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</script> <script>Morph.toInit.registers.push(function() { Morph.register({"view":"bbc-morph-sport-media-collection","assetId":"39079312","collectionId-live":"sport\/football\/39079312","collectionId-test":"sport\/football\/39079312","env":"live","isApp":"false","isStoryPage":"true","version":"9.7.0","_mrrVersion":"1.4.9"},'u012806384591385722'); });</script> <script>Morph.init = function() { if (!Morph.initCalled) { Morph.markPerformance('morph-init'); Morph.initCalled = true; requirejs.config({ paths: { 'morph/react' : '//m.files.bbci.co.uk/modules/vendor-react/1.0.0/react.min', 'morph/react-dom' : '//m.files.bbci.co.uk/modules/vendor-react-dom/1.0.0/react-dom.min', 'morph/es5-shim' : '//m.files.bbci.co.uk/modules/vendor-es5-shim/4.1.13/es5-shim.min', 'morph/es5-sham' : '//m.files.bbci.co.uk/modules/vendor-es5-shim/4.1.13/es5-sham.min', 'morph/module/morph': '//m.files.bbci.co.uk/modules/morph/4.2.4/bundle', 'live-push' : '//push.api.bbci.co.uk/public/client' }, shim: { 'morph/react': { deps: ['morph/es5-shim', 'morph/es5-sham'] }, 'morph/es5-sham': { deps: ['morph/es5-shim'] } }, map: { 'morph/react-dom': { 'react': 'morph/react' } } }); } function attempt(fn) { fn(); } requirejs(['morph/react', 'morph/react-dom', 'morph/module/morph'], function(React, ReactDOM) { window.React = React; window.ReactDOM = ReactDOM; if (!Morph.toInitsCalled) { Morph.markPerformance('morph-init-core-deps-complete'); Morph.toInitsCalled = true; } Morph.toInit.ptrs.forEach(attempt); Morph.toInit.ptrs = []; Morph.toInit.bundles.forEach(attempt); Morph.toInit.bundles = []; Morph.markPerformance('morph-init-bundles-complete'); Morph.toInit.payloads.forEach(attempt); Morph.toInit.payloads = []; Morph.markPerformance('morph-init-payloads-complete'); Morph.toInit.registers.forEach(attempt); Morph.toInit.registers = []; Morph.markPerformance('morph-init-registers-complete'); }); };</script> <script>if (!Morph.manualInit) { Morph.init(); } /* u012806384591385722 */</script>  <script> if (window.morph && window.morph.init && !window.morph.manualInit) { window.morph.init(); } </script>     </body> </html>                 