تحقیق از ژنرال بازنشسته آمریکایی در مورد حمله استاکس‌نت علیه ایران

به روز شده:  09:57 گرينويچ - جمعه 28 ژوئن 2013 - 07 تیر 1392

ژنرال کارترایت در حدفاصل سال های ۲۰۰۷ تا ۲۰۱۱ معاون ستاد مشترک ارتش آمریکا بود

به گزارش یک شبکه‌ خبری آمریکا قرار است از یکی از ژنرالهای سرشناس بازنشسته تفنگداران دریایی ایالات متحده در ارتباط با درز اطلاعات طبقه‌بندی شده مربوط به حمله سایبری به تاسیسات هسته‌ای ایران تحقیقاتی شود.

به گفته شبکه خبری ان‌بی‌سی آمریکا، وزارت دادگستری ایالات متحده به ژنرال بازنشسته جیمز کارترایت اطلاع داده که در ارتباط با این پرونده از او تحقیقاتی صورت خواهد گرفت.

ژنرال کارترایت، ٦٣ ساله، بین سال های ۲۰۰۷ تا ۲۰۱۱ معاون ستاد مشترک ارتش آمریکا بود.

از جیمز کارترایت در دوره قبل از بازنشستگی در سال ٢٠١١ به عنوان یکی از افراد نزدیک به مشاوران امنیتی باراک اوباما نام برده می شد.

بدافزار استاکس‌نت در سال ۲۰۱۰ میلادی مخفیانه وارد تاسیسات اتمی ایران شد و باعث خرابی سانتریفوژهایی شد که در غنی سازی اورانیوم کاربرد داشت.

مسئولیت حمله استاکس‌نت را کسی برعهده نگرفت، اما کارشناسان امنیت اینترنت اعلام کردند که چنین بدافزار پیچیده ای بدون حمایت و برخورداری از امکانات یک دولت قابل طراحی نبوده است.

گمانه زنی ها در این مورد عمدتا متوجه اسرائیل و آمریکا بود. این دو کشور ایران را به تلاش برای دستیابی به توانایی تولید سلاح اتمی متهم می کنند، اما هیچ یک از این دو کشور مسئولیت استاکس‌نت را نپذیرفته اند.

روزنامه نیویورک تایمز سال گذشته درباره استاکس‌نت و این که چگونه این بدافزار موقتا توانست نزدیک به ۱۰۰۰ سانتریفوژ ایران را از کار بیندازد، جزییاتی منتشر کرد.

به گفته نیویورک تایمز، این حمله بخشی از عملیات سایبری گسترده‌تری موسوم به " بازی‌های المپیک" بود که در دوران ریاست جمهوری جورج بوش آغاز شد و درزمان حکومت باراک اوباما فعالیت های آن افزایش یافت.

افشای این اطلاعات باعث شد تا دادستان کل آمریکا دستور دهد تحقیقاتی در این مورد انجام شود.

در این زمینه بیشتر بخوانید

موضوعات مرتبط

BBC © 2014 بی بی سی مسئول محتوای سایت های دیگر نیست

بهترین روش دیدن این صفحه بر روی آخرین مرورگر مجهز به CSS است. با اینکه مرورگر کنونی تان قابلیت نمایش سایت را دارد ولی امکان بهترین تجربه تصویری را به شما نمی دهد . لطفا در صورت امکان مرورگر خود را به آخرین نسخه ارتقا دهید.