<html lang="en-GB">
<head>
           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.0/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 62 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-62/js/istats-1"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["istats-1","orb/cookies"],function(e,o){if(o.isAllowed("s1")){var n="//sa.bbc.co.uk/bbc/bbc/s";e.addCollector({name:"default",url:n,separator:"&"});var i="frameworks.barlesque.orb.webservice.json.page";i&&"unknown"!==i&&e.setCountername(i),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=62")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=frameworks.barlesque.orb.webservice.json.page&pal_route=webserviceapi&app_type=responsive&language=en-GB&pal_webapp=barlesque&prod_name=frameworks&app_name=frameworks';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('pal_route=webserviceapi&app_type=responsive&language=en-GB&pal_webapp=barlesque&prod_name=frameworks&app_name=frameworks');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'default',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb/api.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.38.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.38.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<link rel="stylesheet" type="text/css" href="http://static.bbci.co.uk/bbcdotcom/1.38.0/style/dist/bbcdotcom.dev.css" />'); } else { document.write('<link rel="stylesheet" type="text/css" href="http://static.bbci.co.uk/bbcdotcom/1.38.0/style/dist/bbcdotcom.css" />'); } (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '">\x3C/script>'); })(); if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.38.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.38.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":false,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"kruxEnabled":true,"newsTopStoriesMorph":true,"appName":"barlesque","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.38.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.38.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.38.0","dataHttp":"tps.bbc.com","dataHttps":"ssl.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"ssl.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.38.0/"); bbcdotcom.config.setVersion("1.38.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script>             <!--Searchbox:126-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-126","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.10","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".nn9af8dbls\" data-react-checksum=\"-480762876\"><div data-reactid=\".nn9af8dbls.0\"><section class=\"se-searchbox-panel\" data-reactid=\".nn9af8dbls.0.0\"><div class=\"se-g-wrap\" data-reactid=\".nn9af8dbls.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".nn9af8dbls.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".nn9af8dbls.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".nn9af8dbls.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".nn9af8dbls.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".nn9af8dbls.0.1\"><section class=\"se-g-wrap\" data-reactid=\".nn9af8dbls.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-126/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.36.25/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.36.25/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=en-GB&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=en-GB'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.36.25/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

    <link rel="stylesheet" href="//mybbc.files.bbci.co.uk/notification-ui/2.6.9-mvt/css/main.min.css"/>
             
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0">
    <meta name="description" content="Exclusive music news, big interviews, entertainment, social media trends and video from the news people at BBC Radio 1 and 1Xtra." />
    <meta name="theme-color" content="#000">
    <meta name="apple-itunes-app" content="app-id=999362879">
    <link href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/css/orb_override.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_-yGxtZs-dBy4IgzdoyLkHs_mOX88e1Auo9j7s0qYVXiaT8wqa5HBuTqEz2SqdUsH"></script>
    <script type="text/javascript">
        window.sf_startpt=(new Date()).getTime();
        window._sf_async_config={};
        window.static_base = 'http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308';
    </script>
    <script src="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/javascript/jquery.js"></script>
    <script>
        require({
            baseUrl: 'http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/javascript'
        })
    </script>
    <script>
        var isIE = new Function("return/*@cc_on!@*/!1")();
    </script>
    <!--[if IE]>
        <link href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/css/old-ie.css" rel="stylesheet" type="text/css"/>
        <script> isIE = false </script>
    <![endif]-->

    <link rel="icon" type="image/png" href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/sprites/favicon.png" />
    <link rel="apple-touch-icon" href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/sprites/favicon.png">
    <meta name="apple-mobile-web-app-title" content="BBC Newsbeat">

    <script>
        if (isIE) {
            var link  = document.createElement('link');
            link.rel  = 'stylesheet';
            link.type = 'text/css';
            link.href = 'http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/css/old-ie.css';
            document.getElementsByTagName('head')[0].appendChild(link);
        }
    </script>
    <!-- comscore mmx - start -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17986528"});
        (function() {
            var s = document.createElement("script")
                    , el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" class="image-hide" />
    </noscript>
    <!-- comscore mmx - end -->
<link href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/css/newsbeatArticleMobile.css" rel="stylesheet" type="text/css"
      media="only screen and (max-width: 599px)"/>
<link href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/css/newsbeatArticleTablet.css" rel="stylesheet" type="text/css"
      media="only screen and (min-width: 600px) and (max-width: 1007px)"/>
<link href="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/css/newsbeatArticleDesktop.css" rel="stylesheet" type="text/css"
      media="only screen and (min-width: 1008px)"/>
<script>
    (function () {
        var articleId = window.location.pathname.split('/')[3];
        window.istats_countername = 'newsbeat.article.' + articleId + '.page';
        window._sf_async_config.sections = "r-news, article, " + articleId;
    }());
    require(['tracking/tracking','tracking/sendRUM','general/setupTimestamp','initArticlePage'], function(initTracking,sendRUM,setupTimestamp) {
        initTracking(window.istats_countername);
        setupTimestamp();
        sendRUM();
    });
    window.environmentSensitiveMediatorHost = '';
</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@BBCNewsbeat">
<meta name="twitter:creator" content="@BBCNews">
<meta name="twitter:domain" content="www.bbc.co.uk">
<meta name="twitter:title" content="
  Lena Dunham didn't 'intentionally trivialise' abortion
">
<meta name="twitter:description" content="Lena Dunham has apologised for a &quot;distasteful joke&quot; about abortion.">
<meta name="twitter:image:src" content="http://ichef.bbci.co.uk/news/976/cpsprodpb/1209D/production/_93058837_gettyimages-623251442.jpg">
<meta name="og:title" property="og:title" content="
  Lena Dunham didn't 'intentionally trivialise' abortion
">
<meta name="og:type" property="og:type" content="article">
<meta name="og:description" property="og:description" content="Lena Dunham has apologised for a &quot;distasteful joke&quot; about abortion.">
<meta name="og:image" property="og:image" content="http://ichef.bbci.co.uk/news/976/cpsprodpb/1209D/production/_93058837_gettyimages-623251442.jpg">
<title>
  Lena Dunham didn't 'intentionally trivialise' abortion
 - BBC Newsbeat</title>
</head>
<body>
         <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="//sa.bbc.co.uk/bbc/bbc/s?name=frameworks.barlesque.orb.webservice.json.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;62&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=default&blq_e=pal&pal_route=webserviceapi&app_type=responsive&language=en-GB&pal_webapp=barlesque&prod_name=frameworks&app_name=frameworks" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>Accessibility links</h2> <ul>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://www.bbc.com/account"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","publiclyCacheable":true}); }); </script>

    <a id="notification-link" class="js-notification-link animated three" href="#">
        <span class="hidden-span">Notifications</span>
        <div class="notification-link--triangle"></div>
        <div class="notification-link--triangle"></div>
        <span id="not-num"></span>
    </a>
 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC navigation</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="More">Menu<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search" title="Search the BBC">Search</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        
        <label for="orb-search-q">Search the BBC</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="Search"
            >
            <button id="orb-search-button" class="orb-search__button">Search the BBC</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
<!--[if IE]>
<DIV class=browser-notify><DIV class=browser-notify__banner>
<DIV class=browser-notify__icon></DIV><SPAN>This site is optimised for modern web browsers, and does not fully support your version of Internet Explorer</SPAN> </DIV></DIV>
<![endif]-->

<div class="headerBar">
    <div class="headerNavigation" role="navigation" aria-label="Newsbeat"><h2 class="screen_reader_text">Newsbeat Navigation</h2>
        <div class="newsbeatlogo"><a href="/newsbeat" ><img src="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/sprites/BBC_Newsbeat_Large.gif" alt="Newsbeat" /></a></div>
        <div class="newsbeatlogo newsbeatLogoMobile"><a href="/newsbeat" ><img src="http://news.files.bbci.co.uk/newsbeat/newsbeat-composition/308/sprites/BBC_Newsbeat_Small.gif" alt="Newsbeat" /></a></div>
        <a class="tab " href="/newsbeat">Latest<span class="screen_reader_text"> Articles</span></a>
        <a class="tab " href="/newsbeat/popular"><span class="screen_reader_text">Most </span>Popular</a>
        <a class="tab " href="/newsbeat/topics">Topics</a>
    </div>
</div>

<script>
    if (isIE) {
        var notify = '<DIV class=browser-notify><DIV class=browser-notify__banner><DIV class=browser-notify__icon></DIV><SPAN>This site is optimised for modern web browsers, and does not fully support your version of Internet Explorer</SPAN> </DIV></DIV>';
        $('.headerBar').prepend(notify);
    }
</script>
<div class="main_content_wrapper" role="main">
    <h1 class='headline'>
  Lena Dunham didn't 'intentionally trivialise' abortion
</h1>


<div class="titlebar">
    <p class="topic">
      <a href='/newsbeat/topics/life'><span class='screen_reader_text'>From the topic </span>Life</a>
    </p>

  <p class='timestamp' data-time='2016-12-21T09:17:25+00:00'>
    21/12/16
  </p>

  <div class="share-tools" data-shareTitle="Lena Dunham didn&apos;t &apos;intentionally trivialise&apos; abortion" data-shareUrl="http://www.bbc.co.uk/newsbeat/article/38388742/lena-dunham-didnt-intentionally-trivialise-abortion" data-shareImageUrl="http://ichef.bbci.co.uk/news/976/cpsprodpb/1209D/production/_93058837_gettyimages-623251442.jpg">
  </div>
</div>

<div class='image_container main_image'><img src='http://ichef.bbci.co.uk/news/976/cpsprodpb/1209D/production/_93058837_gettyimages-623251442.jpg'
                alt='Lena Dunham' />
          </div>

<div class="main_article_text ">
  <p><b>Lena Dunham has apologised for a "distasteful joke" about abortion.</b></p><p>In the latest episode of her podcast, Women of the Hour, the actress discussed a woman's legal right to choose to have an abortion - something she supports.</p><p>She spoke about a girl asking her to be part of a project which involved women sharing stories of abortions.   </p><p>At the end of the story she said: "I still haven't had an abortion, but I wish I had."</p><p>The comment didn't go down well.</p><noscript class='embeddedcontent'
             data-embedtype='twitter'
             data-embedlink='https://twitter.com/kisslow/status/811046926707658753'>
             <a href='https://twitter.com/kisslow/status/811046926707658753'>https://twitter.com/kisslow/status/811046926707658753</a>
           </noscript><noscript class='embeddedcontent'
             data-embedtype='twitter'
             data-embedlink='https://twitter.com/KFCBarstool/status/811020979036127232'>
             <a href='https://twitter.com/KFCBarstool/status/811020979036127232'>https://twitter.com/KFCBarstool/status/811020979036127232</a>
           </noscript><noscript class='embeddedcontent'
             data-embedtype='twitter'
             data-embedlink='https://twitter.com/TeaWithTami/status/811285670996144128'>
             <a href='https://twitter.com/TeaWithTami/status/811285670996144128'>https://twitter.com/TeaWithTami/status/811285670996144128</a>
           </noscript><p>The Girls star responded in an <a href="https://www.instagram.com/p/BOQ0L8vl9gs/?taken-by=lenadunham&hl=en" onclick='externalLinkHandler(event,this)'>Instagram post</a> which said: "I would never, ever intentionally trivialize the emotional and physical challenges of terminating a pregnancy. </p><p>"My only goal is to increase awareness and decrease stigma.</p><p>"I know plenty of people will never like a thing that leaves my lips... but this apology is for the women who have placed their trust in me. </p><p>"You mean everything to me."</p><div class='image_container '><img src='http://ichef.bbci.co.uk/news/976/cpsprodpb/AF55/production/_93058844_gettyimages-623163320.jpg'
                alt='Lena Dunham' />
          </div><p>She also explained she has given money to charity following the criticism of the podcast.</p><p>"You know how in some households you curse and have to put money in a jar?</p><p>"Well in mine, if you mess up your pro-choice messaging you have to give a sizable donation to abortion funds."</p><p><i>Find us on Instagram at </i><a href="http://instagram.com/bbcnewsbeat" onclick='externalLinkHandler(event,this)'>BBCNewsbeat</a><i> and follow us on Snapchat, search for </i><b><i>bbc_newsbeat</i></b></p>
  <div class='related_topics'><h2>Related Topics</h2><a href='/newsbeat/topics/life' class='topic'>Life</a></div>
</div>

  <div class="livestats-tracking">
    <img src="http://stats.bbc.co.uk/o.gif?~RS~s~RS~News~RS~t~RS~HighWeb_Story~RS~i~RS~38388742~RS~p~RS~102337~RS~a~RS~Domestic~RS~u~RS~/newsbeat/38388742~RS~r~RS~0~RS~q~RS~0~RS~z~RS~5643~RS~"/>
  </div>


    <div class="secondary_content_container" role="complementary">
        <h2>Most Popular</h2>
        <ol class='cards'><li class="story_card">
            <a href="/newsbeat/article/38388750/obamas-staff-prank-him-with-snowmen">
                <div class="image_container">
                        <div class="ranking">1</div>
                    <img alt="Barack Obama" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/E106/production/_93060675_b14f37ed-0532-4d51-9131-e511b64d3154.jpg">
                    
                    
                </div>
                <h3>Obama's staff prank him with snowmen</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/politics">
                        <span class="screen_reader_text">From the topic </span>Politics
                    </a>
                <div class="timestamp" data-time="2016-12-21T11:53:05+00:00">12/21/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/E106/production/_93060675_b14f37ed-0532-4d51-9131-e511b64d3154.jpg" data-sharetitle="Obama's staff prank him with snowmen" data-shareurl="www.bbc.co.uk/newsbeat/article/38388750/obamas-staff-prank-him-with-snowmen"></div>
        </li><li class="story_card">
            <a href="/newsbeat/article/38403273/black-woman-reports-white-man-gets-arrested">
                <div class="image_container">
                        <div class="ranking">2</div>
                    <img alt="A still taken from a Facebook live video showing a white officer pinning a black woman to the floor" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/17DAD/production/_93090779_newtaser.jpg">
                    
                    
                </div>
                <h3>Black woman reports white man, gets arrested</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/life">
                        <span class="screen_reader_text">From the topic </span>Life
                    </a>
                <div class="timestamp" data-time="2016-12-22T12:16:00+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/17DAD/production/_93090779_newtaser.jpg" data-sharetitle="Black woman reports white man, gets arrested" data-shareurl="www.bbc.co.uk/newsbeat/article/38403273/black-woman-reports-white-man-gets-arrested"></div>
        </li><li class="story_card">
            <a href="/newsbeat/article/38396047/2016-viewed-from-the-barbers-chair">
                <div class="image_container">
                        <div class="ranking">3</div>
                    <img alt="People in the barber shop" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/678B/production/_93070562_barbershop8.jpg">
                    
                    
                </div>
                <h3>2016 viewed from the barber's chair</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/life">
                        <span class="screen_reader_text">From the topic </span>Life
                    </a>
                <div class="timestamp" data-time="2016-12-22T06:10:57+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/678B/production/_93070562_barbershop8.jpg" data-sharetitle="2016 viewed from the barber's chair" data-shareurl="www.bbc.co.uk/newsbeat/article/38396047/2016-viewed-from-the-barbers-chair"></div>
        </li><li class="story_card">
            <a href="/newsbeat/article/38382077/schoolgirl-wows-audience-with-voice">
                <div class="image_container">
                        <div class="ranking">4</div>
                    <img alt="Kaylee Rogers, student at Killard House School" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/35C4/production/_93046731_still-kaylee2.png">
                    
                    
                </div>
                <h3>Schoolgirl wows audience with voice</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/life">
                        <span class="screen_reader_text">From the topic </span>Life
                    </a>
                <div class="timestamp" data-time="2016-12-21T11:12:04+00:00">12/21/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/35C4/production/_93046731_still-kaylee2.png" data-sharetitle="Schoolgirl wows audience with voice" data-shareurl="www.bbc.co.uk/newsbeat/article/38382077/schoolgirl-wows-audience-with-voice"></div>
        </li><li class="story_card">
            <a href="/newsbeat/article/38403593/berlin-police-asks-twitter-for-cat-pictures">
                <div class="image_container">
                        <div class="ranking">5</div>
                    <img alt="Police in the Christmas market" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/4591/production/_93090871_reuters_police.jpg">
                    
                    
                </div>
                <h3>Berlin police asks Twitter for cat pictures</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/technology">
                        <span class="screen_reader_text">From the topic </span>Tech
                    </a>
                <div class="timestamp" data-time="2016-12-22T11:45:01+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/4591/production/_93090871_reuters_police.jpg" data-sharetitle="Berlin police asks Twitter for cat pictures" data-shareurl="www.bbc.co.uk/newsbeat/article/38403593/berlin-police-asks-twitter-for-cat-pictures"></div>
        </li></ol>
    </div>

</div>
<div class="bottom_latest" role="complementary">
    <div class="container" id="article-show-more-insert">
        <h2>Latest<span class='screen_reader_text'> stories</span></h2>
        <div class='cards'><div class="story_card">
            <a href="/newsbeat/article/38396047/2016-viewed-from-the-barbers-chair">
                <div class="image_container">

                    <img alt="People in the barber shop" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/678B/production/_93070562_barbershop8.jpg">
                    
                    
                </div>
                <h3>2016 viewed from the barber's chair</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/life">
                        <span class="screen_reader_text">From the topic </span>Life
                    </a>
                <div class="timestamp" data-time="2016-12-22T06:10:57+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/678B/production/_93070562_barbershop8.jpg" data-sharetitle="2016 viewed from the barber's chair" data-shareurl="www.bbc.co.uk/newsbeat/article/38396047/2016-viewed-from-the-barbers-chair"></div>
        </div><div class="story_card">
            <a href="/newsbeat/article/38403593/berlin-police-asks-twitter-for-cat-pictures">
                <div class="image_container">

                    <img alt="Police in the Christmas market" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/4591/production/_93090871_reuters_police.jpg">
                    
                    
                </div>
                <h3>Berlin police asks Twitter for cat pictures</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/technology">
                        <span class="screen_reader_text">From the topic </span>Tech
                    </a>
                <div class="timestamp" data-time="2016-12-22T11:45:01+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/4591/production/_93090871_reuters_police.jpg" data-sharetitle="Berlin police asks Twitter for cat pictures" data-shareurl="www.bbc.co.uk/newsbeat/article/38403593/berlin-police-asks-twitter-for-cat-pictures"></div>
        </div><div class="story_card">
            <a href="/newsbeat/article/38403273/black-woman-reports-white-man-gets-arrested">
                <div class="image_container">

                    <img alt="A still taken from a Facebook live video showing a white officer pinning a black woman to the floor" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/17DAD/production/_93090779_newtaser.jpg">
                    
                    
                </div>
                <h3>Black woman reports white man, gets arrested</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/life">
                        <span class="screen_reader_text">From the topic </span>Life
                    </a>
                <div class="timestamp" data-time="2016-12-22T12:16:00+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/17DAD/production/_93090779_newtaser.jpg" data-sharetitle="Black woman reports white man, gets arrested" data-shareurl="www.bbc.co.uk/newsbeat/article/38403273/black-woman-reports-white-man-gets-arrested"></div>
        </div><div class="story_card">
            <a href="/newsbeat/article/38400881/whats-little-mix-vs-rangers-fans-about">
                <div class="image_container">

                    <img alt="little mix edit" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/94A9/production/_93075083_little-mix-edit.jpg">
                    
                    
                </div>
                <h3>What's Little Mix vs Rangers fans about?</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/music">
                        <span class="screen_reader_text">From the topic </span>Music
                    </a>
                <div class="timestamp" data-time="2016-12-22T14:33:01+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/94A9/production/_93075083_little-mix-edit.jpg" data-sharetitle="What's Little Mix vs Rangers fans about?" data-shareurl="www.bbc.co.uk/newsbeat/article/38400881/whats-little-mix-vs-rangers-fans-about"></div>
        </div><div class="story_card">
            <a href="/newsbeat/article/38393690/gogglebox-guide-to-hanukkah">
                <div class="image_container">

                    <img alt="Josh and Amy Tapper" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/8878/production/_93063943_img_0305.jpg">
                    
                    
                </div>
                <h3>Gogglebox guide to Hanukkah</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/life">
                        <span class="screen_reader_text">From the topic </span>Life
                    </a>
                <div class="timestamp" data-time="2016-12-22T04:52:04+00:00">12/22/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/8878/production/_93063943_img_0305.jpg" data-sharetitle="Gogglebox guide to Hanukkah" data-shareurl="www.bbc.co.uk/newsbeat/article/38393690/gogglebox-guide-to-hanukkah"></div>
        </div><div class="story_card">
            <a href="/newsbeat/article/38391017/2016-if-you-could-delete-whatsapps">
                <div class="image_container">

                    <img alt="Shocksapp" class="non_splash" src="http://ichef.bbci.co.uk/news/780/cpsprodpb/961B/production/_93072483_shocksapp_976.jpg">
                    
                    
                </div>
                <h3>2016 (if you could delete Whatsapps)</h3>
            </a>

            <div class="bottom_bar">
                    <a class="topic" href="/newsbeat/topics/technology">
                        <span class="screen_reader_text">From the topic </span>Tech
                    </a>
                <div class="timestamp" data-time="2016-12-21T19:13:25+00:00">12/21/16</div>
            </div>
            <div class="share-tools" data-shareimageurl="http://ichef.bbci.co.uk/news/780/cpsprodpb/961B/production/_93072483_shocksapp_976.jpg" data-sharetitle="2016 (if you could delete Whatsapps)" data-shareurl="www.bbc.co.uk/newsbeat/article/38391017/2016-if-you-could-delete-whatsapps"></div>
        </div></div>
    </div>
    <div class="show-more no_javascript_hide" data-targetid="article-show-more-insert" data-endpoint="/newsbeat/latest_feed_data" data-numberToAdd="10">
        <div class="show-more-spacer">
            <button class="show-more-button">Show More<span class="screen_reader_text"> articles</span></button>
        </div>
    </div>
</div>
     </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <div id="navp-orb-footer-promo" class="orb-footer-grey"></div>  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">Explore the BBC</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/terms/">Terms of Use</a> </li>    <li  > <a href="/aboutthebbc/">About the BBC</a> </li>    <li  > <a href="/privacy/">Privacy Policy</a> </li>    <li  > <a href="/privacy/cookies/about">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/contact/">Contact the BBC</a> </li>        <li  class=" orb-w"  > <a href="http://advertising.bbcworldwide.com/">Advertise with us</a> </li>    <li  class=" orb-w"  > <a href="/privacy/cookies/international/">Ad choices</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2016 BBC.</span> The BBC is not responsible for the content of external sites. <a href="/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics) { bbcdotcom.analytics.page(); } /*]]>*/ </script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb.min.js"></script>  <script type="text/javascript"> (function() {
    'use strict';

    var promoManager = {
        url: '',
        promoLoaded: false,
                makeUrl: function (theme, site, win) {
            var loc = win? win.location : window.location,
                proto = loc.protocol,
                host = loc.host,
                url = proto + '//' + ((proto.match(/s:/i) && !host.match(/^www\.(int|test)\./i))? 'ssl.' : 'www.'),
                themes = ['light', 'dark'];

            if ( host.match(/^(?:www|ssl|m)\.(int|test|stage|live)\.bbc\./i) ) {
                url += RegExp.$1 + '.';
            }
            else if ( host.match(/^pal\.sandbox\./i) ) {
                url += 'test.';
            }

                        theme = themes[ +(theme === themes[0]) ];
           
           return url + 'bbc.co.uk/navpromo/card/' + site + '/' + theme;
        },
                init: function(node) {
            var disabledByCookie = (document.cookie.indexOf('ckns_orb_nopromo=1') > -1),
                that = this;
            
            if (window.promomanagerOverride) {
                for (var p in promomanagerOverride) {
                    that[p] = promomanagerOverride[p];
                }
            }
                
            if ( window.orb.fig('uk') && !disabledByCookie ) {
                require(['orb/async/_footerpromo', 'istats-1'], function(promo, istats) {

                    var virtualSite = istats.getSite() || 'default';
                    that.url = (window.promomanagerOverride || that).makeUrl('light', virtualSite);

                    if (that.url) { 
                        promo.load(that.url, node, {
                                                          onSuccess: function(e) {
                                if(e.status === 'success') {
                                    node.parentNode.className = node.parentNode.className + ' orb-footer-promo-loaded';
                                    promoManager.promoLoaded = true;
                                    promoManager.event('promo-loaded').fire(e);
                                }
                             },
                             onError: function() {
                                istats.log('error', 'orb-footer-promo-failed');
                                bbccookies.set('ckns_orb_nopromo=1; expires=' + new Date(new Date().getTime() + 1000 * 60 * 10).toGMTString() + ';path=/;');
                             }
                        });   
                    }
                });
            }
        }
    };
    
        
    define('orb/promomanager', ['orb/lib/_event'], function (event) {
        event.mixin(promoManager);
        return promoManager;
    });
    
    require(['orb/promomanager'], function (promoManager) {
        promoManager.init(document.getElementById('navp-orb-footer-promo'));
    })
})();
 </script>   
    <script type="text/javascript">

        require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/2.6.9-mvt/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/2.6.9-mvt/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {
            var loadNotifications = function (fig) {
                if (fig.geo.isUK()) {
                    NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/2.6.9-mvt/');
                }
            };
            var orbFig = window.orb.fig;
            if (typeof orbFig.load === 'function') {
                // Use new async API from Orbit
                orbFig.load(loadNotifications, loadNotifications);
            } else {
                // Use old sync-only API from PAL orbfig project
                loadNotifications(orbFig);
            }
        });
    </script>

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
             <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,o){if(o.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void t.invoke();require(["idcta/idcta-1"],function(o){o&&"function"==typeof o.getIStatsLabels&&t.addLabels(o.getIStatsLabels()),t.invoke()},function(t){throw t})}catch(o){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",o),t.invoke()}});</script>
</body>
</html>
