<!DOCTYPE html>
<html lang="en-GB" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>A murder shocks Iceland and dents women's sense of safety - BBC News</title>
    <meta name="description" content="Iceland mourns the murder of Birna Brjansdottir and Icelandic women fear their society has changed.">

    <link rel="dns-prefetch" href="https://ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://ichef-1.bbci.co.uk/">
    <link rel="dns-prefetch" href="http://ichef.bbci.co.uk/">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="Domestic">
    <meta name="CPS_AUDIENCE" content="Domestic">
    <meta name="CPS_CHANGEQUEUEID" content="296929783">
    <link rel="canonical" href="http://www.bbc.co.uk/news/world-europe-38764332">

                        <link rel="alternate" hreflang="en-gb" href="http://www.bbc.co.uk/news/world-europe-38764332">
                                <link rel="alternate" hreflang="en" href="http://www.bbc.com/news/world-europe-38764332">
                            <meta property="og:title" content="A murder shocks Iceland and dents women's sense of safety - BBC News" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Iceland mourns the murder of Birna Brjansdottir and Icelandic women fear their society has changed." />
    <meta property="og:site_name" content="BBC News" />
    <meta property="og:locale" content="en_GB" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="Europe" />
    <meta property="og:url" content="http://www.bbc.co.uk/news/world-europe-38764332" />
    <meta property="og:image" content="http://ichef.bbci.co.uk/news/1024/cpsprodpb/17E1/production/_93831160_037479176-1.jpg" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCNews">
    <meta name="twitter:title" content="A murder shocks Iceland and dents women's sense of safety - BBC News">
    <meta name="twitter:description" content="Iceland mourns the murder of Birna Brjansdottir and Icelandic women fear their society has changed.">
    <meta name="twitter:creator" content="@BBCNews">
    <meta name="twitter:image:src" content="http://ichef-1.bbci.co.uk/news/560/cpsprodpb/17E1/production/_93831160_037479176-1.jpg">
    <meta name="twitter:image:alt" content="Birna Brjansdottir" />
    <meta name="twitter:domain" content="www.bbc.co.uk">

    <script type="application/ld+json">
    {
        "@context": "http://schema.org"
        ,"@type": "Article"
        
        ,"url": "http://www.bbc.co.uk/news/world-europe-38764332"
        ,"publisher": {
            "@type": "Organization",
            "name": "BBC News",
            "logo": "http://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"
        }
        
        ,"headline": "A murder shocks Iceland and dents women's sense of safety"
        ,"author": "Anna Margret Bjornsson"
        ,"mainEntityOfPage": "http://www.bbc.co.uk/news/world-europe-38764332"
        ,"articleBody": "Iceland mourns the murder of Birna Brjansdottir and Icelandic women fear their society has changed."
        
        ,"image": {
            "@list": [
                "http://ichef-1.bbci.co.uk/news/560/cpsprodpb/11B40/production/_93821527_f80898c0-68e2-483a-aa30-5b281184bcbf.jpg"
                ,"http://ichef-1.bbci.co.uk/news/560/cpsprodpb/DB31/production/_93831165_3952e63d-cbe3-4634-aea3-08b25c3c3682.jpg"
                ,"http://ichef-1.bbci.co.uk/news/560/cpsprodpb/0071/production/_93831100_birnamissing.jpg"
                ,"http://ichef.bbci.co.uk/news/560/cpsprodpb/B421/production/_93831164_birnagrimur.jpg"
                ,"http://ichef-1.bbci.co.uk/news/560/cpsprodpb/11623/production/_93830217_birnahandout.gif"
                ,"http://ichef-1.bbci.co.uk/news/560/cpsprodpb/8D11/production/_93831163_birnaboat.jpg"
                ,"http://ichef.bbci.co.uk/news/560/cpsprodpb/2AFC/production/_93840011_21a2b5c9-eb92-441d-86ac-43cb7b6ff6d4.jpg"
            ]
        }
        ,"datePublished": "2017-01-28T00:58:54+00:00"
    }
    </script>


            <link rel="amphtml" href="http://www.bbc.co.uk/news/amp/38764332">
    
                    
    <meta name="apple-mobile-web-app-title" content="BBC News">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"    href="http://static.bbci.co.uk/news/1.172.01257/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"    href="http://static.bbci.co.uk/news/1.172.01257/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114"  href="http://static.bbci.co.uk/news/1.172.01257/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144"  href="http://static.bbci.co.uk/news/1.172.01257/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="http://static.bbci.co.uk/news/1.172.01257/apple-touch-icon.png">
    <meta name="application-name" content="BBC News">
    <meta name="msapplication-TileImage" content="http://static.bbci.co.uk/news/1.172.01257/windows-eight-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#bb1919">
    <meta http-equiv="cleartype" content="on">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="robots" content="NOODP,NOYDIR" />
    <meta name="theme-color" content="#bb1919">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />  <script type="text/javascript">window.bbcredirection={geo:true}</script>  
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.0/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 62 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-62/js/istats-1"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["istats-1","orb/cookies"],function(e,o){if(o.isAllowed("s1")){var n="//sa.bbc.co.uk/bbc/bbc/s";e.addCollector({name:"default",url:n,separator:"&"});var i="news.world.europe.story.38764332.page";i&&"unknown"!==i&&e.setCountername(i),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=62")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=news.world.europe.story.38764332.page&cps_asset_id=38764332&page_type=Story&section=%2Fnews%2Fworld%2Feurope&first_pub=2017-01-26T17%3A31%3A49%2B00%3A00&last_editorial_update=2017-01-28T00%3A58%3A54%2B00%3A00&curie=ff7f3804-08d0-1441-87d1-ac89cd2530a9&title=A+murder+shocks+Iceland+and+dents+women%27s+sense+of+safety&has_video=1&topic_names=Iceland%21Reykjavik&topic_ids=19c01a7e-5e54-4756-a464-71504fabf5c1%21240cbea0-f1e0-434b-ac05-df4af608b9cd&for_nation=us&app_version=1.172.0&bbc_site=news&pal_route=asset&app_type=responsive&language=en-GB&pal_webapp=tabloid&prod_name=news&app_name=news';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('cps_asset_id=38764332&page_type=Story&section=%2Fnews%2Fworld%2Feurope&first_pub=2017-01-26T17%3A31%3A49%2B00%3A00&last_editorial_update=2017-01-28T00%3A58%3A54%2B00%3A00&curie=ff7f3804-08d0-1441-87d1-ac89cd2530a9&title=A+murder+shocks+Iceland+and+dents+women%27s+sense+of+safety&has_video=1&topic_names=Iceland%21Reykjavik&topic_ids=19c01a7e-5e54-4756-a464-71504fabf5c1%21240cbea0-f1e0-434b-ac05-df4af608b9cd&for_nation=us&app_version=1.172.0&bbc_site=news&pal_route=asset&app_type=responsive&language=en-GB&pal_webapp=tabloid&prod_name=news&app_name=news');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'default',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb/api.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.41.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.41.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.41.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.41.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"news>world","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"kruxEnabled":true,"newsTopStoriesMorph":true,"appName":"tabloid","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.41.0\/","customAdParams":[],"customStatsParams":[],"headline":"A murder shocks Iceland and dents women's sense of safety","id":"38764332","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"news.world-europe-38764332","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"Iceland mourns the murder of Birna Brjansdottir and Icelandic women fear their society has changed.","type":"STORY","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.41.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.41.0","dataHttp":"tps.bbc.com","dataHttps":"ssl.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"ssl.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.41.0/"); bbcdotcom.config.setVersion("1.41.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script>             <!--Searchbox:126-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-126","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.11","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".1ih4oyrvxts\" data-react-checksum=\"-157208892\"><div data-reactid=\".1ih4oyrvxts.0\"><section class=\"se-searchbox-panel\" data-reactid=\".1ih4oyrvxts.0.0\"><div class=\"se-g-wrap\" data-reactid=\".1ih4oyrvxts.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".1ih4oyrvxts.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".1ih4oyrvxts.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".1ih4oyrvxts.0.1\"><section class=\"se-g-wrap\" data-reactid=\".1ih4oyrvxts.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-126/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.36.25/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.36.25/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=en-GB&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=en-GB'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.36.25/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

    <link rel="stylesheet" href="//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/css/main.min.css"/>
             
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.172.01257/stylesheets/services/news/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.172.01257/stylesheets/services/news/old-ie.css">
        <script src="http://static.bbci.co.uk/news/1.172.01257/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'adsense', 'inread']}); /*]]>*/ </script>      <noscript><link href="http://static.bbci.co.uk/news/1.172.01257/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

                                                                                            <script>
    (function () {
        var matches = window.location.href.match(/[?&]maxymiser=(on|off)/g),
            maxymise = false;

        if (matches) {
            maxymise = (matches[0].substr(11) === 'on');
        } else if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('personalisation')) {
            matches = (' ' + window.bbccookies.get()).match(/[; ]BBC-UID=([^\\s;]*)/);
            if (matches) {
                bucket = "0123456789abcdef".indexOf(unescape(matches[1] + 'X').charAt(0));
                maxymise = (bucket >= 0 && bucket <= 3);
            }
        }

        if (maxymise) {
            document.write('<scr'+'ipt type="text/javascript" src="//service.maxymiser.net/cdn/mbbccoUK/js/mmcore.js"></scr'+'ipt>');
        }
    })();
</script>
                                                                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
             <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="//sa.bbc.co.uk/bbc/bbc/s?name=news.world.europe.story.38764332.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;62&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=default&blq_e=pal&cps_asset_id=38764332&page_type=Story&section=%2Fnews%2Fworld%2Feurope&first_pub=2017-01-26T17%3A31%3A49%2B00%3A00&last_editorial_update=2017-01-28T00%3A58%3A54%2B00%3A00&curie=ff7f3804-08d0-1441-87d1-ac89cd2530a9&title=A+murder+shocks+Iceland+and+dents+women%27s+sense+of+safety&has_video=1&topic_names=Iceland%21Reykjavik&topic_ids=19c01a7e-5e54-4756-a464-71504fabf5c1%21240cbea0-f1e0-434b-ac05-df4af608b9cd&for_nation=us&app_version=1.172.0&bbc_site=news&pal_route=asset&app_type=responsive&language=en-GB&pal_webapp=tabloid&prod_name=news&app_name=news" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>Accessibility links</h2> <ul>  <li><a href="#page">Skip to content</a></li>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://www.bbc.com/account?ptrt=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","publiclyCacheable":true}); }); </script>

    <a id="notification-link" class="js-notification-link animated three" href="#">
        <span class="hidden-span">Notifications</span>
        <div class="notification-link--triangle"></div>
        <div class="notification-link--triangle"></div>
        <span id="not-num"></span>
    </a>
 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC navigation</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="More">Menu<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search" title="Search the BBC">Search</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        
        <label for="orb-search-q">Search the BBC</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="Search"
            >
            <button id="orb-search-button" class="orb-search__button">Search the BBC</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
    <div id="site-container">

    <!--[if lt IE 9]>
<div class="browser-notify">
    <div class="browser-notify__banner">
        <div class="browser-notify__icon"></div>
        <span>This site is optimised for modern web browsers, and does not fully support your version of Internet Explorer</span>
    </div>
</div>
<![endif]-->            <div class="site-brand site-brand--height" role="banner" aria-label="News">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/news" id="brand">
            <svg class="brand__svg" aria-label="BBC News" width="102" height="30">
            <title>BBC News</title>
            <image xlink:href="http://static.bbci.co.uk/news/1.172.01257/img/brand/generated/news-light.svg" src="http://static.bbci.co.uk/news/1.172.01257/img/brand/generated/news-light.png" width="100%" height="100%"/>
        </svg>
        </a>
                                        <h2 class="navigation__heading off-screen">News navigation</h2>
                    <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                        Sections                    </a>
                    <div class="find-local-wide" id="find-local-wide">
    <button class="find-local-wide__link">Find local news</button>
</div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="News" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/news" class="navigation-wide-list__link">
                    <span>Home</span>
                </a>
                            </li>
                    <li>
                <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-wide-list__link">
                    <span>UK</span>
                </a>
                            </li>
                    <li class="selected">
                <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-wide-list__link navigation-arrow--open">
                    <span>World</span>
                </a>
                 <span class="off-screen">selected</span>            </li>
                    <li>
                <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-wide-list__link">
                    <span>Business</span>
                </a>
                            </li>
                    <li>
                <a href="/news/politics" data-panel-id="js-navigation-panel-Politics" class="navigation-wide-list__link">
                    <span>Politics</span>
                </a>
                            </li>
                    <li>
                <a href="/news/technology" class="navigation-wide-list__link">
                    <span>Tech</span>
                </a>
                            </li>
                    <li>
                <a href="/news/science_and_environment" class="navigation-wide-list__link">
                    <span>Science</span>
                </a>
                            </li>
                    <li>
                <a href="/news/health" class="navigation-wide-list__link">
                    <span>Health</span>
                </a>
                            </li>
                    <li>
                <a href="/news/education" data-panel-id="js-navigation-panel-Education" class="navigation-wide-list__link">
                    <span>Education</span>
                </a>
                            </li>
                    <li>
                <a href="/news/entertainment_and_arts" class="navigation-wide-list__link">
                    <span>Entertainment &amp; Arts</span>
                </a>
                            </li>
                    <li>
                <a href="/news/video_and_audio/headlines" class="navigation-wide-list__link">
                    <span>Video &amp; Audio</span>
                </a>
                            </li>
                    <li>
                <a href="/news/magazine" class="navigation-wide-list__link">
                    <span>Magazine</span>
                </a>
                            </li>
                    <li>
                <a href="/news/in_pictures" class="navigation-wide-list__link">
                    <span>In Pictures</span>
                </a>
                            </li>
                    <li>
                <a href="/news/also_in_the_news" class="navigation-wide-list__link">
                    <span>Also in the News</span>
                </a>
                            </li>
                    <li>
                <a href="/news/special_reports" class="navigation-wide-list__link">
                    <span>Special Reports</span>
                </a>
                            </li>
                    <li>
                <a href="/news/explainers" class="navigation-wide-list__link">
                    <span>Explainers</span>
                </a>
                            </li>
                    <li>
                <a href="/news/the_reporters" class="navigation-wide-list__link">
                    <span>The Reporters</span>
                </a>
                            </li>
                    <li>
                <a href="/news/have_your_say" class="navigation-wide-list__link">
                    <span>Have Your Say</span>
                </a>
                            </li>
                    <li>
                <a href="/news/disability" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>Disability</span>
                </a>
                            </li>
            </ul>
</div>

    <div class="secondary-navigation secondary-navigation--wide">
        <nav class="navigation-wide-list navigation-wide-list--secondary" role="navigation" aria-label="Europe">
            <a class="secondary-navigation__title navigation-wide-list__link selected" href="/news/world/europe"><span>Europe</span></a> <span class="off-screen">selected</span>                            <ul data-panel-id="js-navigation-panel-secondary">
                                            <li>
                            <a href="/news/topics/f671cc6e-8cdd-4351-90d1-fcc3bae18534/france-presidential-election-2017"
                                class="navigation-wide-list__link navigation-wide-list__link--first navigation-wide-list__link--last">
                                <span>France Election 2017</span>
                            </a>
                                                    </li>
                                    </ul>
                    </nav>
    </div>
                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    <div id="breaking-news-container" data-polling-url="http://polling.bbc.co.uk/news/latest_breaking_news?audience=Domestic" aria-live="polite"></div>

                        <div class="container-width-only">
                            <span class="index-title index-title--redundant " id="comp-index-title" data-index-title-meta="{&quot;id&quot;:&quot;comp-index-title&quot;,&quot;type&quot;:&quot;index-title&quot;,&quot;handler&quot;:&quot;indexTitle&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;alwaysVisible&quot;:false,&quot;onFrontPage&quot;:false},&quot;template&quot;:&quot;index-title&quot;}">
        <span class="index-title__container">
            <a href="/news/world/europe">Europe</a>
        </span>
    </span>
            
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="world-europe-38764332"> <div id="breaking-news-banner-focus-target" tabindex="-1"></div>      <div role="main"> <div class="container-width-only">       <span class="index-title index-title--redundant " id="comp-index-title" data-index-title-meta="{&quot;id&quot;:&quot;comp-index-title&quot;,&quot;type&quot;:&quot;index-title&quot;,&quot;handler&quot;:&quot;indexTitle&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;alwaysVisible&quot;:false,&quot;onFrontPage&quot;:false},&quot;template&quot;:&quot;index-title&quot;}">
        <span class="index-title__container">
            <a href="/news/world/europe">Europe</a>
        </span>
    </span>
 
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">A murder shocks Iceland and dents women's sense of safety</h1>

        <div class="byline">
        <span class="byline__name">By Anna Margret Bjornsson</span>
        <span class="byline__title">Reykjavik</span>
    </div>
    
    <div class="story-body__mini-info-list-and-share">
        <ul class="mini-info-list">
    <li class="mini-info-list__item">    <div class="date date--v2" data-seconds="1485565134" data-datetime="28 January 2017">28 January 2017</div>
</li>
            <li class="mini-info-list__item"><span class="mini-info-list__section-desc off-screen">From the section </span><a href="/news/world/europe" class="mini-info-list__section" data-entityid="section-label">Europe</a></li>
</ul>
             </div>

            <div class="share-tools--no-event-tag">
        

    <div id="comp-pattern-library-6" class="distinct-component-group container-twite">
        
            <div class="twite">
    <form method="get" action="http://www.bbc.co.uk/modules/share/page">
        <input type="hidden" name="app_id" value="58567469885">
        <input type="hidden" name="shareUrl" value="http://www.bbc.co.uk/news/world-europe-38764332">
        <input type="hidden" name="title" value="A murder shocks Iceland and dents women's sense of safety">
        <input type="hidden" name="twitterName" value="BBCNews">
        <input type="hidden" name="redirect_uri" value="http://www.bbc.co.uk/news/world-europe-38764332">
        <input type="hidden" name="locale" value="en-gb">
        <input type="hidden" name="js" value="1">
        <input type="hidden" name="css" value="1">
        <input type="hidden" name="version" value="1.5.1">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
        
            <svg class="twite__share-icon" aria-hidden="true" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">Share</span>
        </a>
        
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">Share this with</p>
            <ul class="twite__channels">
                <li class="twite__channel twite__channel--email">
                    <a class="twite__channel-link" href="mailto:?subject=Shared%20from%20BBC%20News&amp;body=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332">
                        <span class="twite__icon twite__icon--email"></span>
                        <p class="twite__channel-text" aria-hidden="true">Email</p>
                        <span class="off-screen">Share this with Email</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--facebook">
                    <a class="twite__channel-link" href="http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3FSThisFB">
                        <span class="twite__icon twite__icon--facebook"></span>
                        <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                        <span class="off-screen">Share this with Facebook</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--messengerdesktop">
                    <a class="twite__channel-link" href="http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3FSThisFB">
                        <span class="twite__icon twite__icon--messengerdesktop"></span>
                        <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                        <span class="off-screen">Share this with Messenger</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--messengermobile">
                    <a class="twite__channel-link" href="fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&amp;link=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3FCMP%3Dshare_btn_me"target=_blank>
                        <span class="twite__icon twite__icon--messengermobile"></span>
                        <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                        <span class="off-screen">Share this with Messenger</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--twitter">
                    <a class="twite__channel-link" href="https://twitter.com/intent/tweet?text=BBC%20News%20-%20A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332"class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+A+murder+shocks+Iceland+and+dents+women%27s+sense+of+safety&amp;amp;url= data-target-url=http://www.bbc.co.uk/news/world-europe-38764332>
                        <span class="twite__icon twite__icon--twitter"></span>
                        <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                        <span class="off-screen">Share this with Twitter</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--pinterest">
                    <a class="twite__channel-link" href="https://uk.pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&amp;description=Iceland%20mourns%20the%20murder%20of%20Birna%20Brjansdottir%20and%20Icelandic%20women%20fear%20their%20society%20has%20changed.&amp;title=A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety&amp;media=http%3A%2F%2Fc.files.bbci.co.uk%2F17E1%2Fproduction%2F_93831160_037479176-1.jpg">
                        <span class="twite__icon twite__icon--pinterest"></span>
                        <p class="twite__channel-text" aria-hidden="true">Pinterest</p>
                        <span class="off-screen">Share this with Pinterest</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--whatsapp">
                    <a class="twite__channel-link" href="whatsapp://send?text=BBC%20News%20%7C%20A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety%20-%20http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin">
                        <span class="twite__icon twite__icon--whatsapp"></span>
                        <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                        <span class="off-screen">Share this with WhatsApp</span>
                    </a>
                </li>
                <li class="twite__channel twite__channel--linkedin">
                    <a class="twite__channel-link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&amp;title=A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety&amp;summary=Iceland%20mourns%20the%20murder%20of%20Birna%20Brjansdottir%20and%20Icelandic%20women%20fear%20their%20society%20has%20changed.&amp;source=BBC">
                        <span class="twite__icon twite__icon--linkedin"></span>
                        <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                        <span class="off-screen">Share this with LinkedIn</span>
                    </a>
                </li>
            </ul>
            <p class="twite__copy-text">Copy this link</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="http://www.bbc.co.uk/news/world-europe-38764332" tabindex="-1" contenteditable="true">http://www.bbc.co.uk/news/world-europe-38764332</a>
            </div>
            <a class="twite__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
            <button class="twite__close-button">
                <span class="off-screen">Close share panel</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </form>
</div>

        
    </div>

        </div>
    
    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="The search for Bjirna" src="http://ichef.bbci.co.uk/news/320/cpsprodpb/DB31/production/_93831165_3952e63d-cbe3-4634-aea3-08b25c3c3682.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Iceland Monitor/Eggert Johannesson</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Seven hundred people took part in the search for Birna when she was reported missing
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">Iceland is united in grief. The body of a young woman, Birna Brjansdottir, was found washed up on a desolate, cold beach last weekend. </p><p>Birna, 20, had been reported missing over a week before.</p><p>Such murder cases are rare in a country with one of the world's lowest crime rates and a population of 330,000 people. </p><p>No-one I have spoken to has been untouched by the events that unfolded from such an everyday event as a young woman walking home from a night out partying, along a crowded, well-lit street. </p><p>For some, the case has sinister echoes of a dark plot from a Nordic noir TV drama. </p><div id="bbccom_mpu_1_2_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2,3]);
                }
            })();
            /**/
        </script>
    </div>
</div><figure class="media-with-caption">
        <div class="media-player-wrapper">
            <figure class="js-media-player-unprocessed media-player" data-playable='{"settings":{"counterName":"news.world.europe.story.38764332.page","edition":"Domestic","pageType":"eav2","uniqueID":"38764332","ui":{"locale":{"lang":"en-gb"}},"externalEmbedUrl":"http:\/\/www.bbc.co.uk\/news\/world-europe-38764332\/embed","insideIframe":false,"statsObject":{"clipPID":"p04qwc6b"},"playlistObject":{"title":"Police released video of Birna Brjansdottir moments after she left a club in Reykjavik","holdingImageURL":"http:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p04qwfdy.jpg","guidance":"","simulcast":false,"liveRewind":false,"embedRights":"allowed","items":[{"vpid":"p04qwc6t","live":false,"duration":58,"kind":"programme"}],"summary":"Police released video of Birna Brjansdottir moments after she left a club in Reykjavik"}},"otherSettings":{"advertisingAllowed":true,"continuousPlayCfg":{"enabled":false},"isAutoplayOnForAudience":false}}'></figure>
        </div>
    <figcaption class="media-with-caption__caption"><span class="off-screen">Media caption</span>Police released video of Birna Brjansdottir moments after she left a club in Reykjavik</figcaption>
</figure><p>I and almost every one of my female friends have walked up that very same street from that very same bar, at that hour of night, and we have always felt safe.</p><p>Most of my friends even told me that at some point they had caught a lift from strangers for short distances. Some use an underground Uber-like service called "Skutlarar"- a Facebook group where people offer or ask for lifts from strangers driving around town, for a lower price than official taxis. </p><p>A close friend once told me she had got a lift from a tourist last summer, from a party near the harbour at Grandi. "I was so tired, and I couldn't find a taxi," she explained. That might sound crazy but that is how safe women in Reykjavik usually feel.</p><p><strong>More stories from Iceland:</strong></p><p><a href="http://www.bbc.co.uk/news/special/2014/newsspec_7617/index.html" class="story-body__link">The Reyjkavik confessions</a></p><p><a href="http://www.bbc.co.uk/news/world-europe-38568262" class="story-body__link">Iceland renews debate on EU</a></p><p>Of course the city centre of Reykjavik obviously isn't entirely safe. </p><p>Locals drink heavily on weekend nights, partying goes on all night and it is usually a vociferous, crowded affair. And there are occasional reports of attacks and rapes.</p><p>But this was different. A young girl walking up the main street eating a kebab who then disappeared off the face of the Earth.</p><p>The story of Birna, an average young Icelandic woman, who walked up the city's main shopping street, Laugavegur, after a beer too many touches everyone because we can all relate to it.</p><h2 class="story-body__crosshead">What happened to Birna?</h2><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="A missing poster for Birna Brjansdottir" data-src="http://ichef.bbci.co.uk/news/320/cpsprodpb/0071/production/_93831100_birnamissing.jpg" data-width="976" data-height="409"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Iceland Monitor/Eggert Johannesson</span>
                
            </span>
            
        </figure><p>The 20-year-old goes out on the Friday night, to a music venue. </p><p>At around 05:00 the next morning, on 14 January, she leaves the club on her own. She is separated from her friends, and never seen again. </p><p><strong>Hours later she is reported missing.</strong></p><p>Birna's photograph immediately starts circulating on Icelandic social media on Saturday. </p><p>Where is she, her mother pleads. Birna is a conscientious girl, she's always online, she always calls. She's not involved with drugs. Birna's face gazes at us from her photo: a pretty, smiling, auburn-haired girl next door.</p><p>It is now Monday, and Reykjavik Metropolitan Police host a press conference. </p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Grimur Grimsson" data-src="http://ichef-1.bbci.co.uk/news/320/cpsprodpb/B421/production/_93831164_birnagrimur.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Iceland Monitor/Eggert Johannesson</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Grimur Grimsson leads the investigation into the murder
                </span>
            </figcaption>
            
        </figure><p>This is unusual in Iceland. Usually, local police are a surly bunch and rarely give much information to the media.</p><p>This time they are open, honest, compassionate, clear and concise. Heading the investigation is Grimur Grimsson, a policeman who reminds us of fictional crime-fighter Detective Erlendur, a gloomy figure from the novels of Icelandic writer Arnaldur Indridason.</p><p>Over the course of a week police begin piecing together the puzzle that is Birna's disappearance. </p><p>From the security camera footage of her walking unsteadily up Laugavegur, to where she goes missing at number 31, where a red Kia Rio car pulled up. </p><p>Her mobile phone is traced all the way to Hafnarfjordur, a picturesque little town next to Reykjavik. </p><p><strong>Events turn more and more sinister.</strong></p><p>Her Doc Marten shoes are found by Hafnarfjordur harbour, and the rental car is traced to a couple of crew members of a Greenlandic trawler, the Polar Nanoq.</p><p>Armed special forces board a helicopter, fly to the trawler as it heads back to Greenland, take control of the ship, return it to Iceland and arrest two men on suspicion of murder. They deny involvement.</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="The ship Polar Nanoq is moored at the harbour of Hafnarfjordur, outside Reykjavik, Iceland, 23 January 2017" data-src="http://ichef-1.bbci.co.uk/news/320/cpsprodpb/2AFC/production/_93840011_21a2b5c9-eb92-441d-86ac-43cb7b6ff6d4.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    The two suspects were detained after a special forces operation at sea
                </span>
            </figcaption>
            
        </figure><p>The following day over 700 members and volunteers from Iceland's SAR search and rescue team take part in the biggest such operation in the island's history. </p><p>Birna's blood is found inside the car, and finally the tragic news that people were hoping not to hear. </p><p>On Sunday 22 January, her body was found near a lighthouse on the Reykjanes peninsula, over 40km (26 miles) from where she disappeared. The post mortem examination was clear - she had been murdered.</p><h2 class="story-body__crosshead">Two islands in mourning</h2><p>We still don't know what happened to Birna Brjansdottir in those fateful hours of Saturday morning. </p><p>But Icelanders responded by putting a candle in their windows. </p><p>Social media was flooded with messages for Birna. People broke down in tears. Flowers were placed on the spot where she disappeared. </p><p>Our neighbours in Greenland were also shocked. Crowds gathered with candles in six different towns and also placed candles in their windows.</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Police handout pictures of Birna Brjansdottir" data-src="http://ichef.bbci.co.uk/news/320/cpsprodpb/11623/production/_93830217_birnahandout.gif" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Icelandic women have reacted defiantly to news of Birna's murder
                </span>
            </figcaption>
            
        </figure><p>Two nations, united in grief over a girl who could have been anyone's sister, daughter or girlfriend. When you live in such a small society, the victim doesn't feel like a stranger, but part of your family.</p><p>Hundreds of Icelanders will take part in a candlelit march for Birna on Saturday, on the street she disappeared. </p><p>Icelandic women don't want this to make them scared of going out at night, nor will they pay attention to warnings to avoid getting drunk or walking home alone, as if such crimes are somehow our fault.</p><p>But I fear that Birna's murder has changed things. It has changed the way I feel heading back from a pub downtown, and my 16-year-old daughter tells me she won't be walking there alone at night in the future.</p><p><i>Anna Margret Bjornsson has covered the murder of Birna Brjansdottir for </i><a href="http://icelandmonitor.mbl.is/" class="story-body__link-external">Iceland Monitor (mbl.is)</a></p><p><strong>Read more local coverage on the case here: </strong></p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="http://icelandmonitor.mbl.is/news/news/2017/01/23/iceland_mourns_for_missing_girl_found_dead_a_timeli/" class="story-body__link-external">Timeline of Birna's disappearance</a></li>
<li class="story-body__list-item"><a href="http://icelandmonitor.mbl.is/news/news/2017/01/25/the_beach_where_birna_s_body_was_found/" class="story-body__link-external">The beach where Birna was found</a></li>
<li class="story-body__list-item"><a href="http://icelandmonitor.mbl.is/news/news/2017/01/23/iceland_mourns_for_missing_girl_found_dead_a_timeli/" class="story-body__link-external">Greenlanders light candles for Birna</a></li>
</ul>
    </div>
</div>
                                                                                             
                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        Share this story        <a href="http://www.bbc.co.uk/help/web/sharing.shtml">About&nbsp;sharing</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=Shared%20from%20BBC%20News&body=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332" >
            <span>Email</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&link=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3FSThisFB" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&link=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3FSThisFB" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&link=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3FCMP%3Dshare_btn_me" target=_blank>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20-%20A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety&url=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+A+murder+shocks+Iceland+and+dents+women%27s+sense+of+safety&amp;url= data-target-url=http://www.bbc.co.uk/news/world-europe-38764332>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--pinterest">
        <a href="https://uk.pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&description=Iceland%20mourns%20the%20murder%20of%20Birna%20Brjansdottir%20and%20Icelandic%20women%20fear%20their%20society%20has%20changed.&title=A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety&media=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1" >
            <span>Pinterest</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%7C%20A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety%20-%20http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fworld-europe-38764332&title=A%20murder%20shocks%20Iceland%20and%20dents%20women%27s%20sense%20of%20safety&summary=Iceland%20mourns%20the%20murder%20of%20Birna%20Brjansdottir%20and%20Icelandic%20women%20fear%20their%20society%20has%20changed.&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">More on this story</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/news/world-europe-17383525" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> Iceland country profile </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1477998437" data-datetime="1 November 2016">1 November 2016</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/news/world-europe-38764335" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">        
    <span class="icon-new icon-new--video-square-red"><span class="off-screen"> Video</span></span>
    
    
   <span class="cta"> Iceland police CCTV of Birna Brjansdottir </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1485456414" data-datetime="26 January 2017">26 January 2017</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
<div class="story-more">
      <div class="group related-links--external more-on-this-story"> <div class="group__header"> <h2 class="group__title">Related Internet links</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--headline" data-entityid="more-on-this-story#1" >  <div class="unit__body"> <div class="unit__header"> <a class="unit__link-wrapper" href="http://www.icesar.com/"> <div class="unit__title">     <span class="cta">Iceland's SAR search and rescue team</span> </div> </a> </div> </div>  </li>   </ul> </div> </div>  
    <p class="unit__meta">The BBC is not responsible for the content of external Internet sites</p>
</div>
                                                                                                    <div id=comp-pattern-library-8
            class="hidden"
            data-post-load-url="/news/pattern-library-components?options%5BassetId%5D=38764332&amp;options%5Bcontainer_class%5D=container-more-from-this-index&amp;options%5Bdata%5D%5Bsource%5D=candy_parent_index&amp;options%5Bdata%5D%5Bsource_params%5D%5Bsection_title%5D=1&amp;options%5Bcomponents%5D%5B0%5D%5Bname%5D=sparrow&amp;options%5Bcomponents%5D%5B0%5D%5Blimit%5D=3&amp;options%5Bloading_strategy%5D=post_load&amp;options%5Bstats%5D%5Blink_location%5D=more-section&amp;options%5Basset_id%5D=world-europe-38764332&amp;presenter=pattern-library-presenter">
        </div>                                                                                                    <div id=comp-from-other-news-sites
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-from-other-news-sites&quot;,&quot;type&quot;:&quot;from-other-news-sites&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;38764332&quot;,&quot;conditions&quot;:[&quot;is_local_page&quot;],&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;asset_id&quot;:&quot;world-europe-38764332&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:7,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;primary_column&quot;}},&quot;template&quot;:&quot;\/component\/from-other-news-sites&quot;}">
        </div>                                
<div id="bbccom_outbrain_ar_5_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_5', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_7_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_7', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_8_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_8', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
                                     <div class="column--secondary" role="complementary">
                                                                            <div id="comp-top-stories-promo" class="top-stories-promo">
    <h2 class="top-stories-promo__title">Top Stories</h2>
                    <a href="/news/world-us-canada-38777263" class="top-stories-promo-story" data-asset-id="/news/world-us-canada-38777263"data-entityid="top-stories#1">
        <strong class="top-stories-promo-story__title">Trump and May 'committed' to Nato</strong>
                    <p class="top-stories-promo-story__summary ">The US president and UK prime minister reaffirm their commitment to Nato after White House talks.</p>
                    <div class="date date--v2" data-seconds="1485550428" data-datetime="27 January 2017">27 January 2017</div>
    </a>
                    <a href="/news/38777762" class="top-stories-promo-story" data-asset-id="/news/38777762"data-entityid="top-stories#3">
        <strong class="top-stories-promo-story__title">Trump and May hold hands</strong>
                    <div class="date date--v2" data-seconds="1485549214" data-datetime="27 January 2017">27 January 2017</div>
    </a>
                    <a href="/news/uk-england-38774080" class="top-stories-promo-story" data-asset-id="/news/uk-england-38774080"data-entityid="top-stories#5">
        <strong class="top-stories-promo-story__title">Two jailed over fatal Bath truck crash</strong>
                    <div class="date date--v2" data-seconds="1485538436" data-datetime="27 January 2017">27 January 2017</div>
    </a>
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        Features
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="http://www.bbc.co.uk/news/resources/idt-b0af7ef5-1031-4e1f-a3ac-b3c21ef0f932" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/1241E/production/_93828747_katy-promo-yellow.jpg" data-width="976" data-height="549" data-alt="Katy Morgan-Davies"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/1241E/production/_93828747_katy-promo-yellow.jpg" class="js-image-replace" alt="Katy Morgan-Davies" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Born into a cult</h3>
                <p class="bold-image-promo__summary">Surviving the London sect that locked me away for 30 years</p>
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/news/magazine-38760062" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="http://ichef.bbci.co.uk/news/304/cpsprodpb/F638/production/_93823036_iers.jpg" data-width="976" data-height="549" data-alt="Piers Morgan"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef.bbci.co.uk/news/304/cpsprodpb/F638/production/_93823036_iers.jpg" class="js-image-replace" alt="Piers Morgan" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Quiz of the week's news</h3>
                <p class="bold-image-promo__summary">A weekly quiz of the news, 7 days 7 questions.</p>
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/news/uk-38767857" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/88C6/production/_93841053_82033863-1.jpg" data-width="976" data-height="549" data-alt="Leather jacket presented to Mr Brown by the US President George W Bush"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/88C6/production/_93841053_82033863-1.jpg" class="js-image-replace" alt="Leather jacket presented to Mr Brown by the US President George W Bush" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Bomber jackets and BBQs</h3>
                <p class="bold-image-promo__summary">The gifts US and UK leaders have swapped</p>
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/news/entertainment-arts-38770335" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/87F4/production/_93840843_mediaitem93840631.jpg" data-width="976" data-height="549" data-alt="Ant &amp; Dec"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/87F4/production/_93840843_mediaitem93840631.jpg" class="js-image-replace" alt="Ant &amp; Dec" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Royal recognition</h3>
                <p class="bold-image-promo__summary">What's the secret behind Ant &amp; Dec's success?</p>
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/news/world-asia-38517597" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                                    <div class="js-delayed-image-load" data-src="http://ichef.bbci.co.uk/news/304/cpsprodpb/FE6D/production/_93833156_parris.jpg" data-width="1920" data-height="1080" data-alt="Parris Goebel"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef.bbci.co.uk/news/304/cpsprodpb/FE6D/production/_93833156_parris.jpg" class="js-image-replace" alt="Parris Goebel" width="1920" height="1080" />
                                    <![endif]-->
                                    <div class="responsive-image__label" aria-hidden="true">
                                                <span class="icon video"><span class="off-screen"> Video</span></span>
                                                
                                                
                                                
                                    </div>
                                <!-- opened in responsive-image-start --></div>
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Parris and polyswag</h3>
                <p class="bold-image-promo__summary">The newest hip hop dance queen</p>
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/news/business-38731432" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                                    <div class="js-delayed-image-load" data-src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/152BF/production/_93791768_p04qm978.jpg" data-width="976" data-height="549" data-alt="Storage"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/152BF/production/_93791768_p04qm978.jpg" class="js-image-replace" alt="Storage" width="976" height="549" />
                                    <![endif]-->
                                    <div class="responsive-image__label" aria-hidden="true">
                                                <span class="icon video"><span class="off-screen"> Video</span></span>
                                                
                                                
                                                
                                    </div>
                                <!-- opened in responsive-image-start --></div>
                            </div>
                </div>
                <h3 class="bold-image-promo__title"> Weird workplaces</h3>
                <p class="bold-image-promo__summary">Why storage warehouses are turning into offices</p>
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#7">
            <a href="/news/business-38746298" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/1C5E/production/_93826270_gettyimages-173135812.jpg" data-width="976" data-height="549" data-alt="Woman decorating tangerine tree with red envelopes"></div>
                                    <!--[if lt IE 9]>
                                    <img src="http://ichef-1.bbci.co.uk/news/304/cpsprodpb/1C5E/production/_93826270_gettyimages-173135812.jpg" class="js-image-replace" alt="Woman decorating tangerine tree with red envelopes" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">Lucky money</h3>
                <p class="bold-image-promo__summary">How Chinese New Year red envelopes are going digital</p>
            </a>
        </div>
        
    </div>
</div>
                                
<div id="bbccom_native_1_2_3_4" class="bbccom_slot native-ad"  >
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('native', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;38764332&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;conditions&quot;:{&quot;tags&quot;:{&quot;show_if_not&quot;:&quot;BBC School Report&quot;}},&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:3,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:true,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_mpu_bottom_1_2_3_4" class="bbccom_slot mpu-bottom-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu_bottom', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_outbrain_ar_9_1_2_3_4" class="bbccom_slot outbrain-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('outbrain_ar_9', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_inread_1_2_3_4" class="bbccom_slot inread"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('inread', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">News navigation</h2>

            <nav id="secondary-navigation--bottom" class="secondary-navigation--bottom" role="navigation" aria-label="Europe">
            <a class="secondary-navigation__title navigation-arrow selected" href="/news/world/europe"><span>Europe</span></a>
                            <span class="navigation-core-title"><span>Sections</span></span>
                <ul class="secondary-navigation--bottom__toplevel">
                                        <li class="navigation-core-index  selected">
                        <a href="/news/world/europe">
                            <span>Europe</span>
                        </a>
                    </li>
                                                            <li>
                        <a href="/news/topics/f671cc6e-8cdd-4351-90d1-fcc3bae18534/france-presidential-election-2017"><span>France Election 2017</span></a>
                                            </li>
                                    </ul>
                    </nav>
    
    <nav id="navigation--bottom" class="navigation navigation--bottom core--with-secondary" role="navigation" aria-label="News">
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/news" class="">
                        <span>Home</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-arrow">
                        <span>UK</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-UK">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/uk"><span>UK Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/england"><span>England</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/northern_ireland"><span>N. Ireland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/scotland"><span>Scotland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/naidheachdan"><span>Alba</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/wales"><span>Wales</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/cymrufyw"><span>Cymru</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="selected navigation-list-item--open">
                    <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-arrow navigation-arrow--open">
                        <span>World</span>
                    </a>
                     <span class="off-screen">selected</span>                                            <div class="navigation-panel js-navigation-panel-World">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/world"><span>World Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/world/africa"><span>Africa</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/asia"><span>Asia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/australia"><span>Australia</span></a>                                        </li>
                                                                                                                                                            <li class="selected">
                                            <a href="/news/world/europe"><span>Europe</span></a> <span class="off-screen">selected</span>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/latin_america"><span>Latin America</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/middle_east"><span>Middle East</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/us_and_canada"><span>US &amp; Canada</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-arrow">
                        <span>Business</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Business">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/business"><span>Business Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/business/your_money"><span>Your Money</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="http://www.bbc.co.uk/news/business/market_data"><span>Market Data</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/markets"><span>Markets</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/companies"><span>Companies</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/economy"><span>Economy</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/politics" data-panel-id="js-navigation-panel-Politics" class="navigation-arrow">
                        <span>Politics</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Politics">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/politics"><span>Politics Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/politics/parliaments"><span>Parliaments</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/politics/uk_leaves_the_eu"><span>Brexit</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/election/ni2017"><span>NI Election 2017</span></a>                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/technology" class="">
                        <span>Tech</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/science_and_environment" class="">
                        <span>Science</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/health" class="">
                        <span>Health</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/education" data-panel-id="js-navigation-panel-Education" class="navigation-arrow">
                        <span>Education</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Education">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/education"><span>Education Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/schoolreport"><span>School Report</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-12686570"><span>Global Education</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/entertainment_and_arts" class="">
                        <span>Entertainment &amp; Arts</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/video_and_audio/headlines" class="">
                        <span>Video &amp; Audio</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/magazine" class="">
                        <span>Magazine</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/in_pictures" class="">
                        <span>In Pictures</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/also_in_the_news" class="">
                        <span>Also in the News</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/special_reports" class="">
                        <span>Special Reports</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/explainers" class="">
                        <span>Explainers</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/the_reporters" class="">
                        <span>The Reporters</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/have_your_say" class="">
                        <span>Have Your Say</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/disability" class="">
                        <span>Disability</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>
   

    <div id="comp-pattern-library-2" class="distinct-component-group ">
        
            <div id="bbc-news-services" class="blue-tit" role="navigation" aria-label="BBC News Services">
    <div class="blue-tit__inner">
        <h2 class="blue-tit__title">BBC News Services</h2>
        <ul class="blue-tit__list">
            <li class="blue-tit__list-item">
                <a href="http://www.bbc.co.uk/news/10628994" class="blue-tit__list-item-link mobile">On your mobile</a>
            </li>
            <li class="blue-tit__list-item">
                <a href="http://www.bbc.co.uk/news/help-17655000" class="blue-tit__list-item-link connected-tv">On your connected tv</a>
            </li>
            <li class="blue-tit__list-item">
                <a href="http://www.bbc.co.uk/news/10628323" class="blue-tit__list-item-link newsletter">Get news alerts</a>
            </li>
            <li class="blue-tit__list-item">
                <a href="http://www.bbc.co.uk/news/20039682" class="blue-tit__list-item-link contact-us">Contact BBC News</a>
            </li>
        </ul>
    </div>
</div>

        
    </div>

  </div><!-- closes #site-container -->      </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <div id="navp-orb-footer-promo" class="orb-footer-grey"></div>  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">Explore the BBC</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/terms/">Terms of Use</a> </li>    <li  > <a href="/aboutthebbc/">About the BBC</a> </li>    <li  > <a href="/privacy/">Privacy Policy</a> </li>    <li  > <a href="/privacy/cookies/about">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/contact/">Contact the BBC</a> </li>        <li  class=" orb-w"  > <a href="http://advertising.bbcworldwide.com/">Advertise with us</a> </li>    <li  class=" orb-w"  > <a href="/privacy/cookies/international/">Ad choices</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 BBC.</span> The BBC is not responsible for the content of external sites. <a href="/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics) { bbcdotcom.analytics.page(); } /*]]>*/ </script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=news.world-europe-38764332" height="1" width="1" alt=""></noscript><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb.min.js"></script>  <script type="text/javascript"> (function() {
    'use strict';

    var promoManager = {
        url: '',
        promoLoaded: false,
                makeUrl: function (theme, site, win) {
            var loc = win? win.location : window.location,
                proto = loc.protocol,
                host = loc.host,
                url = proto + '//' + ((proto.match(/s:/i) && !host.match(/^www\.(int|test)\./i))? 'ssl.' : 'www.'),
                themes = ['light', 'dark'];

            if ( host.match(/^(?:www|ssl|m)\.(int|test|stage|live)\.bbc\./i) ) {
                url += RegExp.$1 + '.';
            }
            else if ( host.match(/^pal\.sandbox\./i) ) {
                url += 'test.';
            }

                        theme = themes[ +(theme === themes[0]) ];
           
           return url + 'bbc.co.uk/navpromo/card/' + site + '/' + theme;
        },
                init: function(node) {
            var disabledByCookie = (document.cookie.indexOf('ckns_orb_nopromo=1') > -1),
                that = this;
            
            if (window.promomanagerOverride) {
                for (var p in promomanagerOverride) {
                    that[p] = promomanagerOverride[p];
                }
            }
                
            if ( window.orb.fig('uk') && !disabledByCookie ) {
                require(['orb/async/_footerpromo', 'istats-1'], function(promo, istats) {

                    var virtualSite = istats.getSite() || 'default';
                    that.url = (window.promomanagerOverride || that).makeUrl('light', virtualSite);

                    if (that.url) { 
                        promo.load(that.url, node, {
                                                          onSuccess: function(e) {
                                if(e.status === 'success') {
                                    node.parentNode.className = node.parentNode.className + ' orb-footer-promo-loaded';
                                    promoManager.promoLoaded = true;
                                    promoManager.event('promo-loaded').fire(e);
                                }
                             },
                             onError: function() {
                                istats.log('error', 'orb-footer-promo-failed');
                                bbccookies.set('ckns_orb_nopromo=1; expires=' + new Date(new Date().getTime() + 1000 * 60 * 10).toGMTString() + ';path=/;');
                             }
                        });   
                    }
                });
            }
        }
    };
    
        
    define('orb/promomanager', ['orb/lib/_event'], function (event) {
        event.mixin(promoManager);
        return promoManager;
    });
    
    require(['orb/promomanager'], function (promoManager) {
        promoManager.init(document.getElementById('navp-orb-footer-promo'));
    })
})();
 </script>   
    <script type="text/javascript">

        require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {
            var loadNotifications = function (fig) {
                if (fig.geo.isUK()) {
                    NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/');
                }
            };
            var orbFig = window.orb.fig;
            if (typeof orbFig.load === 'function') {
                // Use new async API from Orbit
                orbFig.load(loadNotifications, loadNotifications);
            } else {
                // Use old sync-only API from PAL orbfig project
                loadNotifications(orbFig);
            }
        });
    </script>

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
             <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,o){if(o.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void t.invoke();require(["idcta/idcta-1"],function(o){o&&"function"==typeof o.getIStatsLabels&&t.addLabels(o.getIStatsLabels()),t.invoke()},function(t){throw t})}catch(o){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",o),t.invoke()}});</script>  <img alt="" id="livestats" src="http://stats.bbc.co.uk/o.gif?~RS~s~RS~News~RS~t~RS~HighWeb_Story~RS~i~RS~38764332~RS~p~RS~99123~RS~a~RS~Domestic~RS~u~RS~/news/world-europe-38764332~RS~r~RS~0~RS~q~RS~0~RS~z~RS~4716~RS~">  </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "www.bbc.co.uk";
    _sf_async_config.sections = "News, News - europe, News - STY, News - europe - STY";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/news/world-europe-38764332";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
 <!-- comscore mmx - start -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17986528"});

	(function() {
        if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
            var s = document.createElement("script");
            var el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        }
	})();
</script>

<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=17986528&cv=2.0&cj=1" alt="" class="image-hide" />
</noscript>
<!-- comscore mmx - end -->     </body> </html> 











